System management - CS system management workload
in ELN Environment from Fedora ELN (backed by rawhide) for s390x



Why Name Epoch:Version-Release Arch Size Package Dependencies
(required) OpenIPMI 2.0.35-1.eln136 s390x 277.7 kB Required by:
  • OpenIPMI-devel-2.0.35-1.eln136.s390x
  • OpenIPMI-lanserv-2.0.35-1.eln136.s390x
(required) OpenIPMI-devel 2.0.35-1.eln136 s390x 707.6 kB
(dependency) OpenIPMI-lanserv 2.0.35-1.eln136 s390x 384.7 kB Required by:
  • OpenIPMI-devel-2.0.35-1.eln136.s390x
(dependency) OpenIPMI-libs 2.0.35-1.eln136 s390x 1.8 MB Required by:
  • OpenIPMI-2.0.35-1.eln136.s390x
  • OpenIPMI-devel-2.0.35-1.eln136.s390x
  • OpenIPMI-lanserv-2.0.35-1.eln136.s390x
(dependency) adobe-mappings-cmap 20230622-3.eln134 noarch 14.4 MB Required by:
  • adobe-mappings-cmap-deprecated-20230622-3.eln134.noarch
  • libgs-10.03.1-1.eln136.s390x
(dependency) adobe-mappings-cmap-deprecated 20230622-3.eln134 noarch 582.1 kB Required by:
  • libgs-10.03.1-1.eln136.s390x
(dependency) adobe-mappings-pdf 20190401-7.eln134 noarch 4.4 MB Required by:
  • libgs-10.03.1-1.eln136.s390x
(dependency) alternatives 1.27-1.eln136 s390x 66.1 kB Required by:
  • groff-base-1.23.0-6.eln134.s390x
  • mksh-59c-10.eln134.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
(dependency) audit-libs 4.0.1-2.eln136 s390x 346.9 kB Required by:
  • dbus-broker-36-2.eln136.s390x
  • libsemanage-3.6-3.eln134.s390x
  • libuser-0.64-8.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • pam-libs-1.6.1-1.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) authselect 1.5.0-5.eln136 s390x 153.2 kB Required by:
  • pam-1.6.1-1.eln136.s390x
(dependency) authselect-libs 1.5.0-5.eln136 s390x 798.2 kB Required by:
  • authselect-1.5.0-5.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) autoconf 2.72-2.eln136 noarch 2.8 MB Required by:
  • automake-1.16.5-16.eln134.noarch
(dependency) automake 1.16.5-16.eln134 noarch 1.7 MB Required by:
  • libogg-devel-2:1.3.5-8.eln134.s390x
(dependency) avahi-libs 0.8-26.eln134 s390x 181.9 kB Required by:
  • cups-libs-1:2.4.8-3.eln136.s390x
(dependency) babl 0.1.108-1.eln136 s390x 1.1 MB Required by:
  • babl-devel-0.1.108-1.eln136.s390x
(required) babl-devel 0.1.108-1.eln136 s390x 112.1 kB Required by:
  • babl-devel-docs-0.1.108-1.eln136.noarch
(required) babl-devel-docs 0.1.108-1.eln136 noarch 1.7 MB
(required) basesystem 11-20.eln134 noarch 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.s390x
(dependency) bash 5.2.26-3.eln135 s390x 8.3 MB Required by:
  • OpenIPMI-2.0.35-1.eln136.s390x
  • authselect-1.5.0-5.eln136.s390x
  • authselect-libs-1.5.0-5.eln136.s390x
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • cracklib-2.9.11-5.eln134.s390x
  • crypto-policies-scripts-20240522-1.git77963ab.eln136.noarch
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • dbus-common-1:1.14.10-3.eln134.noarch
  • device-mapper-11:1.02.198-2.eln136.s390x
  • ed-1.20.2-1.eln136.s390x
  • elfutils-default-yama-scope-0.191-7.eln136.noarch
  • fontconfig-2.15.0-5.eln136.s390x
  • freeipmi-1.6.14-2.eln136.s390x
  • freetype-2.13.2-5.eln135.s390x
  • gawk-5.3.0-3.eln134.s390x
  • ghostscript-10.03.1-1.eln136.s390x
  • ghostscript-tools-fonts-10.03.1-1.eln136.noarch
  • ghostscript-tools-printing-10.03.1-1.eln136.noarch
  • glib2-2.80.2-1.eln136.s390x
  • glibc-common-2.39.9000-18.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • grep-3.11-8.eln136.s390x
  • groff-base-1.23.0-6.eln134.s390x
  • gzip-1.13-1.eln134.s390x
  • ipmitool-1.8.19-7.eln135.s390x
  • iprutils-2.4.19-10.eln134.s390x
  • libgphoto2-2.5.31-1.eln136.s390x
  • libgphoto2-devel-2.5.31-1.eln136.s390x
  • libicu-devel-74.2-1.eln134.s390x
  • libpng-devel-2:1.6.40-3.eln134.s390x
  • libsmi-0.4.8-40.eln136.s390x
  • libutempter-1.2.1-13.eln134.s390x
  • lockdev-1.0.4-0.42.20111007git.eln134.s390x
  • mksh-59c-10.eln134.s390x
  • ncurses-devel-6.4-12.20240127.eln134.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
  • nss-3.99.0-1.eln136.s390x
  • nss-softokn-freebl-3.99.0-1.eln136.s390x
  • nss-sysinit-3.99.0-1.eln136.s390x
  • opencryptoki-3.23.0-1.eln135.s390x
  • opencryptoki-libs-3.23.0-1.eln135.s390x
  • openwsman-server-2.7.2-6.eln136.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
  • pam-1.6.1-1.eln136.s390x
  • patchutils-0.4.2-13.eln134.s390x
  • pkgconf-pkg-config-2.1.1-1.eln136.s390x
  • python3-devel-3.12.3-2.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rootfiles-8.1-36.eln134.noarch
  • rpm-4.19.1.1-2.eln136.s390x
  • sblim-cmpi-base-1.6.4-25.eln134.s390x
  • sblim-gather-2.2.9-32.eln134.s390x
  • sblim-gather-provider-2.2.9-32.eln134.s390x
  • sblim-sfcb-1.4.9-31.eln134.s390x
  • systemd-256~rc3-1.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • unbound-libs-1.20.0-1.eln136.s390x
  • urw-base35-bookman-fonts-20200910-21.eln136.noarch
  • urw-base35-c059-fonts-20200910-21.eln136.noarch
  • urw-base35-d050000l-fonts-20200910-21.eln136.noarch
  • urw-base35-gothic-fonts-20200910-21.eln136.noarch
  • urw-base35-nimbus-mono-ps-fonts-20200910-21.eln136.noarch
  • urw-base35-nimbus-roman-fonts-20200910-21.eln136.noarch
  • urw-base35-nimbus-sans-fonts-20200910-21.eln136.noarch
  • urw-base35-p052-fonts-20200910-21.eln136.noarch
  • urw-base35-standard-symbols-ps-fonts-20200910-21.eln136.noarch
  • urw-base35-z003-fonts-20200910-21.eln136.noarch
  • util-linux-2.40.1-1.eln136.s390x
  • uuid-devel-1.6.2-62.eln134.s390x
  • watchdog-5.16-8.eln134.s390x
  • xml-common-0.6.3-63.eln134.noarch
(required) bc 1.07.1-21.eln134 s390x 249.1 kB
(dependency) boost 1.83.0-4.eln136 s390x 1.3 kB Required by:
  • boost-devel-1.83.0-4.eln136.s390x
(dependency) boost-atomic 1.83.0-4.eln136 s390x 20.7 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-filesystem-1.83.0-4.eln136.s390x
  • boost-log-1.83.0-4.eln136.s390x
(dependency) boost-chrono 1.83.0-4.eln136 s390x 41.2 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-locale-1.83.0-4.eln136.s390x
  • boost-log-1.83.0-4.eln136.s390x
  • boost-timer-1.83.0-4.eln136.s390x
  • boost-type_erasure-1.83.0-4.eln136.s390x
  • boost-wave-1.83.0-4.eln136.s390x
(dependency) boost-container 1.83.0-4.eln136 s390x 69.2 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-json-1.83.0-4.eln136.s390x
(dependency) boost-context 1.83.0-4.eln136 s390x 16.3 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-coroutine-1.83.0-4.eln136.s390x
  • boost-fiber-1.83.0-4.eln136.s390x
(dependency) boost-contract 1.83.0-4.eln136 s390x 106.4 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-coroutine 1.83.0-4.eln136 s390x 20.9 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-date-time 1.83.0-4.eln136 s390x 16.1 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-wave-1.83.0-4.eln136.s390x
(dependency) boost-devel 1.83.0-4.eln136 s390x 143.0 MB Required by:
  • imath-devel-3.1.11-1.eln136.s390x
(dependency) boost-fiber 1.83.0-4.eln136 s390x 86.1 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-filesystem 1.83.0-4.eln136 s390x 150.7 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-fiber-1.83.0-4.eln136.s390x
  • boost-log-1.83.0-4.eln136.s390x
  • boost-wave-1.83.0-4.eln136.s390x
(dependency) boost-graph 1.83.0-4.eln136 s390x 369.2 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-iostreams 1.83.0-4.eln136 s390x 94.0 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-json 1.83.0-4.eln136 s390x 363.9 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-locale 1.83.0-4.eln136 s390x 635.1 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-log 1.83.0-4.eln136 s390x 1.5 MB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-math 1.83.0-4.eln136 s390x 709.5 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-nowide 1.83.0-4.eln136 s390x 24.7 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-numpy3 1.83.0-4.eln136 s390x 57.2 kB Required by:
  • boost-devel-1.83.0-4.eln136.s390x
Recommended by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-program-options 1.83.0-4.eln136 s390x 291.3 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-python3 1.83.0-4.eln136 s390x 256.3 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-numpy3-1.83.0-4.eln136.s390x
  • python3-imath-3.1.11-1.eln136.s390x
(dependency) boost-random 1.83.0-4.eln136 s390x 33.4 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-regex 1.83.0-4.eln136 s390x 302.0 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-graph-1.83.0-4.eln136.s390x
  • boost-log-1.83.0-4.eln136.s390x
(dependency) boost-serialization 1.83.0-4.eln136 s390x 474.8 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-stacktrace 1.83.0-4.eln136 s390x 63.2 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-system 1.83.0-4.eln136 s390x 16.1 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-chrono-1.83.0-4.eln136.s390x
  • boost-filesystem-1.83.0-4.eln136.s390x
  • boost-locale-1.83.0-4.eln136.s390x
  • boost-thread-1.83.0-4.eln136.s390x
  • boost-timer-1.83.0-4.eln136.s390x
  • boost-type_erasure-1.83.0-4.eln136.s390x
  • boost-wave-1.83.0-4.eln136.s390x
(dependency) boost-test 1.83.0-4.eln136 s390x 675.8 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-thread 1.83.0-4.eln136 s390x 140.1 kB Required by:
  • boost-1.83.0-4.eln136.s390x
  • boost-locale-1.83.0-4.eln136.s390x
  • boost-log-1.83.0-4.eln136.s390x
  • boost-type_erasure-1.83.0-4.eln136.s390x
  • boost-wave-1.83.0-4.eln136.s390x
(dependency) boost-timer 1.83.0-4.eln136 s390x 24.8 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-type_erasure 1.83.0-4.eln136 s390x 61.8 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) boost-wave 1.83.0-4.eln136 s390x 689.9 kB Required by:
  • boost-1.83.0-4.eln136.s390x
(dependency) bzip2-libs 1.0.8-18.eln134 s390x 88.5 kB Required by:
  • boost-iostreams-1.83.0-4.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • freetype-2.13.2-5.eln135.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libsemanage-3.6-3.eln134.s390x
  • perl-Compress-Raw-Bzip2-2.212-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln134 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.1-6.eln136.s390x
  • perl-Mozilla-CA-20240313-1.eln136.noarch
  • python-pip-wheel-24.0-2.eln136.noarch
(dependency) cairo 1.18.0-3.eln134 s390x 1.8 MB Required by:
  • harfbuzz-8.4.0-1.eln136.s390x
(dependency) cim-schema 2.54.1-4.eln134 noarch 6.2 MB Required by:
  • sblim-sfcb-1.4.9-31.eln134.s390x
(dependency) cmake-filesystem 3.28.3-4.eln136 s390x 0.0 B Required by:
  • eigen3-devel-3.4.0-15.eln135.noarch
  • imath-devel-3.1.11-1.eln136.s390x
  • leptonica-devel-1.84.1-3.eln134.s390x
  • libdeflate-devel-1.20-5.eln136.s390x
  • libjpeg-turbo-devel-3.0.2-2.eln136.s390x
  • librabbitmq-devel-0.14.0-2.eln136.s390x
  • libwebp-devel-1.4.0-1.eln136.s390x
  • openexr-devel-3.2.4-2.eln136.s390x
  • tesseract-devel-5.3.4-4.eln135.s390x
(dependency) coreutils 9.5-1.eln136 s390x 6.0 MB Required by:
  • authselect-libs-1.5.0-5.eln136.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • fontconfig-2.15.0-5.eln136.s390x
  • gzip-1.13-1.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • nss-sysinit-3.99.0-1.eln136.s390x
  • opencryptoki-3.23.0-1.eln135.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • urw-base35-bookman-fonts-20200910-21.eln136.noarch
  • urw-base35-c059-fonts-20200910-21.eln136.noarch
  • urw-base35-d050000l-fonts-20200910-21.eln136.noarch
  • urw-base35-gothic-fonts-20200910-21.eln136.noarch
  • urw-base35-nimbus-mono-ps-fonts-20200910-21.eln136.noarch
  • urw-base35-nimbus-roman-fonts-20200910-21.eln136.noarch
  • urw-base35-nimbus-sans-fonts-20200910-21.eln136.noarch
  • urw-base35-p052-fonts-20200910-21.eln136.noarch
  • urw-base35-standard-symbols-ps-fonts-20200910-21.eln136.noarch
  • urw-base35-z003-fonts-20200910-21.eln136.noarch
  • util-linux-2.40.1-1.eln136.s390x
  • which-2.21-41.eln134.s390x
(dependency) coreutils-common 9.5-1.eln136 s390x 11.2 MB Required by:
  • coreutils-9.5-1.eln136.s390x
(dependency) cracklib 2.9.11-5.eln134 s390x 250.1 kB Required by:
  • libpwquality-1.4.5-9.eln134.s390x
(dependency) crypto-policies 20240522-1.git77963ab.eln136 noarch 98.7 kB Required by:
  • crypto-policies-scripts-20240522-1.git77963ab.eln136.noarch
  • gnutls-3.8.5-2.eln136.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • nss-3.99.0-1.eln136.s390x
  • openssl-libs-1:3.2.1-6.eln136.s390x
Recommended by:
  • libssh-0.10.6-6.eln136.s390x
(dependency) crypto-policies-scripts 20240522-1.git77963ab.eln136 noarch 324.5 kB Required by:
  • nss-3.99.0-1.eln136.s390x
(dependency) cryptsetup-libs 2.7.2-1.eln136 s390x 2.2 MB Required by:
  • python3-volume_key-0.3.12-21.eln134.s390x
  • volume_key-libs-0.3.12-21.eln134.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) cups-libs 1:2.4.8-3.eln136 s390x 726.7 kB Required by:
  • libgs-10.03.1-1.eln136.s390x
(dependency) curl 8.8.0-1.eln136 s390x 767.6 kB Required by:
  • rpm-4.19.1.1-2.eln136.s390x
  • sblim-wbemcli-1.6.3-27.eln134.s390x
  • wsmancli-2.6.2-3.eln134.s390x
(dependency) cyrus-sasl 2.1.28-22.eln136 s390x 152.4 kB Required by:
  • libvirt-libs-10.2.0-2.eln136.s390x
(dependency) cyrus-sasl-gssapi 2.1.28-22.eln136 s390x 44.0 kB Required by:
  • libvirt-libs-10.2.0-2.eln136.s390x
(dependency) cyrus-sasl-lib 2.1.28-22.eln136 s390x 2.4 MB Required by:
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • cyrus-sasl-gssapi-2.1.28-22.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • openldap-2.6.7-1.eln135.s390x
(dependency) dbus 1:1.14.10-3.eln134 s390x 0.0 B Required by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) dbus-broker 36-2.eln136 s390x 393.8 kB Required by:
  • dbus-1:1.14.10-3.eln134.s390x
(dependency) dbus-common 1:1.14.10-3.eln134 noarch 11.2 kB Required by:
  • dbus-broker-36-2.eln136.s390x
(dependency) dbus-libs 1:1.14.10-3.eln134 s390x 396.8 kB Required by:
  • avahi-libs-0.8-26.eln134.s390x
  • python3-dbus-1.3.2-6.eln134.s390x
(required) dcraw 9.28.0-23.eln134 s390x 576.9 kB
(dependency) default-fonts-core-sans 4.0-13.eln136 noarch 11.9 kB Required by:
  • fontconfig-2.15.0-5.eln136.s390x
(dependency) device-mapper 11:1.02.198-2.eln136 s390x 355.7 kB Required by:
  • device-mapper-libs-11:1.02.198-2.eln136.s390x
(dependency) device-mapper-libs 11:1.02.198-2.eln136 s390x 442.7 kB Required by:
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • device-mapper-11:1.02.198-2.eln136.s390x
(required) diffstat 1.66-1.eln134 s390x 84.2 kB
(required) diffutils 3.10-5.eln134 s390x 1.6 MB Required by:
  • opencryptoki-3.23.0-1.eln135.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(required) dos2unix 7.5.2-1.eln134 s390x 831.3 kB
(dependency) ed 1.20.2-1.eln136 s390x 150.6 kB Required by:
  • patch-2.7.6-24.eln134.s390x
(required) eigen3-devel 3.4.0-15.eln135 noarch 8.4 MB
(dependency) elfutils-default-yama-scope 0.191-7.eln136 noarch 1.8 kB Required by:
  • elfutils-libs-0.191-7.eln136.s390x
(dependency) elfutils-libelf 0.191-7.eln136 s390x 1.2 MB Required by:
  • elfutils-libs-0.191-7.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) elfutils-libs 0.191-7.eln136 s390x 746.0 kB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) emacs-filesystem 1:30.0-2.eln136 noarch 0.0 B Required by:
  • autoconf-2.72-2.eln136.noarch
(dependency) expat 2.6.2-1.eln136 s390x 316.4 kB Required by:
  • dbus-broker-36-2.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • wayland-devel-1.22.0-3.eln134.s390x
(env) fedora-gpg-keys 41-0.2.eln136 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln136.noarch
(env) fedora-release-common 41-0.10.eln136 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-release-eln 41-0.10.eln136 noarch 0.0 B Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-identity-eln-41-0.10.eln136.noarch
  • fedora-repos-eln-41-0.2.eln136.noarch
  • setup-2.14.5-2.eln134.noarch
(env) fedora-release-identity-eln 41-0.10.eln136 noarch 1.4 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
Recommended by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-repos-eln 41-0.2.eln136 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-eln-41-0.10.eln136.noarch
(dependency) file-libs 5.45-5.eln136 s390x 9.9 MB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
(env) filesystem 3.18-9.eln136 s390x 106.0 B Required by:
  • basesystem-11-20.eln134.noarch
  • bash-5.2.26-3.eln135.s390x
  • fedora-gpg-keys-41-0.2.eln136.noarch
  • gawk-5.3.0-3.eln134.s390x
  • urw-base35-fonts-common-20200910-21.eln136.noarch
(dependency) findutils 1:4.9.0-8.eln134 s390x 1.5 MB Required by:
  • rpm-4.19.1.1-2.eln136.s390x
(dependency) flac-devel 1.4.3-4.eln134 s390x 5.1 MB Required by:
  • libsndfile-devel-1.2.2-2.eln134.s390x
(dependency) flac-libs 1.4.3-4.eln134 s390x 625.4 kB Required by:
  • flac-devel-1.4.3-4.eln134.s390x
  • libsndfile-1.2.2-2.eln134.s390x
(dependency) flexiblas 3.4.2-1.eln136 s390x 46.9 kB Required by:
  • flexiblas-netlib-3.4.2-1.eln136.s390x
  • flexiblas-openblas-openmp-3.4.2-1.eln136.s390x
(dependency) flexiblas-netlib 3.4.2-1.eln136 s390x 11.8 MB Required by:
  • flexiblas-3.4.2-1.eln136.s390x
  • flexiblas-openblas-openmp-3.4.2-1.eln136.s390x
  • python3-numpy-1:1.26.4-4.eln136.s390x
(dependency) flexiblas-openblas-openmp 3.4.2-1.eln136 s390x 39.2 kB Required by:
  • flexiblas-netlib-3.4.2-1.eln136.s390x
(dependency) fontconfig 2.15.0-5.eln136 s390x 801.6 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • gd-2.3.3-16.eln136.s390x
  • libgs-10.03.1-1.eln136.s390x
(dependency) fonts-filesystem 1:2.0.5-14.eln134 noarch 0.0 B Required by:
  • fontconfig-2.15.0-5.eln136.s390x
  • google-droid-sans-fonts-20200215-19.eln134.noarch
  • google-noto-sans-vf-fonts-20240401-1.eln136.noarch
  • redhat-text-vf-fonts-4.0.3-8.eln136.noarch
  • urw-base35-fonts-common-20200910-21.eln136.noarch
(required) freeipmi 1.6.14-2.eln136 s390x 10.0 MB Required by:
  • freeipmi-devel-1.6.14-2.eln136.s390x
(required) freeipmi-devel 1.6.14-2.eln136 s390x 2.3 MB
(dependency) freetype 2.13.2-5.eln135 s390x 935.0 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • fontconfig-2.15.0-5.eln136.s390x
  • gd-2.3.3-16.eln136.s390x
  • harfbuzz-8.4.0-1.eln136.s390x
  • libgs-10.03.1-1.eln136.s390x
(dependency) gawk 5.3.0-3.eln134 s390x 1.8 MB Required by:
  • krb5-libs-1.21.2-5.eln134.s390x
  • libsmi-0.4.8-40.eln136.s390x
(dependency) gd 2.3.3-16.eln136 s390x 447.4 kB Required by:
  • libgphoto2-2.5.31-1.eln136.s390x
(dependency) gdbm 1:1.23-6.eln134 s390x 483.9 kB Required by:
  • pam-1.6.1-1.eln136.s390x
(dependency) gdbm-libs 1:1.23-6.eln134 s390x 133.4 kB Required by:
  • OpenIPMI-2.0.35-1.eln136.s390x
  • OpenIPMI-libs-2.0.35-1.eln136.s390x
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • cyrus-sasl-lib-2.1.28-22.eln136.s390x
  • gdbm-1:1.23-6.eln134.s390x
  • pam-1.6.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) ghostscript 10.03.1-1.eln136 s390x 34.7 kB Required by:
  • ghostscript-tools-fonts-10.03.1-1.eln136.noarch
  • ghostscript-tools-printing-10.03.1-1.eln136.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
(dependency) ghostscript-tools-fonts 10.03.1-1.eln136 noarch 2.5 kB Required by:
  • ghostscript-10.03.1-1.eln136.s390x
(dependency) ghostscript-tools-printing 10.03.1-1.eln136 noarch 3.5 kB Required by:
  • ghostscript-10.03.1-1.eln136.s390x
(dependency) giflib 5.2.2-1.eln136 s390x 124.0 kB Required by:
  • leptonica-1.84.1-3.eln134.s390x
(dependency) glib2 2.80.2-1.eln136 s390x 14.9 MB Required by:
  • OpenIPMI-2.0.35-1.eln136.s390x
  • OpenIPMI-libs-2.0.35-1.eln136.s390x
  • harfbuzz-8.4.0-1.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • python3-dbus-1.3.2-6.eln134.s390x
  • python3-volume_key-0.3.12-21.eln134.s390x
  • usermode-1.114-9.eln134.s390x
  • volume_key-0.3.12-21.eln134.s390x
  • volume_key-libs-0.3.12-21.eln134.s390x
(dependency) glibc 2.39.9000-18.eln136 s390x 5.4 MB Required by:
  • OpenIPMI-2.0.35-1.eln136.s390x
  • OpenIPMI-lanserv-2.0.35-1.eln136.s390x
  • OpenIPMI-libs-2.0.35-1.eln136.s390x
  • alternatives-1.27-1.eln136.s390x
  • audit-libs-4.0.1-2.eln136.s390x
  • authselect-1.5.0-5.eln136.s390x
  • authselect-libs-1.5.0-5.eln136.s390x
  • avahi-libs-0.8-26.eln134.s390x
  • babl-0.1.108-1.eln136.s390x
  • bash-5.2.26-3.eln135.s390x
  • bc-1.07.1-21.eln134.s390x
  • boost-atomic-1.83.0-4.eln136.s390x
  • boost-chrono-1.83.0-4.eln136.s390x
  • boost-container-1.83.0-4.eln136.s390x
  • boost-context-1.83.0-4.eln136.s390x
  • boost-contract-1.83.0-4.eln136.s390x
  • boost-coroutine-1.83.0-4.eln136.s390x
  • boost-date-time-1.83.0-4.eln136.s390x
  • boost-fiber-1.83.0-4.eln136.s390x
  • boost-filesystem-1.83.0-4.eln136.s390x
  • boost-graph-1.83.0-4.eln136.s390x
  • boost-iostreams-1.83.0-4.eln136.s390x
  • boost-json-1.83.0-4.eln136.s390x
  • boost-locale-1.83.0-4.eln136.s390x
  • boost-log-1.83.0-4.eln136.s390x
  • boost-math-1.83.0-4.eln136.s390x
  • boost-nowide-1.83.0-4.eln136.s390x
  • boost-numpy3-1.83.0-4.eln136.s390x
  • boost-program-options-1.83.0-4.eln136.s390x
  • boost-python3-1.83.0-4.eln136.s390x
  • boost-random-1.83.0-4.eln136.s390x
  • boost-regex-1.83.0-4.eln136.s390x
  • boost-serialization-1.83.0-4.eln136.s390x
  • boost-stacktrace-1.83.0-4.eln136.s390x
  • boost-system-1.83.0-4.eln136.s390x
  • boost-test-1.83.0-4.eln136.s390x
  • boost-thread-1.83.0-4.eln136.s390x
  • boost-timer-1.83.0-4.eln136.s390x
  • boost-type_erasure-1.83.0-4.eln136.s390x
  • boost-wave-1.83.0-4.eln136.s390x
  • bzip2-libs-1.0.8-18.eln134.s390x
  • cairo-1.18.0-3.eln134.s390x
  • coreutils-9.5-1.eln136.s390x
  • cracklib-2.9.11-5.eln134.s390x
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • cups-libs-1:2.4.8-3.eln136.s390x
  • curl-8.8.0-1.eln136.s390x
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • cyrus-sasl-gssapi-2.1.28-22.eln136.s390x
  • cyrus-sasl-lib-2.1.28-22.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • dbus-libs-1:1.14.10-3.eln134.s390x
  • dcraw-9.28.0-23.eln134.s390x
  • device-mapper-11:1.02.198-2.eln136.s390x
  • device-mapper-libs-11:1.02.198-2.eln136.s390x
  • diffstat-1.66-1.eln134.s390x
  • diffutils-3.10-5.eln134.s390x
  • dos2unix-7.5.2-1.eln134.s390x
  • ed-1.20.2-1.eln136.s390x
  • elfutils-libelf-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • expat-2.6.2-1.eln136.s390x
  • file-libs-5.45-5.eln136.s390x
  • findutils-1:4.9.0-8.eln134.s390x
  • flac-libs-1.4.3-4.eln134.s390x
  • flexiblas-netlib-3.4.2-1.eln136.s390x
  • flexiblas-openblas-openmp-3.4.2-1.eln136.s390x
  • fontconfig-2.15.0-5.eln136.s390x
  • freeipmi-1.6.14-2.eln136.s390x
  • freetype-2.13.2-5.eln135.s390x
  • gawk-5.3.0-3.eln134.s390x
  • gd-2.3.3-16.eln136.s390x
  • gdbm-1:1.23-6.eln134.s390x
  • gdbm-libs-1:1.23-6.eln134.s390x
  • ghostscript-10.03.1-1.eln136.s390x
  • giflib-5.2.2-1.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • glibc-common-2.39.9000-18.eln136.s390x
  • glibc-minimal-langpack-2.39.9000-18.eln136.s390x
  • gmp-1:6.3.0-1.eln136.s390x
  • gmp-c++-1:6.3.0-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • gnutls-3.8.5-2.eln136.s390x
  • gnutls-dane-3.8.5-2.eln136.s390x
  • gpgme-1.23.2-3.eln134.s390x
  • graphite2-1.3.14-15.eln134.s390x
  • grep-3.11-8.eln136.s390x
  • groff-base-1.23.0-6.eln134.s390x
  • gsm-1.0.22-6.eln134.s390x
  • gzip-1.13-1.eln134.s390x
  • harfbuzz-8.4.0-1.eln136.s390x
  • ima-evm-utils-1.5-4.eln134.s390x
  • imath-3.1.11-1.eln136.s390x
  • ipmitool-1.8.19-7.eln135.s390x
  • iprutils-2.4.19-10.eln134.s390x
  • jasper-libs-4.2.3-1.eln136.s390x
  • jbig2dec-libs-0.20-4.eln134.s390x
  • jbigkit-libs-2.1-29.eln134.s390x
  • json-c-0.17-3.eln134.s390x
  • keyutils-libs-1.6.3-3.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • lame-libs-3.100-17.eln134.s390x
  • lcms2-2.16-3.eln134.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libX11-1.8.9-1.eln136.s390x
  • libX11-xcb-1.8.9-1.eln136.s390x
  • libXau-1.0.11-6.eln134.s390x
  • libXext-1.3.6-1.eln135.s390x
  • libXfixes-6.0.1-3.eln134.s390x
  • libXpm-3.5.17-3.eln134.s390x
  • libXrender-0.9.11-6.eln134.s390x
  • libXxf86vm-1.1.5-6.eln134.s390x
  • libacl-2.3.2-1.eln134.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libassuan-2.5.7-1.eln136.s390x
  • libattr-2.5.2-3.eln134.s390x
  • libblkid-2.40.1-1.eln136.s390x
  • libbrotli-1.1.0-3.eln134.s390x
  • libcap-2.69-3.eln134.s390x
  • libcap-ng-0.8.5-1.eln136.s390x
  • libcom_err-1.47.0-5.eln135.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libdeflate-1.20-5.eln136.s390x
  • libdrm-2.4.120-3.eln134.s390x
  • libeconf-0.6.2-2.eln136.s390x
  • libevent-2.1.12-13.eln136.s390x
  • libexif-0.6.24-7.eln134.s390x
  • libfdisk-2.40.1-1.eln136.s390x
  • libffi-3.4.6-1.eln136.s390x
  • libgcrypt-1.10.3-4.eln136.s390x
  • libgfortran-14.1.1-4.eln136.s390x
  • libglvnd-1:1.7.0-4.eln134.s390x
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
  • libgomp-14.1.1-4.eln136.s390x
  • libgpg-error-1.49-1.eln136.s390x
  • libgphoto2-2.5.31-1.eln136.s390x
  • libgs-10.03.1-1.eln136.s390x
  • libica-4.3.0-1.eln134.s390x
  • libicu-74.2-1.eln134.s390x
  • libicu-devel-74.2-1.eln134.s390x
  • libidn2-2.3.7-1.eln134.s390x
  • libijs-0.35-22.eln134.s390x
  • libjpeg-turbo-3.0.2-2.eln136.s390x
  • libksba-1.6.6-1.eln136.s390x
  • liblerc-4.0.0-6.eln134.s390x
  • libmount-2.40.1-1.eln136.s390x
  • libnghttp2-1.62.0-1.eln136.s390x
  • libnl3-3.9.0-3.eln134.s390x
  • libnsl2-2.0.1-1.eln134.s390x
  • libogg-2:1.3.5-8.eln134.s390x
  • libpaper-1:2.1.1-6.eln136.s390x
  • libpkgconf-2.1.1-1.eln136.s390x
  • libpng-2:1.6.40-3.eln134.s390x
  • libpng-devel-2:1.6.40-3.eln134.s390x
  • libpsl-0.21.5-3.eln134.s390x
  • libpwquality-1.4.5-9.eln134.s390x
  • librabbitmq-0.14.0-2.eln136.s390x
  • libseccomp-2.5.3-8.eln134.s390x
  • libselinux-3.6-4.eln134.s390x
  • libsemanage-3.6-3.eln134.s390x
  • libsepol-3.6-3.eln134.s390x
  • libsmartcols-2.40.1-1.eln136.s390x
  • libsmi-0.4.8-40.eln136.s390x
  • libsndfile-1.2.2-2.eln134.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libstdc++-14.1.1-4.eln136.s390x
  • libsysfs-2.1.1-7.eln134.s390x
  • libtasn1-4.19.0-6.eln134.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • libtirpc-1.3.4-1.rc3.eln136.s390x
  • libtool-ltdl-2.4.7-10.eln134.s390x
  • libunistring-1.1-7.eln136.s390x
  • libusb1-1.0.27-2.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • libutempter-1.2.1-13.eln134.s390x
  • libuuid-2.40.1-1.eln136.s390x
  • libva-2.21.0-3.eln136.s390x
  • libverto-0.3.2-8.eln134.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • libvorbis-1:1.3.7-10.eln134.s390x
  • libwayland-client-1.22.0-3.eln134.s390x
  • libwayland-cursor-1.22.0-3.eln134.s390x
  • libwayland-egl-1.22.0-3.eln134.s390x
  • libwayland-server-1.22.0-3.eln134.s390x
  • libwebp-1.4.0-1.eln136.s390x
  • libwsman1-2.7.2-6.eln136.s390x
  • libxcb-1.17.0-1.eln136.s390x
  • libxcrypt-4.4.36-5.eln134.s390x
  • libxml2-2.12.7-1.eln136.s390x
  • libxshmfence-1.3.2-3.eln134.s390x
  • libzstd-1.5.6-1.eln136.s390x
  • lockdev-1.0.4-0.42.20111007git.eln134.s390x
  • lua-libs-5.4.6-5.eln134.s390x
  • lz4-libs-1.9.4-6.eln134.s390x
  • m4-1.4.19-9.eln134.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • mesa-libglapi-24.0.6-2.eln136.s390x
  • mksh-59c-10.eln134.s390x
  • mpdecimal-2.5.1-9.eln134.s390x
  • mpfr-4.2.1-4.eln136.s390x
  • mpg123-libs-1.31.3-4.eln134.s390x
  • ncurses-6.4-12.20240127.eln134.s390x
  • ncurses-c++-libs-6.4-12.20240127.eln134.s390x
  • ncurses-libs-6.4-12.20240127.eln134.s390x
  • net-snmp-libs-1:5.9.4-5.eln136.s390x
  • netpbm-11.02.00-6.eln134.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
  • nettle-3.9.1-6.eln134.s390x
  • npth-1.7-1.eln136.s390x
  • nspr-4.35.0-22.eln136.s390x
  • nss-3.99.0-1.eln136.s390x
  • nss-softokn-3.99.0-1.eln136.s390x
  • nss-softokn-freebl-3.99.0-1.eln136.s390x
  • nss-sysinit-3.99.0-1.eln136.s390x
  • nss-util-3.99.0-1.eln136.s390x
  • numactl-libs-2.0.16-5.eln134.s390x
  • openblas-openmp-0.3.26-4.eln135.s390x
  • opencryptoki-3.23.0-1.eln135.s390x
  • opencryptoki-ccatok-3.23.0-1.eln135.s390x
  • opencryptoki-ep11tok-3.23.0-1.eln135.s390x
  • opencryptoki-icatok-3.23.0-1.eln135.s390x
  • opencryptoki-icsftok-3.23.0-1.eln135.s390x
  • opencryptoki-libs-3.23.0-1.eln135.s390x
  • opencryptoki-swtok-3.23.0-1.eln135.s390x
  • openexr-3.2.4-2.eln136.s390x
  • openexr-libs-3.2.4-2.eln136.s390x
  • openjpeg2-2.5.2-1.eln136.s390x
  • openldap-2.6.7-1.eln135.s390x
  • openslp-2.0.0-36.eln134.s390x
  • openssl-libs-1:3.2.1-6.eln136.s390x
  • openwsman-server-2.7.2-6.eln136.s390x
  • opus-1.5.1-1.eln136.s390x
  • p11-kit-0.25.3-4.eln134.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
  • pam-1.6.1-1.eln136.s390x
  • pam-libs-1.6.1-1.eln136.s390x
  • patch-2.7.6-24.eln134.s390x
  • patchutils-0.4.2-13.eln134.s390x
  • pcre2-10.43-2.eln136.1.s390x
  • perl-B-1.88-507.eln136.s390x
  • perl-Clone-0.46-6.eln134.s390x
  • perl-Compress-Raw-Bzip2-2.212-1.eln136.s390x
  • perl-Compress-Raw-Zlib-2.212-1.eln136.s390x
  • perl-Data-Dumper-2.188-503.eln134.s390x
  • perl-Digest-MD5-2.59-3.eln134.s390x
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-Fcntl-1.15-507.eln136.s390x
  • perl-HTML-Parser-3.82-1.eln136.s390x
  • perl-I18N-Langinfo-0.22-507.eln136.s390x
  • perl-IO-1.52-507.eln136.s390x
  • perl-MIME-Base64-3.16-503.eln134.s390x
  • perl-Net-SSLeay-1.94-3.eln134.s390x
  • perl-POSIX-2.13-507.eln136.s390x
  • perl-PathTools-3.89-502.eln134.s390x
  • perl-Scalar-List-Utils-5:1.63-503.eln135.s390x
  • perl-Socket-4:2.038-1.eln136.s390x
  • perl-Storable-1:3.32-502.eln134.s390x
  • perl-interpreter-4:5.38.2-507.eln136.s390x
  • perl-libs-4:5.38.2-507.eln136.s390x
  • perl-mro-1.28-507.eln136.s390x
  • perl-threads-1:2.36-503.eln134.s390x
  • perl-threads-shared-1.68-502.eln134.s390x
  • pixman-0.43.4-1.eln136.s390x
  • pkgconf-2.1.1-1.eln136.s390x
  • popt-1.19-6.eln134.s390x
  • protobuf-c-1.5.0-3.eln134.s390x
  • psmisc-23.7-1.eln136.s390x
  • python3-3.12.3-2.eln136.s390x
  • python3-dbus-1.3.2-6.eln134.s390x
  • python3-imath-3.1.11-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • python3-numpy-1:1.26.4-4.eln136.s390x
  • python3-psutil-5.9.8-1.eln135.s390x
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • python3-volume_key-0.3.12-21.eln134.s390x
  • readline-8.2-8.eln134.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • rpm-sequoia-1.6.0-2.eln134.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
  • ruby-libs-3.3.1-7.eln136.s390x
  • sblim-cmpi-base-1.6.4-25.eln134.s390x
  • sblim-gather-2.2.9-32.eln134.s390x
  • sblim-gather-provider-2.2.9-32.eln134.s390x
  • sblim-indication_helper-0.5.0-13.eln134.s390x
  • sblim-sfcCommon-1.0.1-24.eln134.s390x
  • sblim-sfcb-1.4.9-31.eln134.s390x
  • sblim-sfcc-2.2.8-26.eln135.s390x
  • sblim-wbemcli-1.6.3-27.eln134.s390x
  • sed-4.9-1.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • sqlite-libs-3.45.3-1.eln136.s390x
  • symlinks-1.7-10.eln134.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-libs-256~rc3-1.eln136.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
  • tesseract-5.3.4-4.eln135.s390x
  • tmpwatch-2.11-26.eln134.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • unbound-libs-1.20.0-1.eln136.s390x
  • usermode-1.114-9.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
  • uuid-1.6.2-62.eln134.s390x
  • volume_key-0.3.12-21.eln134.s390x
  • volume_key-libs-0.3.12-21.eln134.s390x
  • watchdog-5.16-8.eln134.s390x
  • wayland-devel-1.22.0-3.eln134.s390x
  • wget2-2.1.0-10.eln136.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
  • which-2.21-41.eln134.s390x
  • wsmancli-2.6.2-3.eln134.s390x
  • xz-libs-1:5.4.6-3.eln136.s390x
  • yajl-2.1.0-23.eln134.s390x
  • zlib-ng-compat-2.1.6-3.eln136.s390x
(dependency) glibc-common 2.39.9000-18.eln136 s390x 1.1 MB Required by:
  • glibc-2.39.9000-18.eln136.s390x
  • glibc-minimal-langpack-2.39.9000-18.eln136.s390x
(dependency) glibc-minimal-langpack 2.39.9000-18.eln136 s390x 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.s390x
(dependency) gmp 1:6.3.0-1.eln136 s390x 770.0 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • gawk-5.3.0-3.eln134.s390x
  • gmp-c++-1:6.3.0-1.eln136.s390x
  • gmp-devel-1:6.3.0-1.eln136.s390x
  • gnutls-3.8.5-2.eln136.s390x
  • gnutls-dane-3.8.5-2.eln136.s390x
  • mpfr-4.2.1-4.eln136.s390x
  • nettle-3.9.1-6.eln134.s390x
  • ruby-libs-3.3.1-7.eln136.s390x
(dependency) gmp-c++ 1:6.3.0-1.eln136 s390x 31.4 kB Required by:
  • gmp-devel-1:6.3.0-1.eln136.s390x
(dependency) gmp-devel 1:6.3.0-1.eln136 s390x 357.5 kB Required by:
  • mpfr-devel-4.2.1-4.eln136.s390x
(dependency) gnupg2 2.4.5-1.eln136 s390x 9.9 MB Required by:
  • gpgme-1.23.2-3.eln134.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
  • volume_key-libs-0.3.12-21.eln134.s390x
(dependency) gnutls 3.8.5-2.eln136 s390x 3.1 MB Required by:
  • cups-libs-1:2.4.8-3.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • gnutls-dane-3.8.5-2.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
(dependency) gnutls-dane 3.8.5-2.eln136 s390x 73.4 kB Required by:
  • wget2-libs-2.1.0-10.eln136.s390x
(dependency) google-droid-sans-fonts 20200215-19.eln134 noarch 6.3 MB Required by:
  • libgs-10.03.1-1.eln136.s390x
(dependency) google-noto-fonts-common 20240401-1.eln136 noarch 17.5 kB Required by:
  • google-noto-sans-vf-fonts-20240401-1.eln136.noarch
(dependency) google-noto-sans-vf-fonts 20240401-1.eln136 noarch 1.2 MB Required by:
  • default-fonts-core-sans-4.0-13.eln136.noarch
(dependency) gpgme 1.23.2-3.eln134 s390x 634.5 kB Required by:
  • python3-volume_key-0.3.12-21.eln134.s390x
  • volume_key-libs-0.3.12-21.eln134.s390x
  • wget2-2.1.0-10.eln136.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
(dependency) graphite2 1.3.14-15.eln134 s390x 207.4 kB Required by:
  • harfbuzz-8.4.0-1.eln136.s390x
(dependency) grep 3.11-8.eln136 s390x 1.0 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • fontconfig-2.15.0-5.eln136.s390x
  • mksh-59c-10.eln134.s390x
  • systemd-256~rc3-1.eln136.s390x
(dependency) groff-base 1.23.0-6.eln134 s390x 4.3 MB Required by:
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
(dependency) gsm 1.0.22-6.eln134 s390x 68.5 kB Required by:
  • libsndfile-1.2.2-2.eln134.s390x
(dependency) gzip 1.13-1.eln134 s390x 400.7 kB Required by:
  • cracklib-2.9.11-5.eln134.s390x
(dependency) harfbuzz 8.4.0-1.eln136 s390x 2.7 MB Required by:
  • freetype-2.13.2-5.eln135.s390x
(dependency) ima-evm-utils 1.5-4.eln134 s390x 148.4 kB Required by:
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
(required) imath 3.1.11-1.eln136 s390x 367.8 kB Required by:
  • imath-devel-3.1.11-1.eln136.s390x
  • openexr-3.2.4-2.eln136.s390x
  • openexr-libs-3.2.4-2.eln136.s390x
  • python3-imath-3.1.11-1.eln136.s390x
(required) imath-devel 3.1.11-1.eln136 s390x 986.2 kB Required by:
  • openexr-devel-3.2.4-2.eln136.s390x
(required) ipmitool 1.8.19-7.eln135 s390x 5.6 MB
(required) iprutils 2.4.19-10.eln134 s390x 689.1 kB
(required) jasper-devel 4.2.3-1.eln136 s390x 783.2 kB
(dependency) jasper-libs 4.2.3-1.eln136 s390x 388.8 kB Required by:
  • dcraw-9.28.0-23.eln134.s390x
  • jasper-devel-4.2.3-1.eln136.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
(dependency) jbig2dec-libs 0.20-4.eln134 s390x 176.9 kB Required by:
  • libgs-10.03.1-1.eln136.s390x
(dependency) jbigkit-libs 2.1-29.eln134 s390x 121.2 kB Required by:
  • libtiff-4.6.0-2.eln134.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
(dependency) json-c 0.17-3.eln134 s390x 86.1 kB Required by:
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
(dependency) keyutils-libs 1.6.3-3.eln134 s390x 54.2 kB Required by:
  • ima-evm-utils-1.5-4.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
(dependency) krb5-libs 1.21.2-5.eln134 s390x 2.4 MB Required by:
  • cups-libs-1:2.4.8-3.eln136.s390x
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • cyrus-sasl-gssapi-2.1.28-22.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libtirpc-1.3.4-1.rc3.eln136.s390x
(dependency) lame-libs 3.100-17.eln134 s390x 1.2 MB Required by:
  • libsndfile-1.2.2-2.eln134.s390x
(dependency) lcms2 2.16-3.eln134 s390x 456.7 kB Required by:
  • babl-0.1.108-1.eln136.s390x
  • dcraw-9.28.0-23.eln134.s390x
  • lcms2-devel-2.16-3.eln134.s390x
  • libgs-10.03.1-1.eln136.s390x
(dependency) lcms2-devel 2.16-3.eln134 s390x 135.7 kB Required by:
  • babl-devel-0.1.108-1.eln136.s390x
(dependency) leptonica 1.84.1-3.eln134 s390x 3.1 MB Required by:
  • leptonica-devel-1.84.1-3.eln134.s390x
  • tesseract-5.3.4-4.eln135.s390x
(dependency) leptonica-devel 1.84.1-3.eln134 s390x 574.1 kB Required by:
  • tesseract-devel-5.3.4-4.eln135.s390x
(dependency) libX11 1.8.9-1.eln136 s390x 1.4 MB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • gd-2.3.3-16.eln136.s390x
  • libXext-1.3.6-1.eln135.s390x
  • libXfixes-6.0.1-3.eln134.s390x
  • libXpm-3.5.17-3.eln134.s390x
  • libXrender-0.9.11-6.eln134.s390x
  • libXxf86vm-1.1.5-6.eln134.s390x
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
  • libva-2.21.0-3.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
(dependency) libX11-common 1.8.9-1.eln136 noarch 1.1 MB Required by:
  • libX11-1.8.9-1.eln136.s390x
(dependency) libX11-xcb 1.8.9-1.eln136 s390x 14.8 kB Required by:
  • libva-2.21.0-3.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libXau 1.0.11-6.eln134 s390x 66.6 kB Required by:
  • libxcb-1.17.0-1.eln136.s390x
(dependency) libXext 1.3.6-1.eln135 s390x 97.7 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • libXxf86vm-1.1.5-6.eln134.s390x
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
  • libva-2.21.0-3.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libXfixes 6.0.1-3.eln134 s390x 30.1 kB Required by:
  • libva-2.21.0-3.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libXpm 3.5.17-3.eln134 s390x 160.2 kB Required by:
  • gd-2.3.3-16.eln136.s390x
(dependency) libXrender 0.9.11-6.eln134 s390x 53.9 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
(dependency) libXxf86vm 1.1.5-6.eln134 s390x 25.1 kB Required by:
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libacl 2.3.2-1.eln134 s390x 43.8 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • sed-4.9-1.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
(dependency) libarchive 3.7.4-1.eln136 s390x 1014.7 kB Required by:
  • rpm-4.19.1.1-2.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) libassuan 2.5.7-1.eln136 s390x 171.6 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • gpgme-1.23.2-3.eln134.s390x
(dependency) libattr 2.5.2-3.eln134 s390x 28.3 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • libacl-2.3.2-1.eln134.s390x
  • patch-2.7.6-24.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libblkid 2.40.1-1.eln136 s390x 286.4 kB Required by:
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • libfdisk-2.40.1-1.eln136.s390x
  • libmount-2.40.1-1.eln136.s390x
  • python3-volume_key-0.3.12-21.eln134.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
  • volume_key-libs-0.3.12-21.eln134.s390x
(dependency) libbrotli 1.1.0-3.eln134 s390x 925.1 kB Required by:
  • freetype-2.13.2-5.eln135.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
(dependency) libcap 2.69-3.eln134 s390x 231.1 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • opencryptoki-3.23.0-1.eln135.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-libs-256~rc3-1.eln136.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
(dependency) libcap-ng 0.8.5-1.eln136 s390x 76.7 kB Required by:
  • audit-libs-4.0.1-2.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) libcom_err 1.47.0-5.eln135 s390x 67.0 kB Required by:
  • cyrus-sasl-gssapi-2.1.28-22.eln136.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • libtirpc-1.3.4-1.rc3.eln136.s390x
(dependency) libcurl 8.8.0-1.eln136 s390x 853.5 kB Required by:
  • curl-8.8.0-1.eln136.s390x
  • libgphoto2-2.5.31-1.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • libwsman1-2.7.2-6.eln136.s390x
  • sblim-sfcb-1.4.9-31.eln134.s390x
  • sblim-sfcc-2.2.8-26.eln135.s390x
  • sblim-wbemcli-1.6.3-27.eln134.s390x
  • tesseract-5.3.4-4.eln135.s390x
(dependency) libdeflate 1.20-5.eln136 s390x 104.2 kB Required by:
  • libdeflate-devel-1.20-5.eln136.s390x
  • openexr-libs-3.2.4-2.eln136.s390x
(dependency) libdeflate-devel 1.20-5.eln136 s390x 25.7 kB Required by:
  • openexr-devel-3.2.4-2.eln136.s390x
(dependency) libdrm 2.4.120-3.eln134 s390x 274.9 kB Required by:
  • libva-2.21.0-3.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libeconf 0.6.2-2.eln136 s390x 61.8 kB Required by:
  • pam-1.6.1-1.eln136.s390x
  • pam-libs-1.6.1-1.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libevent 2.1.12-13.eln136 s390x 938.7 kB Required by:
  • avahi-libs-0.8-26.eln134.s390x
  • openldap-2.6.7-1.eln135.s390x
  • unbound-libs-1.20.0-1.eln136.s390x
(dependency) libexif 0.6.24-7.eln134 s390x 2.5 MB Required by:
  • libexif-devel-0.6.24-7.eln134.s390x
  • libgphoto2-2.5.31-1.eln136.s390x
(dependency) libexif-devel 0.6.24-7.eln134 s390x 58.5 kB Required by:
  • libgphoto2-devel-2.5.31-1.eln136.s390x
(dependency) libfdisk 2.40.1-1.eln136 s390x 394.8 kB Required by:
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) libffi 3.4.6-1.eln136 s390x 65.9 kB Required by:
  • glib2-2.80.2-1.eln136.s390x
  • libffi-devel-3.4.6-1.eln136.s390x
  • libwayland-client-1.22.0-3.eln134.s390x
  • libwayland-server-1.22.0-3.eln134.s390x
  • p11-kit-0.25.3-4.eln134.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • ruby-libs-3.3.1-7.eln136.s390x
(dependency) libffi-devel 3.4.6-1.eln136 s390x 29.4 kB Required by:
  • wayland-devel-1.22.0-3.eln134.s390x
(dependency) libgcc 14.1.1-4.eln136 s390x 173.2 kB Required by:
  • boost-chrono-1.83.0-4.eln136.s390x
  • boost-container-1.83.0-4.eln136.s390x
  • boost-contract-1.83.0-4.eln136.s390x
  • boost-fiber-1.83.0-4.eln136.s390x
  • boost-filesystem-1.83.0-4.eln136.s390x
  • boost-graph-1.83.0-4.eln136.s390x
  • boost-iostreams-1.83.0-4.eln136.s390x
  • boost-json-1.83.0-4.eln136.s390x
  • boost-locale-1.83.0-4.eln136.s390x
  • boost-log-1.83.0-4.eln136.s390x
  • boost-math-1.83.0-4.eln136.s390x
  • boost-nowide-1.83.0-4.eln136.s390x
  • boost-numpy3-1.83.0-4.eln136.s390x
  • boost-program-options-1.83.0-4.eln136.s390x
  • boost-python3-1.83.0-4.eln136.s390x
  • boost-random-1.83.0-4.eln136.s390x
  • boost-regex-1.83.0-4.eln136.s390x
  • boost-serialization-1.83.0-4.eln136.s390x
  • boost-stacktrace-1.83.0-4.eln136.s390x
  • boost-test-1.83.0-4.eln136.s390x
  • boost-thread-1.83.0-4.eln136.s390x
  • boost-timer-1.83.0-4.eln136.s390x
  • boost-type_erasure-1.83.0-4.eln136.s390x
  • boost-wave-1.83.0-4.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • flac-libs-1.4.3-4.eln134.s390x
  • flexiblas-netlib-3.4.2-1.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • glibc-2.39.9000-18.eln136.s390x
  • gmp-c++-1:6.3.0-1.eln136.s390x
  • graphite2-1.3.14-15.eln134.s390x
  • groff-base-1.23.0-6.eln134.s390x
  • libcap-2.69-3.eln134.s390x
  • libgfortran-14.1.1-4.eln136.s390x
  • libicu-74.2-1.eln134.s390x
  • liblerc-4.0.0-6.eln134.s390x
  • libnl3-3.9.0-3.eln134.s390x
  • libstdc++-14.1.1-4.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • ncurses-c++-libs-6.4-12.20240127.eln134.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
  • openblas-openmp-0.3.26-4.eln135.s390x
  • opencryptoki-libs-3.23.0-1.eln135.s390x
  • openexr-3.2.4-2.eln136.s390x
  • openexr-libs-3.2.4-2.eln136.s390x
  • python3-imath-3.1.11-1.eln136.s390x
  • python3-numpy-1:1.26.4-4.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-sequoia-1.6.0-2.eln134.s390x
  • sblim-gather-2.2.9-32.eln134.s390x
  • sblim-wbemcli-1.6.3-27.eln134.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-libs-256~rc3-1.eln136.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
  • tesseract-5.3.4-4.eln135.s390x
(dependency) libgcrypt 1.10.3-4.eln136 s390x 1.1 MB Required by:
  • freeipmi-1.6.14-2.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) libgfortran 14.1.1-4.eln136 s390x 2.3 MB Required by:
  • flexiblas-netlib-3.4.2-1.eln136.s390x
  • openblas-openmp-0.3.26-4.eln135.s390x
(dependency) libglvnd 1:1.7.0-4.eln134 s390x 903.7 kB Required by:
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
(dependency) libglvnd-glx 1:1.7.0-4.eln134 s390x 793.4 kB Required by:
  • libva-2.21.0-3.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libgomp 14.1.1-4.eln136 s390x 539.2 kB Required by:
  • openblas-openmp-0.3.26-4.eln135.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
(dependency) libgpg-error 1.49-1.eln136 s390x 886.8 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • gpgme-1.23.2-3.eln134.s390x
  • libassuan-2.5.7-1.eln136.s390x
  • libgcrypt-1.10.3-4.eln136.s390x
  • libksba-1.6.6-1.eln136.s390x
(dependency) libgphoto2 2.5.31-1.eln136 s390x 6.2 MB Required by:
  • libgphoto2-devel-2.5.31-1.eln136.s390x
(required) libgphoto2-devel 2.5.31-1.eln136 s390x 751.7 kB
(dependency) libgs 10.03.1-1.eln136 s390x 23.9 MB Required by:
  • ghostscript-10.03.1-1.eln136.s390x
(dependency) libica 4.3.0-1.eln134 s390x 481.8 kB Required by:
  • opencryptoki-icatok-3.23.0-1.eln135.s390x
(dependency) libicu 74.2-1.eln134 s390x 35.4 MB Required by:
  • boost-graph-1.83.0-4.eln136.s390x
  • boost-locale-1.83.0-4.eln136.s390x
  • boost-log-1.83.0-4.eln136.s390x
  • boost-regex-1.83.0-4.eln136.s390x
  • libicu-devel-74.2-1.eln134.s390x
(dependency) libicu-devel 74.2-1.eln134 s390x 5.6 MB Required by:
  • boost-devel-1.83.0-4.eln136.s390x
(dependency) libidn2 2.3.7-1.eln134 s390x 332.9 kB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • gnutls-dane-3.8.5-2.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libpsl-0.21.5-3.eln134.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) libijs 0.35-22.eln134 s390x 65.4 kB Required by:
  • libgs-10.03.1-1.eln136.s390x
(dependency) libjpeg-turbo 3.0.2-2.eln136 s390x 751.6 kB Required by:
  • dcraw-9.28.0-23.eln134.s390x
  • gd-2.3.3-16.eln136.s390x
  • jasper-libs-4.2.3-1.eln136.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libgphoto2-2.5.31-1.eln136.s390x
  • libgs-10.03.1-1.eln136.s390x
  • libjpeg-turbo-devel-3.0.2-2.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
(dependency) libjpeg-turbo-devel 3.0.2-2.eln136 s390x 352.9 kB Required by:
  • jasper-devel-4.2.3-1.eln136.s390x
  • leptonica-devel-1.84.1-3.eln134.s390x
  • libtiff-devel-4.6.0-2.eln134.s390x
(dependency) libksba 1.6.6-1.eln136 s390x 416.8 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) liblerc 4.0.0-6.eln134 s390x 269.0 kB Required by:
  • libtiff-4.6.0-2.eln134.s390x
(dependency) libmount 2.40.1-1.eln136 s390x 375.8 kB Required by:
  • glib2-2.80.2-1.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) libnghttp2 1.62.0-1.eln136 s390x 178.0 kB Required by:
  • libcurl-8.8.0-1.eln136.s390x
  • unbound-libs-1.20.0-1.eln136.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
(dependency) libnl3 3.9.0-3.eln134 s390x 1.1 MB Required by:
  • libvirt-libs-10.2.0-2.eln136.s390x
(dependency) libnsl2 2.0.1-1.eln134 s390x 61.7 kB Required by:
  • pam-1.6.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) libogg 2:1.3.5-8.eln134 s390x 53.2 kB Required by:
  • flac-libs-1.4.3-4.eln134.s390x
  • libogg-devel-2:1.3.5-8.eln134.s390x
  • libsndfile-1.2.2-2.eln134.s390x
  • libvorbis-1:1.3.7-10.eln134.s390x
(dependency) libogg-devel 2:1.3.5-8.eln134 s390x 17.5 kB Required by:
  • flac-devel-1.4.3-4.eln134.s390x
  • libsndfile-devel-1.2.2-2.eln134.s390x
  • libvorbis-devel-1:1.3.7-10.eln134.s390x
  • opus-devel-1.5.1-1.eln136.s390x
(dependency) libpaper 1:2.1.1-6.eln136 s390x 48.7 kB Required by:
  • libgs-10.03.1-1.eln136.s390x
(dependency) libpkgconf 2.1.1-1.eln136 s390x 85.9 kB Required by:
  • pkgconf-2.1.1-1.eln136.s390x
(dependency) libpng 2:1.6.40-3.eln134 s390x 253.6 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • freetype-2.13.2-5.eln135.s390x
  • gd-2.3.3-16.eln136.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libgs-10.03.1-1.eln136.s390x
  • libpng-devel-2:1.6.40-3.eln134.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
(dependency) libpng-devel 2:1.6.40-3.eln134 s390x 885.1 kB Required by:
  • leptonica-devel-1.84.1-3.eln134.s390x
(dependency) libpsl 0.21.5-3.eln134 s390x 80.3 kB Required by:
  • libcurl-8.8.0-1.eln136.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
(dependency) libpwquality 1.4.5-9.eln134 s390x 420.9 kB Required by:
  • pam-1.6.1-1.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(required) librabbitmq 0.14.0-2.eln136 s390x 101.5 kB Required by:
  • librabbitmq-devel-0.14.0-2.eln136.s390x
(required) librabbitmq-devel 0.14.0-2.eln136 s390x 220.0 kB
(dependency) libseccomp 2.5.3-8.eln134 s390x 183.0 kB Required by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) libselinux 3.6-4.eln134 s390x 188.9 kB Required by:
  • authselect-libs-1.5.0-5.eln136.s390x
  • coreutils-9.5-1.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • device-mapper-libs-11:1.02.198-2.eln136.s390x
  • findutils-1:4.9.0-8.eln134.s390x
  • glib2-2.80.2-1.eln136.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • libmount-2.40.1-1.eln136.s390x
  • libsemanage-3.6-3.eln134.s390x
  • libuser-0.64-8.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • patch-2.7.6-24.eln134.s390x
  • sed-4.9-1.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • usermode-1.114-9.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) libsemanage 3.6-3.eln134 s390x 301.3 kB Required by:
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libsepol 3.6-3.eln134 s390x 849.9 kB Required by:
  • libselinux-3.6-4.eln134.s390x
  • libsemanage-3.6-3.eln134.s390x
(dependency) libsmartcols 2.40.1-1.eln136 s390x 192.2 kB Required by:
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(required) libsmi 0.4.8-40.eln136 s390x 20.9 MB Required by:
  • libsmi-devel-0.4.8-40.eln136.s390x
(required) libsmi-devel 0.4.8-40.eln136 s390x 47.5 kB
(required) libsndfile 1.2.2-2.eln134 s390x 610.0 kB Required by:
  • libsndfile-devel-1.2.2-2.eln134.s390x
(required) libsndfile-devel 1.2.2-2.eln134 s390x 212.9 kB
(dependency) libssh 0.10.6-6.eln136 s390x 529.0 kB Required by:
  • libcurl-8.8.0-1.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
(dependency) libssh-config 0.10.6-6.eln136 noarch 277.0 B Required by:
  • libssh-0.10.6-6.eln136.s390x
(dependency) libstdc++ 14.1.1-4.eln136 s390x 3.2 MB Required by:
  • boost-atomic-1.83.0-4.eln136.s390x
  • boost-chrono-1.83.0-4.eln136.s390x
  • boost-container-1.83.0-4.eln136.s390x
  • boost-context-1.83.0-4.eln136.s390x
  • boost-contract-1.83.0-4.eln136.s390x
  • boost-coroutine-1.83.0-4.eln136.s390x
  • boost-fiber-1.83.0-4.eln136.s390x
  • boost-filesystem-1.83.0-4.eln136.s390x
  • boost-graph-1.83.0-4.eln136.s390x
  • boost-iostreams-1.83.0-4.eln136.s390x
  • boost-json-1.83.0-4.eln136.s390x
  • boost-locale-1.83.0-4.eln136.s390x
  • boost-log-1.83.0-4.eln136.s390x
  • boost-math-1.83.0-4.eln136.s390x
  • boost-nowide-1.83.0-4.eln136.s390x
  • boost-numpy3-1.83.0-4.eln136.s390x
  • boost-program-options-1.83.0-4.eln136.s390x
  • boost-python3-1.83.0-4.eln136.s390x
  • boost-random-1.83.0-4.eln136.s390x
  • boost-regex-1.83.0-4.eln136.s390x
  • boost-serialization-1.83.0-4.eln136.s390x
  • boost-stacktrace-1.83.0-4.eln136.s390x
  • boost-test-1.83.0-4.eln136.s390x
  • boost-thread-1.83.0-4.eln136.s390x
  • boost-timer-1.83.0-4.eln136.s390x
  • boost-type_erasure-1.83.0-4.eln136.s390x
  • boost-wave-1.83.0-4.eln136.s390x
  • flac-libs-1.4.3-4.eln134.s390x
  • gmp-c++-1:6.3.0-1.eln136.s390x
  • graphite2-1.3.14-15.eln134.s390x
  • groff-base-1.23.0-6.eln134.s390x
  • imath-3.1.11-1.eln136.s390x
  • libicu-74.2-1.eln134.s390x
  • liblerc-4.0.0-6.eln134.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • ncurses-c++-libs-6.4-12.20240127.eln134.s390x
  • openexr-3.2.4-2.eln136.s390x
  • openexr-libs-3.2.4-2.eln136.s390x
  • python3-imath-3.1.11-1.eln136.s390x
  • python3-numpy-1:1.26.4-4.eln136.s390x
  • sblim-wbemcli-1.6.3-27.eln134.s390x
  • tesseract-5.3.4-4.eln135.s390x
(dependency) libsysfs 2.1.1-7.eln134 s390x 82.1 kB Required by:
  • sblim-gather-2.2.9-32.eln134.s390x
(dependency) libtasn1 4.19.0-6.eln134 s390x 187.5 kB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • gnutls-dane-3.8.5-2.eln136.s390x
  • p11-kit-0.25.3-4.eln134.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
(dependency) libtiff 4.6.0-2.eln134 s390x 1.2 MB Required by:
  • gd-2.3.3-16.eln136.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libgs-10.03.1-1.eln136.s390x
  • libtiff-devel-4.6.0-2.eln134.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
(dependency) libtiff-devel 4.6.0-2.eln134 s390x 708.9 kB Required by:
  • leptonica-devel-1.84.1-3.eln134.s390x
(dependency) libtirpc 1.3.4-1.rc3.eln136 s390x 214.6 kB Required by:
  • libnsl2-2.0.1-1.eln134.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) libtool-ltdl 2.4.7-10.eln134 s390x 74.0 kB Required by:
  • libgphoto2-2.5.31-1.eln136.s390x
  • openldap-2.6.7-1.eln135.s390x
(dependency) libunistring 1.1-7.eln136 s390x 1.8 MB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • gnutls-dane-3.8.5-2.eln136.s390x
  • libidn2-2.3.7-1.eln134.s390x
  • libpsl-0.21.5-3.eln134.s390x
(dependency) libusb1 1.0.27-2.eln136 s390x 174.0 kB Required by:
  • libgphoto2-2.5.31-1.eln136.s390x
(dependency) libuser 0.64-8.eln136 s390x 2.0 MB Required by:
  • usermode-1.114-9.eln134.s390x
(dependency) libutempter 1.2.1-13.eln134 s390x 57.3 kB Required by:
  • util-linux-2.40.1-1.eln136.s390x
(dependency) libuuid 2.40.1-1.eln136 s390x 37.2 kB Required by:
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • libblkid-2.40.1-1.eln136.s390x
  • libfdisk-2.40.1-1.eln136.s390x
  • libmount-2.40.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(required) libva 2.21.0-3.eln136 s390x 316.2 kB Required by:
  • libva-devel-2.21.0-3.eln136.s390x
(required) libva-devel 2.21.0-3.eln136 s390x 659.7 kB
(dependency) libverto 0.3.2-8.eln134 s390x 29.3 kB Required by:
  • krb5-libs-1.21.2-5.eln134.s390x
(dependency) libvirt-libs 10.2.0-2.eln136 s390x 26.2 MB Required by:
  • sblim-gather-2.2.9-32.eln134.s390x
(dependency) libvorbis 1:1.3.7-10.eln134 s390x 909.2 kB Required by:
  • libsndfile-1.2.2-2.eln134.s390x
  • libvorbis-devel-1:1.3.7-10.eln134.s390x
(dependency) libvorbis-devel 1:1.3.7-10.eln134 s390x 38.4 kB Required by:
  • libsndfile-devel-1.2.2-2.eln134.s390x
(dependency) libwayland-client 1.22.0-3.eln134 s390x 73.9 kB Required by:
  • libva-2.21.0-3.eln136.s390x
  • libwayland-cursor-1.22.0-3.eln134.s390x
  • wayland-devel-1.22.0-3.eln134.s390x
(dependency) libwayland-cursor 1.22.0-3.eln134 s390x 40.8 kB Required by:
  • wayland-devel-1.22.0-3.eln134.s390x
(dependency) libwayland-egl 1.22.0-3.eln134 s390x 16.4 kB Required by:
  • wayland-devel-1.22.0-3.eln134.s390x
(dependency) libwayland-server 1.22.0-3.eln134 s390x 90.4 kB Required by:
  • wayland-devel-1.22.0-3.eln134.s390x
(dependency) libwebp 1.4.0-1.eln136 s390x 658.4 kB Required by:
  • gd-2.3.3-16.eln136.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • libwebp-devel-1.4.0-1.eln136.s390x
(dependency) libwebp-devel 1.4.0-1.eln136 s390x 120.3 kB Required by:
  • leptonica-devel-1.84.1-3.eln134.s390x
  • libtiff-devel-4.6.0-2.eln134.s390x
(dependency) libwsman1 2.7.2-6.eln136 s390x 377.9 kB Required by:
  • openwsman-server-2.7.2-6.eln136.s390x
  • wsmancli-2.6.2-3.eln134.s390x
(dependency) libxcb 1.17.0-1.eln136 s390x 1.2 MB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • libX11-1.8.9-1.eln136.s390x
  • libva-2.21.0-3.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libxcrypt 4.4.36-5.eln134 s390x 274.4 kB Required by:
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • cyrus-sasl-gssapi-2.1.28-22.eln136.s390x
  • cyrus-sasl-lib-2.1.28-22.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • openwsman-server-2.7.2-6.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • perl-libs-4:5.38.2-507.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • ruby-libs-3.3.1-7.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) libxml2 2.12.7-1.eln136 s390x 1.9 MB Required by:
  • fontconfig-2.15.0-5.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libgphoto2-2.5.31-1.eln136.s390x
  • libvirt-libs-10.2.0-2.eln136.s390x
  • libwsman1-2.7.2-6.eln136.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
  • wayland-devel-1.22.0-3.eln134.s390x
  • xml-common-0.6.3-63.eln134.noarch
(dependency) libxshmfence 1.3.2-3.eln134 s390x 15.2 kB Required by:
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libzstd 1.5.6-1.eln136 s390x 879.7 kB Required by:
  • boost-iostreams-1.83.0-4.eln136.s390x
  • elfutils-libelf-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • libzstd-devel-1.5.6-1.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
(dependency) libzstd-devel 1.5.6-1.eln136 s390x 202.4 kB Required by:
  • libtiff-devel-4.6.0-2.eln134.s390x
(dependency) lockdev 1.0.4-0.42.20111007git.eln134 s390x 74.3 kB Required by:
  • libgphoto2-2.5.31-1.eln136.s390x
(dependency) lua-libs 5.4.6-5.eln134 s390x 320.8 kB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) lz4-libs 1.9.4-6.eln134 s390x 173.2 kB Required by:
  • libarchive-3.7.4-1.eln136.s390x
(dependency) m4 1.4.19-9.eln134 s390x 628.5 kB Required by:
  • autoconf-2.72-2.eln136.noarch
(dependency) mailcap 2.1.54-5.eln134 noarch 86.0 kB Required by:
  • perl-LWP-MediaTypes-6.04-18.eln136.noarch
(dependency) mesa-filesystem 24.0.6-2.eln136 s390x 3.6 kB Required by:
  • libva-2.21.0-3.eln136.s390x
(dependency) mesa-libGL 24.0.6-2.eln136 s390x 590.0 kB Required by:
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
(dependency) mesa-libglapi 24.0.6-2.eln136 s390x 357.6 kB Required by:
  • mesa-libGL-24.0.6-2.eln136.s390x
(required) mksh 59c-10.eln134 s390x 883.0 kB
(dependency) mpdecimal 2.5.1-9.eln134 s390x 228.6 kB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
(required) mpfr 4.2.1-4.eln136 s390x 702.8 kB Required by:
  • gawk-5.3.0-3.eln134.s390x
  • mpfr-devel-4.2.1-4.eln136.s390x
(required) mpfr-devel 4.2.1-4.eln136 s390x 62.8 kB
(dependency) mpg123-devel 1.31.3-4.eln134 s390x 2.8 MB Required by:
  • libsndfile-devel-1.2.2-2.eln134.s390x
(dependency) mpg123-libs 1.31.3-4.eln134 s390x 834.6 kB Required by:
  • libsndfile-1.2.2-2.eln134.s390x
  • mpg123-devel-1.31.3-4.eln134.s390x
(dependency) ncurses 6.4-12.20240127.eln134 s390x 635.3 kB Required by:
  • perl-Term-Cap-1.18-503.eln134.noarch
(dependency) ncurses-base 6.4-12.20240127.eln134 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln134.s390x
(dependency) ncurses-c++-libs 6.4-12.20240127.eln134 s390x 161.1 kB Required by:
  • ncurses-devel-6.4-12.20240127.eln134.s390x
(dependency) ncurses-devel 6.4-12.20240127.eln134 s390x 859.7 kB Required by:
  • OpenIPMI-devel-2.0.35-1.eln136.s390x
(dependency) ncurses-libs 6.4-12.20240127.eln134 s390x 1.1 MB Required by:
  • OpenIPMI-libs-2.0.35-1.eln136.s390x
  • bash-5.2.26-3.eln135.s390x
  • iprutils-2.4.19-10.eln134.s390x
  • ncurses-6.4-12.20240127.eln134.s390x
  • ncurses-c++-libs-6.4-12.20240127.eln134.s390x
  • ncurses-devel-6.4-12.20240127.eln134.s390x
  • psmisc-23.7-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • readline-8.2-8.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) net-snmp-libs 1:5.9.4-5.eln136 s390x 3.1 MB Required by:
  • OpenIPMI-2.0.35-1.eln136.s390x
  • OpenIPMI-libs-2.0.35-1.eln136.s390x
(dependency) netpbm 11.02.00-6.eln134 s390x 597.0 kB Required by:
  • netpbm-devel-11.02.00-6.eln134.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
(required) netpbm-devel 11.02.00-6.eln134 s390x 183.2 kB
(required) netpbm-doc 11.02.00-6.eln134 s390x 3.3 MB
(required) netpbm-progs 11.02.00-6.eln134 s390x 7.7 MB Required by:
  • netpbm-doc-11.02.00-6.eln134.s390x
(dependency) nettle 3.9.1-6.eln134 s390x 846.2 kB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • gnutls-dane-3.8.5-2.eln136.s390x
(dependency) npth 1.7-1.eln136 s390x 49.2 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) nspr 4.35.0-22.eln136 s390x 364.2 kB Required by:
  • nss-3.99.0-1.eln136.s390x
  • nss-softokn-3.99.0-1.eln136.s390x
  • nss-softokn-freebl-3.99.0-1.eln136.s390x
  • nss-sysinit-3.99.0-1.eln136.s390x
  • nss-util-3.99.0-1.eln136.s390x
  • python3-volume_key-0.3.12-21.eln134.s390x
  • volume_key-0.3.12-21.eln134.s390x
  • volume_key-libs-0.3.12-21.eln134.s390x
(dependency) nss 3.99.0-1.eln136 s390x 1.9 MB Required by:
  • nss-sysinit-3.99.0-1.eln136.s390x
  • python3-volume_key-0.3.12-21.eln134.s390x
  • volume_key-0.3.12-21.eln134.s390x
  • volume_key-libs-0.3.12-21.eln134.s390x
(dependency) nss-softokn 3.99.0-1.eln136 s390x 2.1 MB Required by:
  • nss-3.99.0-1.eln136.s390x
(dependency) nss-softokn-freebl 3.99.0-1.eln136 s390x 875.6 kB Required by:
  • nss-softokn-3.99.0-1.eln136.s390x
(dependency) nss-sysinit 3.99.0-1.eln136 s390x 18.0 kB Required by:
  • nss-3.99.0-1.eln136.s390x
(dependency) nss-util 3.99.0-1.eln136 s390x 238.1 kB Required by:
  • nss-3.99.0-1.eln136.s390x
  • nss-softokn-3.99.0-1.eln136.s390x
  • nss-softokn-freebl-3.99.0-1.eln136.s390x
  • nss-sysinit-3.99.0-1.eln136.s390x
  • python3-volume_key-0.3.12-21.eln134.s390x
  • volume_key-libs-0.3.12-21.eln134.s390x
(dependency) numactl-libs 2.0.16-5.eln134 s390x 60.8 kB Required by:
  • libvirt-libs-10.2.0-2.eln136.s390x
(dependency) openblas 0.3.26-4.eln135 s390x 96.0 kB Required by:
  • openblas-openmp-0.3.26-4.eln135.s390x
(dependency) openblas-openmp 0.3.26-4.eln135 s390x 15.3 MB Required by:
  • flexiblas-openblas-openmp-3.4.2-1.eln136.s390x
(required) opencryptoki 3.23.0-1.eln135 s390x 672.5 kB
(required) opencryptoki-ccatok 3.23.0-1.eln135 s390x 771.6 kB Required by:
  • opencryptoki-3.23.0-1.eln135.s390x
(required) opencryptoki-devel 3.23.0-1.eln135 s390x 110.2 kB
(required) opencryptoki-ep11tok 3.23.0-1.eln135 s390x 941.8 kB Required by:
  • opencryptoki-3.23.0-1.eln135.s390x
(required) opencryptoki-icatok 3.23.0-1.eln135 s390x 629.6 kB Required by:
  • opencryptoki-3.23.0-1.eln135.s390x
(required) opencryptoki-icsftok 3.23.0-1.eln135 s390x 338.7 kB Required by:
  • opencryptoki-3.23.0-1.eln135.s390x
(required) opencryptoki-libs 3.23.0-1.eln135 s390x 218.5 kB Required by:
  • opencryptoki-3.23.0-1.eln135.s390x
  • opencryptoki-ccatok-3.23.0-1.eln135.s390x
  • opencryptoki-devel-3.23.0-1.eln135.s390x
  • opencryptoki-ep11tok-3.23.0-1.eln135.s390x
  • opencryptoki-icatok-3.23.0-1.eln135.s390x
  • opencryptoki-icsftok-3.23.0-1.eln135.s390x
  • opencryptoki-swtok-3.23.0-1.eln135.s390x
(required) opencryptoki-swtok 3.23.0-1.eln135 s390x 585.3 kB Required by:
  • opencryptoki-3.23.0-1.eln135.s390x
(required) openexr 3.2.4-2.eln136 s390x 436.3 kB
(required) openexr-devel 3.2.4-2.eln136 s390x 801.0 kB
(required) openexr-libs 3.2.4-2.eln136 s390x 6.5 MB Required by:
  • openexr-3.2.4-2.eln136.s390x
  • openexr-devel-3.2.4-2.eln136.s390x
(dependency) openjpeg2 2.5.2-1.eln136 s390x 485.5 kB Required by:
  • libgs-10.03.1-1.eln136.s390x
(dependency) openldap 2.6.7-1.eln135 s390x 674.5 kB Required by:
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • opencryptoki-ccatok-3.23.0-1.eln135.s390x
  • opencryptoki-ep11tok-3.23.0-1.eln135.s390x
  • opencryptoki-icatok-3.23.0-1.eln135.s390x
  • opencryptoki-icsftok-3.23.0-1.eln135.s390x
  • opencryptoki-swtok-3.23.0-1.eln135.s390x
(dependency) openslp 2.0.0-36.eln134 s390x 170.7 kB Required by:
  • sblim-sfcb-1.4.9-31.eln134.s390x
(dependency) openssl-libs 1:3.2.1-6.eln136 s390x 6.1 MB Required by:
  • OpenIPMI-lanserv-2.0.35-1.eln136.s390x
  • OpenIPMI-libs-2.0.35-1.eln136.s390x
  • coreutils-9.5-1.eln136.s390x
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • ima-evm-utils-1.5-4.eln134.s390x
  • ipmitool-1.8.19-7.eln135.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libevent-2.1.12-13.eln136.s390x
  • libica-4.3.0-1.eln134.s390x
  • librabbitmq-0.14.0-2.eln136.s390x
  • libssh-0.10.6-6.eln136.s390x
  • net-snmp-libs-1:5.9.4-5.eln136.s390x
  • opencryptoki-3.23.0-1.eln135.s390x
  • opencryptoki-ccatok-3.23.0-1.eln135.s390x
  • opencryptoki-ep11tok-3.23.0-1.eln135.s390x
  • opencryptoki-icatok-3.23.0-1.eln135.s390x
  • opencryptoki-icsftok-3.23.0-1.eln135.s390x
  • opencryptoki-libs-3.23.0-1.eln135.s390x
  • opencryptoki-swtok-3.23.0-1.eln135.s390x
  • openldap-2.6.7-1.eln135.s390x
  • openwsman-server-2.7.2-6.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-sequoia-1.6.0-2.eln134.s390x
  • ruby-libs-3.3.1-7.eln136.s390x
  • sblim-sfcb-1.4.9-31.eln134.s390x
  • systemd-256~rc3-1.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • unbound-libs-1.20.0-1.eln136.s390x
(required) openwsman-server 2.7.2-6.eln136 s390x 559.2 kB
(dependency) opus 1.5.1-1.eln136 s390x 443.4 kB Required by:
  • libsndfile-1.2.2-2.eln134.s390x
  • opus-devel-1.5.1-1.eln136.s390x
(dependency) opus-devel 1.5.1-1.eln136 s390x 2.6 MB Required by:
  • libsndfile-devel-1.2.2-2.eln134.s390x
(dependency) p11-kit 0.25.3-4.eln134 s390x 2.5 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-2.eln136.s390x
  • gnutls-dane-3.8.5-2.eln136.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
(dependency) p11-kit-trust 0.25.3-4.eln134 s390x 471.2 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-2.eln136.s390x
  • nss-3.99.0-1.eln136.s390x
(dependency) pam 1.6.1-1.eln136 s390x 1.7 MB Required by:
  • usermode-1.114-9.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) pam-libs 1.6.1-1.eln136 s390x 130.4 kB Required by:
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • libcap-2.69-3.eln134.s390x
  • libpwquality-1.4.5-9.eln134.s390x
  • libuser-0.64-8.eln136.s390x
  • openwsman-server-2.7.2-6.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • sblim-sfcb-1.4.9-31.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
  • usermode-1.114-9.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
(required) patch 2.7.6-24.eln134 s390x 290.3 kB Required by:
  • patchutils-0.4.2-13.eln134.s390x
(required) patchutils 0.4.2-13.eln134 s390x 216.7 kB
(dependency) pcre2 10.43-2.eln136.1 s390x 688.9 kB Required by:
  • glib2-2.80.2-1.eln136.s390x
  • grep-3.11-8.eln136.s390x
  • libselinux-3.6-4.eln134.s390x
  • wget2-2.1.0-10.eln136.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) pcre2-syntax 10.43-2.eln136.1 noarch 249.0 kB Required by:
  • pcre2-10.43-2.eln136.1.s390x
(dependency) perl-AutoLoader 5.74-507.eln136 noarch 20.5 kB Required by:
  • perl-Clone-0.46-6.eln134.s390x
  • perl-Net-SSLeay-1.94-3.eln134.s390x
(dependency) perl-B 1.88-507.eln136 s390x 516.1 kB Required by:
  • perl-Data-Dumper-2.188-503.eln134.s390x
(dependency) perl-Carp 1.54-502.eln134 noarch 46.5 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • perl-AutoLoader-5.74-507.eln136.noarch
  • perl-B-1.88-507.eln136.s390x
  • perl-Class-Struct-0.68-507.eln136.noarch
  • perl-Compress-Raw-Bzip2-2.212-1.eln136.s390x
  • perl-Compress-Raw-Zlib-2.212-1.eln136.s390x
  • perl-Data-Dump-1.25-10.eln134.noarch
  • perl-Data-Dumper-2.188-503.eln134.s390x
  • perl-Digest-1.20-502.eln134.noarch
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
  • perl-DynaLoader-1.54-507.eln136.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-English-1.11-507.eln136.noarch
  • perl-Errno-1.37-507.eln136.s390x
  • perl-Exporter-5.78-3.eln134.noarch
  • perl-File-Basename-2.86-507.eln136.noarch
  • perl-File-Compare-1.100.700-507.eln136.noarch
  • perl-File-Copy-2.41-507.eln136.noarch
  • perl-File-Listing-6.16-3.eln134.noarch
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-HTML-Parser-3.82-1.eln136.s390x
  • perl-HTTP-Cookies-6.11-3.eln134.noarch
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-I18N-Langinfo-0.22-507.eln136.s390x
  • perl-IO-1.52-507.eln136.s390x
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-IO-HTML-1.004-12.eln134.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-LWP-MediaTypes-6.04-18.eln136.noarch
  • perl-Net-HTTP-6.23-4.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.s390x
  • perl-POSIX-2.13-507.eln136.s390x
  • perl-PathTools-3.89-502.eln134.s390x
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-Pod-Usage-4:2.03-504.eln136.noarch
  • perl-Scalar-List-Utils-5:1.63-503.eln135.s390x
  • perl-SelectSaver-1.02-507.eln136.noarch
  • perl-Socket-4:2.038-1.eln136.s390x
  • perl-Storable-1:3.32-502.eln134.s390x
  • perl-Term-Cap-1.18-503.eln134.noarch
  • perl-Text-ParseWords-3.31-502.eln134.noarch
  • perl-Thread-Queue-3.14-503.eln134.noarch
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-TimeDate-1:2.33-14.eln134.noarch
  • perl-Try-Tiny-0.31-9.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-WWW-RobotRules-6.02-39.eln134.noarch
  • perl-base-2.27-507.eln136.noarch
  • perl-constant-1.33-503.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-libs-4:5.38.2-507.eln136.s390x
  • perl-libwww-perl-6.77-1.eln136.noarch
  • perl-locale-1.10-507.eln136.noarch
  • perl-overloading-0.02-507.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • perl-threads-1:2.36-503.eln134.s390x
  • perl-threads-shared-1.68-502.eln134.s390x
  • perl-vars-1.05-507.eln136.noarch
(dependency) perl-Class-Struct 0.68-507.eln136 noarch 25.4 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
(dependency) perl-Clone 0.46-6.eln134 s390x 32.2 kB Required by:
  • perl-HTTP-Message-6.45-3.eln134.noarch
(dependency) perl-Compress-Raw-Bzip2 2.212-1.eln136 s390x 69.3 kB Required by:
  • perl-IO-Compress-2.212-1.eln136.noarch
(dependency) perl-Compress-Raw-Zlib 2.212-1.eln136 s390x 166.2 kB Required by:
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-Net-HTTP-6.23-4.eln134.noarch
(dependency) perl-Data-Dump 1.25-10.eln134 noarch 50.1 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-Data-Dumper 2.188-503.eln134 s390x 115.5 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • perl-B-1.88-507.eln136.s390x
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-URI-5.28-1.eln136.noarch
(dependency) perl-Digest 1.20-502.eln134 noarch 35.2 kB Required by:
  • perl-Digest-MD5-2.59-3.eln134.s390x
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
(dependency) perl-Digest-HMAC 1.04-10.eln134 noarch 28.0 kB Required by:
  • perl-NTLM-1.09-38.eln134.noarch
(dependency) perl-Digest-MD5 2.59-3.eln134 s390x 59.5 kB Required by:
  • perl-Digest-HMAC-1.04-10.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-Digest-SHA 1:6.04-503.eln134 s390x 116.3 kB Required by:
  • perl-Digest-HMAC-1.04-10.eln134.noarch
(dependency) perl-DynaLoader 1.54-507.eln136 s390x 32.1 kB Required by:
  • perl-libs-4:5.38.2-507.eln136.s390x
(dependency) perl-Encode 4:3.21-505.eln136 s390x 9.6 MB Required by:
  • perl-Encode-Locale-1.05-29.eln134.noarch
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-IO-HTML-1.004-12.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libs-4:5.38.2-507.eln136.s390x
  • perl-libwww-perl-6.77-1.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Encode-Locale 1.05-29.eln134 noarch 19.0 kB Required by:
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-English 1.11-507.eln136 noarch 6.2 kB Required by:
  • netpbm-progs-11.02.00-6.eln134.s390x
(dependency) perl-Errno 1.37-507.eln136 s390x 8.3 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-1.52-507.eln136.s390x
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.s390x
  • perl-PathTools-3.89-502.eln134.s390x
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-Exporter 5.78-3.eln134 noarch 54.2 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • perl-B-1.88-507.eln136.s390x
  • perl-Carp-1.54-502.eln134.noarch
  • perl-Class-Struct-0.68-507.eln136.noarch
  • perl-Clone-0.46-6.eln134.s390x
  • perl-Compress-Raw-Bzip2-2.212-1.eln136.s390x
  • perl-Compress-Raw-Zlib-2.212-1.eln136.s390x
  • perl-Data-Dump-1.25-10.eln134.noarch
  • perl-Data-Dumper-2.188-503.eln134.s390x
  • perl-Digest-1.20-502.eln134.noarch
  • perl-Digest-HMAC-1.04-10.eln134.noarch
  • perl-Digest-MD5-2.59-3.eln134.s390x
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-Encode-Locale-1.05-29.eln134.noarch
  • perl-English-1.11-507.eln136.noarch
  • perl-Errno-1.37-507.eln136.s390x
  • perl-Fcntl-1.15-507.eln136.s390x
  • perl-File-Basename-2.86-507.eln136.noarch
  • perl-File-Compare-1.100.700-507.eln136.noarch
  • perl-File-Copy-2.41-507.eln136.noarch
  • perl-File-Find-1.43-507.eln136.noarch
  • perl-File-Listing-6.16-3.eln134.noarch
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-FileHandle-2.05-507.eln136.noarch
  • perl-Getopt-Long-1:2.57-4.eln136.noarch
  • perl-Getopt-Std-1.13-507.eln136.noarch
  • perl-HTML-Parser-3.82-1.eln136.s390x
  • perl-HTTP-Date-6.06-4.eln134.noarch
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-HTTP-Negotiate-6.01-38.eln134.noarch
  • perl-I18N-Langinfo-0.22-507.eln136.s390x
  • perl-IO-1.52-507.eln136.s390x
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-IO-HTML-1.004-12.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-LWP-MediaTypes-6.04-18.eln136.noarch
  • perl-MIME-Base64-3.16-503.eln134.s390x
  • perl-NTLM-1.09-38.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.s390x
  • perl-POSIX-2.13-507.eln136.s390x
  • perl-PathTools-3.89-502.eln134.s390x
  • perl-Pod-Escapes-1:1.07-503.eln134.noarch
  • perl-Pod-Usage-4:2.03-504.eln136.noarch
  • perl-Scalar-List-Utils-5:1.63-503.eln135.s390x
  • perl-Socket-4:2.038-1.eln136.s390x
  • perl-Storable-1:3.32-502.eln134.s390x
  • perl-Symbol-1.09-507.eln136.noarch
  • perl-Term-ANSIColor-5.01-504.eln134.noarch
  • perl-Text-ParseWords-3.31-502.eln134.noarch
  • perl-Text-Tabs+Wrap-2024.001-1.eln136.noarch
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-TimeDate-1:2.33-14.eln134.noarch
  • perl-Try-Tiny-0.31-9.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-libs-4:5.38.2-507.eln136.s390x
  • perl-libwww-perl-6.77-1.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Fcntl 1.15-507.eln136 s390x 32.4 kB Required by:
  • netpbm-progs-11.02.00-6.eln134.s390x
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-1.52-507.eln136.s390x
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-POSIX-2.13-507.eln136.s390x
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Storable-1:3.32-502.eln134.s390x
  • perl-WWW-RobotRules-6.02-39.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
Recommended by:
  • perl-FileHandle-2.05-507.eln136.noarch
(dependency) perl-File-Basename 2.86-507.eln136 noarch 14.0 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-File-Copy-2.41-507.eln136.noarch
  • perl-File-Find-1.43-507.eln136.noarch
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-LWP-MediaTypes-6.04-18.eln136.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-File-Compare 1.100.700-507.eln136 noarch 5.5 kB Required by:
  • autoconf-2.72-2.eln136.noarch
(dependency) perl-File-Copy 2.41-507.eln136 noarch 19.6 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-File-Find 1.43-507.eln136 noarch 41.9 kB Required by:
  • autoconf-2.72-2.eln136.noarch
(dependency) perl-File-Listing 6.16-3.eln134 noarch 41.1 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-File-Path 2.18-503.eln134 noarch 63.5 kB Required by:
  • automake-1.16.5-16.eln134.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
(dependency) perl-File-Temp 1:0.231.100-503.eln134 noarch 162.3 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
(dependency) perl-File-stat 1.13-507.eln136 noarch 12.7 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • perl-IO-1.52-507.eln136.s390x
(dependency) perl-FileHandle 2.05-507.eln136 noarch 9.3 kB Required by:
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-Getopt-Long 1:2.57-4.eln136 noarch 144.1 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-Pod-Usage-4:2.03-504.eln136.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • sblim-sfcb-1.4.9-31.eln134.s390x
(dependency) perl-Getopt-Std 1.13-507.eln136 noarch 11.1 kB Required by:
  • patchutils-0.4.2-13.eln134.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
(dependency) perl-HTML-Parser 3.82-1.eln136 s390x 284.5 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-HTML-Tagset 3.24-1.eln136 noarch 18.6 kB Required by:
  • perl-HTML-Parser-3.82-1.eln136.s390x
(dependency) perl-HTTP-Cookies 6.11-3.eln134 noarch 73.3 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-HTTP-Date 6.06-4.eln134 noarch 41.1 kB Required by:
  • perl-File-Listing-6.16-3.eln134.noarch
  • perl-HTTP-Cookies-6.11-3.eln134.noarch
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-HTTP-Message 6.45-3.eln134 noarch 214.6 kB Required by:
  • perl-HTML-Parser-3.82-1.eln136.s390x
  • perl-HTTP-Cookies-6.11-3.eln134.noarch
  • perl-HTTP-Negotiate-6.01-38.eln134.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-HTTP-Negotiate 6.01-38.eln134 noarch 27.6 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-HTTP-Tiny 0.088-5.eln134 noarch 152.1 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
(dependency) perl-I18N-Langinfo 0.22-507.eln136 s390x 25.4 kB Required by:
  • perl-Encode-Locale-1.05-29.eln134.noarch
(dependency) perl-IO 1.52-507.eln136 s390x 150.8 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-FileHandle-2.05-507.eln136.noarch
  • perl-HTML-Parser-3.82-1.eln136.s390x
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Storable-1:3.32-502.eln134.s390x
  • perl-libnet-3.15-503.eln134.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-IO-Compress 2.212-1.eln136 noarch 1.0 MB Required by:
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-Net-HTTP-6.23-4.eln134.noarch
(dependency) perl-IO-HTML 1.004-12.eln134 noarch 45.1 kB Required by:
  • perl-HTTP-Message-6.45-3.eln134.noarch
(dependency) perl-IO-Socket-IP 0.42-2.eln134 noarch 98.6 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Net-HTTP-6.23-4.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
Recommended by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
(dependency) perl-IO-Socket-SSL 2.085-1.eln134 noarch 685.0 kB Required by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-Net-HTTP-6.23-4.eln134.noarch
(dependency) perl-IPC-Open3 1.22-507.eln136 noarch 22.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
(dependency) perl-LWP-MediaTypes 6.04-18.eln136 noarch 78.9 kB Required by:
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-MIME-Base64 3.16-503.eln134 s390x 45.8 kB Required by:
  • perl-Digest-1.20-502.eln134.noarch
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-NTLM-1.09-38.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.s390x
  • perl-URI-5.28-1.eln136.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-Module-Load 1:0.36-503.eln134 noarch 14.8 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-Mozilla-CA 20240313-1.eln136 noarch 9.5 kB Required by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
(dependency) perl-NTLM 1.09-38.eln134 noarch 31.2 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-Net-HTTP 6.23-4.eln134 noarch 74.5 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-Net-SSLeay 1.94-3.eln134 s390x 1.4 MB Required by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
(dependency) perl-POSIX 2.13-507.eln136 s390x 244.8 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-locale-1.10-507.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-PathTools 3.89-502.eln134 s390x 179.4 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
  • perl-File-Copy-2.41-507.eln136.noarch
  • perl-File-Find-1.43-507.eln136.noarch
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-IO-1.52-507.eln136.s390x
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-Module-Load-1:0.36-503.eln134.noarch
  • perl-Mozilla-CA-20240313-1.eln136.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-Pod-Usage-4:2.03-504.eln136.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libs-4:5.38.2-507.eln136.s390x
  • perl-libwww-perl-6.77-1.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Pod-Escapes 1:1.07-503.eln134 noarch 24.9 kB Required by:
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
(dependency) perl-Pod-Perldoc 3.28.01-503.eln134 noarch 163.1 kB Required by:
  • perl-Pod-Usage-4:2.03-504.eln136.noarch
(dependency) perl-Pod-Simple 1:3.45-6.eln134 noarch 559.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Pod-Usage 4:2.03-504.eln136 noarch 84.7 kB Required by:
  • perl-Getopt-Long-1:2.57-4.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Scalar-List-Utils 5:1.63-503.eln135 s390x 149.2 kB Required by:
  • perl-Data-Dumper-2.188-503.eln134.s390x
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-LWP-MediaTypes-6.04-18.eln136.noarch
  • perl-PathTools-3.89-502.eln134.s390x
  • perl-Thread-Queue-3.14-503.eln134.noarch
  • perl-Try-Tiny-0.31-9.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
  • perl-overload-1.37-507.eln136.noarch
  • perl-threads-shared-1.68-502.eln134.s390x
Recommended by:
  • perl-File-Find-1.43-507.eln136.noarch
(dependency) perl-SelectSaver 1.02-507.eln136 noarch 2.2 kB Required by:
  • perl-IO-1.52-507.eln136.s390x
(dependency) perl-Socket 4:2.038-1.eln136 s390x 127.8 kB Required by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-1.52-507.eln136.s390x
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.s390x
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-Storable 1:3.32-502.eln134 s390x 232.1 kB Required by:
  • perl-Encode-4:3.21-505.eln136.s390x
(dependency) perl-Symbol 1.09-507.eln136 noarch 6.8 kB Required by:
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-IO-1.52-507.eln136.s390x
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-Net-HTTP-6.23-4.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-SelectSaver-1.02-507.eln136.noarch
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-Term-ANSIColor 5.01-504.eln134 noarch 97.5 kB Required by:
  • perl-Data-Dump-1.25-10.eln134.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Term-Cap 1.18-503.eln134 noarch 29.3 kB Required by:
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Text-ParseWords 3.31-502.eln134 noarch 13.5 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • perl-Getopt-Long-1:2.57-4.eln136.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
(dependency) perl-Text-Tabs+Wrap 2024.001-1.eln136 noarch 22.5 kB Required by:
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
(dependency) perl-Thread-Queue 3.14-503.eln134 noarch 28.8 kB Required by:
  • automake-1.16.5-16.eln134.noarch
(dependency) perl-Time-Local 2:1.350-5.eln134 noarch 68.9 kB Required by:
  • perl-HTTP-Date-6.06-4.eln134.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-TimeDate-1:2.33-14.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-TimeDate 1:2.33-14.eln134 noarch 95.0 kB Required by:
  • perl-HTTP-Date-6.06-4.eln134.noarch
(dependency) perl-Try-Tiny 0.31-9.eln134 noarch 66.8 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-URI 5.28-1.eln136 noarch 240.2 kB Required by:
  • perl-HTML-Parser-3.82-1.eln136.s390x
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Net-HTTP-6.23-4.eln134.noarch
  • perl-WWW-RobotRules-6.02-39.eln134.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
  • sblim-sfcb-1.4.9-31.eln134.s390x
(dependency) perl-WWW-RobotRules 6.02-39.eln134 noarch 24.3 kB Required by:
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-base 2.27-507.eln136 noarch 12.5 kB Required by:
  • perl-Data-Dump-1.25-10.eln134.noarch
  • perl-Encode-Locale-1.05-29.eln134.noarch
  • perl-Getopt-Long-1:2.57-4.eln136.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-Net-HTTP-6.23-4.eln134.noarch
  • perl-TimeDate-1:2.33-14.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
(dependency) perl-constant 1.33-503.eln134 noarch 26.2 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • perl-Compress-Raw-Bzip2-2.212-1.eln136.s390x
  • perl-Compress-Raw-Zlib-2.212-1.eln136.s390x
  • perl-Data-Dumper-2.188-503.eln134.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-Getopt-Long-1:2.57-4.eln136.noarch
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-NTLM-1.09-38.eln134.noarch
  • perl-PathTools-3.89-502.eln134.s390x
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-Try-Tiny-0.31-9.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-if 0.61.000-507.eln136 noarch 5.8 kB Required by:
  • perl-B-1.88-507.eln136.s390x
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
(dependency) perl-interpreter 4:5.38.2-507.eln136 s390x 119.5 kB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
  • patchutils-0.4.2-13.eln134.s390x
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Usage-4:2.03-504.eln136.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • sblim-sfcb-1.4.9-31.eln134.s390x
(dependency) perl-libnet 3.15-503.eln134 noarch 289.0 kB Required by:
  • perl-URI-5.28-1.eln136.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-libs 4:5.38.2-507.eln136 s390x 10.2 MB Required by:
  • autoconf-2.72-2.eln136.noarch
  • automake-1.16.5-16.eln134.noarch
  • netpbm-progs-11.02.00-6.eln134.s390x
  • perl-AutoLoader-5.74-507.eln136.noarch
  • perl-B-1.88-507.eln136.s390x
  • perl-Carp-1.54-502.eln134.noarch
  • perl-Class-Struct-0.68-507.eln136.noarch
  • perl-Clone-0.46-6.eln134.s390x
  • perl-Compress-Raw-Bzip2-2.212-1.eln136.s390x
  • perl-Compress-Raw-Zlib-2.212-1.eln136.s390x
  • perl-Data-Dump-1.25-10.eln134.noarch
  • perl-Data-Dumper-2.188-503.eln134.s390x
  • perl-Digest-1.20-502.eln134.noarch
  • perl-Digest-HMAC-1.04-10.eln134.noarch
  • perl-Digest-MD5-2.59-3.eln134.s390x
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
  • perl-DynaLoader-1.54-507.eln136.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-Encode-Locale-1.05-29.eln134.noarch
  • perl-English-1.11-507.eln136.noarch
  • perl-Errno-1.37-507.eln136.s390x
  • perl-Exporter-5.78-3.eln134.noarch
  • perl-Fcntl-1.15-507.eln136.s390x
  • perl-File-Basename-2.86-507.eln136.noarch
  • perl-File-Compare-1.100.700-507.eln136.noarch
  • perl-File-Copy-2.41-507.eln136.noarch
  • perl-File-Find-1.43-507.eln136.noarch
  • perl-File-Listing-6.16-3.eln134.noarch
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-FileHandle-2.05-507.eln136.noarch
  • perl-Getopt-Long-1:2.57-4.eln136.noarch
  • perl-Getopt-Std-1.13-507.eln136.noarch
  • perl-HTML-Parser-3.82-1.eln136.s390x
  • perl-HTML-Tagset-3.24-1.eln136.noarch
  • perl-HTTP-Cookies-6.11-3.eln134.noarch
  • perl-HTTP-Date-6.06-4.eln134.noarch
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-HTTP-Negotiate-6.01-38.eln134.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-I18N-Langinfo-0.22-507.eln136.s390x
  • perl-IO-1.52-507.eln136.s390x
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-IO-HTML-1.004-12.eln134.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-LWP-MediaTypes-6.04-18.eln136.noarch
  • perl-MIME-Base64-3.16-503.eln134.s390x
  • perl-Module-Load-1:0.36-503.eln134.noarch
  • perl-Mozilla-CA-20240313-1.eln136.noarch
  • perl-NTLM-1.09-38.eln134.noarch
  • perl-Net-HTTP-6.23-4.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.s390x
  • perl-POSIX-2.13-507.eln136.s390x
  • perl-PathTools-3.89-502.eln134.s390x
  • perl-Pod-Escapes-1:1.07-503.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-Pod-Usage-4:2.03-504.eln136.noarch
  • perl-Scalar-List-Utils-5:1.63-503.eln135.s390x
  • perl-SelectSaver-1.02-507.eln136.noarch
  • perl-Socket-4:2.038-1.eln136.s390x
  • perl-Storable-1:3.32-502.eln134.s390x
  • perl-Symbol-1.09-507.eln136.noarch
  • perl-Term-ANSIColor-5.01-504.eln134.noarch
  • perl-Term-Cap-1.18-503.eln134.noarch
  • perl-Text-ParseWords-3.31-502.eln134.noarch
  • perl-Text-Tabs+Wrap-2024.001-1.eln136.noarch
  • perl-Thread-Queue-3.14-503.eln134.noarch
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-TimeDate-1:2.33-14.eln134.noarch
  • perl-Try-Tiny-0.31-9.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-WWW-RobotRules-6.02-39.eln134.noarch
  • perl-base-2.27-507.eln136.noarch
  • perl-constant-1.33-503.eln134.noarch
  • perl-if-0.61.000-507.eln136.noarch
  • perl-interpreter-4:5.38.2-507.eln136.s390x
  • perl-libnet-3.15-503.eln134.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
  • perl-locale-1.10-507.eln136.noarch
  • perl-mro-1.28-507.eln136.s390x
  • perl-overload-1.37-507.eln136.noarch
  • perl-overloading-0.02-507.eln136.noarch
  • perl-parent-1:0.241-502.eln134.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • perl-subs-1.04-507.eln136.noarch
  • perl-threads-1:2.36-503.eln134.s390x
  • perl-threads-shared-1.68-502.eln134.s390x
  • perl-vars-1.05-507.eln136.noarch
  • sblim-sfcb-1.4.9-31.eln134.s390x
Recommended by:
  • perl-PathTools-3.89-502.eln134.s390x
(dependency) perl-libwww-perl 6.77-1.eln136 noarch 520.4 kB Required by:
  • sblim-sfcb-1.4.9-31.eln134.s390x
(dependency) perl-locale 1.10-507.eln136 noarch 6.2 kB Required by:
  • perl-HTTP-Cookies-6.11-3.eln134.noarch
  • perl-POSIX-2.13-507.eln136.s390x
(dependency) perl-mro 1.28-507.eln136 s390x 41.4 kB Required by:
  • perl-overload-1.37-507.eln136.noarch
(dependency) perl-overload 1.37-507.eln136 noarch 71.5 kB Required by:
  • perl-Data-Dump-1.25-10.eln134.noarch
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-File-Copy-2.41-507.eln136.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-Getopt-Long-1:2.57-4.eln136.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-threads-1:2.36-503.eln134.s390x
(dependency) perl-overloading 0.02-507.eln136 noarch 4.8 kB Required by:
  • perl-B-1.88-507.eln136.s390x
  • perl-overload-1.37-507.eln136.noarch
(dependency) perl-parent 1:0.241-502.eln134 noarch 9.7 kB Required by:
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-HTTP-Message-6.45-3.eln134.noarch
  • perl-IO-Compress-2.212-1.eln136.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libwww-perl-6.77-1.eln136.noarch
(dependency) perl-podlators 1:5.01-502.eln134 noarch 308.1 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Usage-4:2.03-504.eln136.noarch
(dependency) perl-subs 1.04-507.eln136 noarch 2.1 kB Required by:
  • perl-Data-Dump-1.25-10.eln134.noarch
(dependency) perl-threads 1:2.36-503.eln134 s390x 114.9 kB Required by:
  • automake-1.16.5-16.eln134.noarch
  • perl-threads-shared-1.68-502.eln134.s390x
(dependency) perl-threads-shared 1.68-502.eln134 s390x 83.5 kB Required by:
  • perl-Thread-Queue-3.14-503.eln134.noarch
(dependency) perl-vars 1.05-507.eln136 noarch 3.9 kB Required by:
  • perl-Data-Dump-1.25-10.eln134.noarch
  • perl-Digest-HMAC-1.04-10.eln134.noarch
  • perl-Digest-SHA-1:6.04-503.eln134.s390x
  • perl-DynaLoader-1.54-507.eln136.s390x
  • perl-Encode-4:3.21-505.eln136.s390x
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-NTLM-1.09-38.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.s390x
  • perl-Pod-Escapes-1:1.07-503.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Term-Cap-1.18-503.eln134.noarch
  • perl-TimeDate-1:2.33-14.eln134.noarch
  • perl-WWW-RobotRules-6.02-39.eln134.noarch
(dependency) pixman 0.43.4-1.eln136 s390x 572.4 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
(dependency) pkgconf 2.1.1-1.eln136 s390x 86.6 kB Required by:
  • pkgconf-pkg-config-2.1.1-1.eln136.s390x
(dependency) pkgconf-m4 2.1.1-1.eln136 noarch 13.9 kB Required by:
  • pkgconf-pkg-config-2.1.1-1.eln136.s390x
(dependency) pkgconf-pkg-config 2.1.1-1.eln136 s390x 988.0 B Required by:
  • OpenIPMI-devel-2.0.35-1.eln136.s390x
  • babl-devel-0.1.108-1.eln136.s390x
  • eigen3-devel-3.4.0-15.eln135.noarch
  • flac-devel-1.4.3-4.eln134.s390x
  • freeipmi-devel-1.6.14-2.eln136.s390x
  • gmp-devel-1:6.3.0-1.eln136.s390x
  • imath-devel-3.1.11-1.eln136.s390x
  • jasper-devel-4.2.3-1.eln136.s390x
  • lcms2-devel-2.16-3.eln134.s390x
  • leptonica-devel-1.84.1-3.eln134.s390x
  • libdeflate-devel-1.20-5.eln136.s390x
  • libexif-devel-0.6.24-7.eln134.s390x
  • libffi-devel-3.4.6-1.eln136.s390x
  • libgphoto2-devel-2.5.31-1.eln136.s390x
  • libicu-devel-74.2-1.eln134.s390x
  • libjpeg-turbo-devel-3.0.2-2.eln136.s390x
  • libogg-devel-2:1.3.5-8.eln134.s390x
  • libpng-devel-2:1.6.40-3.eln134.s390x
  • librabbitmq-devel-0.14.0-2.eln136.s390x
  • libsmi-devel-0.4.8-40.eln136.s390x
  • libsndfile-devel-1.2.2-2.eln134.s390x
  • libtiff-devel-4.6.0-2.eln134.s390x
  • libva-devel-2.21.0-3.eln136.s390x
  • libvorbis-devel-1:1.3.7-10.eln134.s390x
  • libwebp-devel-1.4.0-1.eln136.s390x
  • libzstd-devel-1.5.6-1.eln136.s390x
  • mpfr-devel-4.2.1-4.eln136.s390x
  • mpg123-devel-1.31.3-4.eln134.s390x
  • ncurses-devel-6.4-12.20240127.eln134.s390x
  • opencryptoki-devel-3.23.0-1.eln135.s390x
  • openexr-devel-3.2.4-2.eln136.s390x
  • opus-devel-1.5.1-1.eln136.s390x
  • python3-devel-3.12.3-2.eln136.s390x
  • tesseract-devel-5.3.4-4.eln135.s390x
  • uuid-devel-1.6.2-62.eln134.s390x
  • wayland-devel-1.22.0-3.eln134.s390x
  • zlib-ng-compat-devel-2.1.6-3.eln136.s390x
(dependency) popt 1.19-6.eln134 s390x 144.6 kB Required by:
  • OpenIPMI-lanserv-2.0.35-1.eln136.s390x
  • authselect-1.5.0-5.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
(dependency) protobuf-c 1.5.0-3.eln134 s390x 57.8 kB Required by:
  • unbound-libs-1.20.0-1.eln136.s390x
(dependency) psmisc 23.7-1.eln136 s390x 828.8 kB Required by:
  • tmpwatch-2.11-26.eln134.s390x
(dependency) publicsuffix-list-dafsa 20240107-3.eln134 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.eln134.s390x
(dependency) python-pip-wheel 24.0-2.eln136 noarch 1.5 MB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) python3 3.12.3-2.eln136 s390x 31.3 kB Required by:
  • boost-python3-1.83.0-4.eln136.s390x
  • crypto-policies-scripts-20240522-1.git77963ab.eln136.noarch
  • patchutils-0.4.2-13.eln134.s390x
  • python3-dbus-1.3.2-6.eln134.s390x
  • python3-devel-3.12.3-2.eln136.s390x
  • python3-distro-1.9.0-3.eln134.noarch
  • python3-imath-3.1.11-1.eln136.s390x
  • python3-numpy-1:1.26.4-4.eln136.s390x
  • python3-psutil-5.9.8-1.eln135.s390x
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • python3-six-1.16.0-14.eln134.noarch
  • python3-tracer-1.1-2.eln134.noarch
  • python3-volume_key-0.3.12-21.eln134.s390x
Recommended by:
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) python3-dbus 1.3.2-6.eln134 s390x 538.7 kB Required by:
  • python3-tracer-1.1-2.eln134.noarch
(dependency) python3-devel 3.12.3-2.eln136 s390x 1.2 MB Required by:
  • imath-devel-3.1.11-1.eln136.s390x
(dependency) python3-distro 1.9.0-3.eln134 noarch 201.9 kB Required by:
  • python3-tracer-1.1-2.eln134.noarch
(required) python3-imath 3.1.11-1.eln136 s390x 23.9 MB Required by:
  • imath-devel-3.1.11-1.eln136.s390x
(dependency) python3-libs 3.12.3-2.eln136 s390x 41.8 MB Required by:
  • python3-3.12.3-2.eln136.s390x
  • python3-devel-3.12.3-2.eln136.s390x
  • python3-imath-3.1.11-1.eln136.s390x
  • unbound-libs-1.20.0-1.eln136.s390x
(dependency) python3-numpy 1:1.26.4-4.eln136 s390x 34.8 MB Required by:
  • boost-numpy3-1.83.0-4.eln136.s390x
(dependency) python3-psutil 5.9.8-1.eln135 s390x 1.4 MB Required by:
  • python3-tracer-1.1-2.eln134.noarch
(dependency) python3-rpm 4.19.1.1-2.eln136 s390x 195.5 kB Required by:
  • python3-tracer-1.1-2.eln134.noarch
(dependency) python3-six 1.16.0-14.eln134 noarch 117.7 kB Required by:
  • python3-tracer-1.1-2.eln134.noarch
(dependency) python3-tracer 1.1-2.eln134 noarch 396.1 kB
(required) python3-volume_key 0.3.12-21.eln134 s390x 96.4 kB
(dependency) readline 8.2-8.eln134 s390x 552.8 kB Required by:
  • OpenIPMI-2.0.35-1.eln136.s390x
  • bc-1.07.1-21.eln134.s390x
  • gawk-5.3.0-3.eln134.s390x
  • gdbm-1:1.23-6.eln134.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • ipmitool-1.8.19-7.eln135.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) redhat-text-vf-fonts 4.0.3-8.eln136 noarch 549.6 kB Required by:
  • default-fonts-core-sans-4.0-13.eln136.noarch
(required) rootfiles 8.1-36.eln134 noarch 817.0 B
(dependency) rpm 4.19.1.1-2.eln136 s390x 3.0 MB Required by:
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) rpm-build-libs 4.19.1.1-2.eln136 s390x 206.2 kB Required by:
  • python3-rpm-4.19.1.1-2.eln136.s390x
(dependency) rpm-libs 4.19.1.1-2.eln136 s390x 809.5 kB Required by:
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
(dependency) rpm-sequoia 1.6.0-2.eln134 s390x 3.0 MB Required by:
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) rpm-sign-libs 4.19.1.1-2.eln136 s390x 27.2 kB Required by:
  • python3-rpm-4.19.1.1-2.eln136.s390x
(dependency) ruby-libs 3.3.1-7.eln136 s390x 13.8 MB Required by:
  • openwsman-server-2.7.2-6.eln136.s390x
(required) sblim-cmpi-base 1.6.4-25.eln134 s390x 392.9 kB Required by:
  • sblim-gather-provider-2.2.9-32.eln134.s390x
(required) sblim-gather 2.2.9-32.eln134 s390x 897.6 kB Required by:
  • sblim-gather-provider-2.2.9-32.eln134.s390x
(required) sblim-gather-provider 2.2.9-32.eln134 s390x 582.6 kB
(required) sblim-indication_helper 0.5.0-13.eln134 s390x 46.1 kB Required by:
  • sblim-cmpi-base-1.6.4-25.eln134.s390x
(dependency) sblim-sfcCommon 1.0.1-24.eln134 s390x 40.4 kB Required by:
  • sblim-sfcb-1.4.9-31.eln134.s390x
(required) sblim-sfcb 1.4.9-31.eln134 s390x 1.9 MB Required by:
  • sblim-cmpi-base-1.6.4-25.eln134.s390x
  • sblim-gather-2.2.9-32.eln134.s390x
  • sblim-gather-provider-2.2.9-32.eln134.s390x
(dependency) sblim-sfcc 2.2.8-26.eln135 s390x 226.7 kB Required by:
  • openwsman-server-2.7.2-6.eln136.s390x
  • sblim-sfcc-devel-2.2.8-26.eln135.s390x
(required) sblim-sfcc-devel 2.2.8-26.eln135 s390x 141.4 kB
(required) sblim-wbemcli 1.6.3-27.eln134 s390x 358.6 kB
(dependency) sed 4.9-1.eln134 s390x 873.2 kB Required by:
  • authselect-libs-1.5.0-5.eln136.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • krb5-libs-1.21.2-5.eln134.s390x
  • mksh-59c-10.eln134.s390x
  • nss-sysinit-3.99.0-1.eln136.s390x
  • rpm-4.19.1.1-2.eln136.s390x
(env) setup 2.14.5-2.eln134 noarch 720.4 kB Required by:
  • basesystem-11-20.eln134.noarch
  • filesystem-3.18-9.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
Recommended by:
  • filesystem-3.18-9.eln136.s390x
  • lockdev-1.0.4-0.42.20111007git.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) shadow-utils 2:4.15.1-5.eln136 s390x 4.2 MB Required by:
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • libutempter-1.2.1-13.eln134.s390x
  • lockdev-1.0.4-0.42.20111007git.eln134.s390x
  • opencryptoki-libs-3.23.0-1.eln135.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • unbound-libs-1.20.0-1.eln136.s390x
  • usermode-1.114-9.eln134.s390x
(dependency) sqlite-libs 3.45.3-1.eln136 s390x 1.6 MB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • nss-softokn-3.99.0-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(required) symlinks 1.7-10.eln134 s390x 21.7 kB
(dependency) systemd 256~rc3-1.eln136 s390x 15.7 MB Required by:
  • OpenIPMI-2.0.35-1.eln136.s390x
  • device-mapper-11:1.02.198-2.eln136.s390x
  • freeipmi-1.6.14-2.eln136.s390x
  • ipmitool-1.8.19-7.eln135.s390x
  • lockdev-1.0.4-0.42.20111007git.eln134.s390x
  • opencryptoki-3.23.0-1.eln135.s390x
  • sblim-gather-2.2.9-32.eln134.s390x
  • sblim-sfcb-1.4.9-31.eln134.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
  • watchdog-5.16-8.eln134.s390x
Recommended by:
  • elfutils-default-yama-scope-0.191-7.eln136.noarch
  • libutempter-1.2.1-13.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) systemd-libs 256~rc3-1.eln136 s390x 2.1 MB Required by:
  • dbus-broker-36-2.eln136.s390x
  • dbus-libs-1:1.14.10-3.eln134.s390x
  • device-mapper-libs-11:1.02.198-2.eln136.s390x
  • libusb1-1.0.27-2.eln136.s390x
  • opencryptoki-3.23.0-1.eln135.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) systemd-pam 256~rc3-1.eln136 s390x 1.1 MB Required by:
  • systemd-256~rc3-1.eln136.s390x
(required) tesseract 5.3.4-4.eln135 s390x 3.3 MB Required by:
  • tesseract-devel-5.3.4-4.eln135.s390x
  • tesseract-langpack-eng-4.1.0-7.eln134.noarch
(required) tesseract-devel 5.3.4-4.eln135 s390x 969.8 kB
(required) tesseract-langpack-eng 4.1.0-7.eln134 noarch 3.9 MB Required by:
  • tesseract-5.3.4-4.eln135.s390x
(required) tesseract-tessdata-doc 4.1.0-7.eln134 noarch 15.0 kB Required by:
  • tesseract-langpack-eng-4.1.0-7.eln134.noarch
(required) tmpwatch 2.11-26.eln134 s390x 65.5 kB
(dependency) tpm2-tss 4.1.3-1.eln136 s390x 1.6 MB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • ima-evm-utils-1.5-4.eln134.s390x
(dependency) tracer-common 1.1-2.eln134 noarch 33.6 kB Required by:
  • python3-tracer-1.1-2.eln134.noarch
(dependency) tzdata 2024a-7.eln136 noarch 1.6 MB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
Recommended by:
  • glibc-common-2.39.9000-18.eln136.s390x
  • libstdc++-14.1.1-4.eln136.s390x
(dependency) unbound-libs 1.20.0-1.eln136 s390x 1.5 MB Required by:
  • gnutls-dane-3.8.5-2.eln136.s390x
(dependency) urw-base35-bookman-fonts 20200910-21.eln136 noarch 1.4 MB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-c059-fonts 20200910-21.eln136 noarch 1.4 MB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-d050000l-fonts 20200910-21.eln136 noarch 84.3 kB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-fonts 20200910-21.eln136 noarch 5.3 kB Required by:
  • libgs-10.03.1-1.eln136.s390x
(dependency) urw-base35-fonts-common 20200910-21.eln136 noarch 37.4 kB Required by:
  • urw-base35-bookman-fonts-20200910-21.eln136.noarch
  • urw-base35-c059-fonts-20200910-21.eln136.noarch
  • urw-base35-d050000l-fonts-20200910-21.eln136.noarch
  • urw-base35-fonts-20200910-21.eln136.noarch
  • urw-base35-gothic-fonts-20200910-21.eln136.noarch
  • urw-base35-nimbus-mono-ps-fonts-20200910-21.eln136.noarch
  • urw-base35-nimbus-roman-fonts-20200910-21.eln136.noarch
  • urw-base35-nimbus-sans-fonts-20200910-21.eln136.noarch
  • urw-base35-p052-fonts-20200910-21.eln136.noarch
  • urw-base35-standard-symbols-ps-fonts-20200910-21.eln136.noarch
  • urw-base35-z003-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-gothic-fonts 20200910-21.eln136 noarch 1.2 MB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-nimbus-mono-ps-fonts 20200910-21.eln136 noarch 1.0 MB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-nimbus-roman-fonts 20200910-21.eln136 noarch 1.4 MB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-nimbus-sans-fonts 20200910-21.eln136 noarch 2.4 MB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-p052-fonts 20200910-21.eln136 noarch 1.5 MB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-standard-symbols-ps-fonts 20200910-21.eln136 noarch 64.9 kB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(dependency) urw-base35-z003-fonts 20200910-21.eln136 noarch 390.8 kB Required by:
  • urw-base35-fonts-20200910-21.eln136.noarch
(required) usermode 1.114-9.eln134 s390x 839.1 kB
(dependency) util-linux 2.40.1-1.eln136 s390x 3.7 MB Required by:
  • cyrus-sasl-2.1.28-22.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • usermode-1.114-9.eln134.s390x
(dependency) util-linux-core 2.40.1-1.eln136 s390x 1.5 MB Required by:
  • device-mapper-11:1.02.198-2.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(required) uuid 1.6.2-62.eln134 s390x 140.4 kB Required by:
  • uuid-devel-1.6.2-62.eln134.s390x
(required) uuid-devel 1.6.2-62.eln134 s390x 21.7 kB
(required) volume_key 0.3.12-21.eln134 s390x 163.0 kB
(required) volume_key-devel 0.3.12-21.eln134 s390x 14.6 kB
(required) volume_key-libs 0.3.12-21.eln134 s390x 702.6 kB Required by:
  • python3-volume_key-0.3.12-21.eln134.s390x
  • volume_key-0.3.12-21.eln134.s390x
  • volume_key-devel-0.3.12-21.eln134.s390x
(required) watchdog 5.16-8.eln134 s390x 167.9 kB
(dependency) wayland-devel 1.22.0-3.eln134 s390x 643.9 kB Required by:
  • libva-devel-2.21.0-3.eln136.s390x
(dependency) wget2 2.1.0-10.eln136 s390x 903.7 kB Required by:
  • wget2-wget-2.1.0-10.eln136.s390x
(dependency) wget2-libs 2.1.0-10.eln136 s390x 381.5 kB Required by:
  • wget2-2.1.0-10.eln136.s390x
(dependency) wget2-wget 2.1.0-10.eln136 s390x 42.0 B Required by:
  • libsmi-0.4.8-40.eln136.s390x
(required) which 2.21-41.eln134 s390x 83.9 kB
(required) wsmancli 2.6.2-3.eln134 s390x 82.7 kB
(dependency) xml-common 0.6.3-63.eln134 noarch 78.4 kB Required by:
  • fontconfig-2.15.0-5.eln136.s390x
(dependency) xz-libs 1:5.4.6-3.eln136 s390x 225.6 kB Required by:
  • boost-iostreams-1.83.0-4.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libxml2-2.12.7-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
(dependency) yajl 2.1.0-23.eln134 s390x 89.9 kB Required by:
  • libvirt-libs-10.2.0-2.eln136.s390x
(dependency) zlib-ng-compat 2.1.6-3.eln136 s390x 113.3 kB Required by:
  • boost-iostreams-1.83.0-4.eln136.s390x
  • cairo-1.18.0-3.eln134.s390x
  • cracklib-2.9.11-5.eln134.s390x
  • cups-libs-1:2.4.8-3.eln136.s390x
  • elfutils-libelf-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • file-libs-5.45-5.eln136.s390x
  • freetype-2.13.2-5.eln135.s390x
  • gd-2.3.3-16.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • iprutils-2.4.19-10.eln134.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libgs-10.03.1-1.eln136.s390x
  • libpng-2:1.6.40-3.eln134.s390x
  • libpng-devel-2:1.6.40-3.eln134.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • libxml2-2.12.7-1.eln136.s390x
  • netpbm-progs-11.02.00-6.eln134.s390x
  • openssl-libs-1:3.2.1-6.eln136.s390x
  • perl-Compress-Raw-Zlib-2.212-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • ruby-libs-3.3.1-7.eln136.s390x
  • sblim-sfcb-1.4.9-31.eln134.s390x
  • sqlite-libs-3.45.3-1.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • wget2-libs-2.1.0-10.eln136.s390x
  • zlib-ng-compat-devel-2.1.6-3.eln136.s390x
(dependency) zlib-ng-compat-devel 2.1.6-3.eln136 s390x 103.4 kB Required by:
  • leptonica-devel-1.84.1-3.eln134.s390x
  • libpng-devel-2:1.6.40-3.eln134.s390x
  • libtiff-devel-4.6.0-2.eln134.s390x
Page refreshed at 27 May 2024 01:38 UTC.