SASL Authentication plugins workload
in ELN Environment from Fedora ELN (backed by rawhide) for aarch64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) alternatives 1.28-1.eln140 aarch64 218.3 kB Required by:
  • p11-kit-trust-0.25.3-4.eln134.aarch64
(dependency) audit-libs 4.0.1-3.eln140 aarch64 547.4 kB Required by:
  • libsemanage-3.6-4.eln140.aarch64
  • pam-1.6.1-3.eln140.aarch64
  • pam-libs-1.6.1-3.eln140.aarch64
  • shadow-utils-2:4.15.1-6.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) authselect 1.5.0-5.eln140 aarch64 309.4 kB Required by:
  • pam-1.6.1-3.eln140.aarch64
(dependency) authselect-libs 1.5.0-5.eln140 aarch64 910.5 kB Required by:
  • authselect-1.5.0-5.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) basesystem 11-20.eln140 noarch 0.0 B Required by:
  • glibc-2.39.9000-26.eln140.aarch64
(dependency) bash 5.2.26-3.eln140 aarch64 8.3 MB Required by:
  • authselect-1.5.0-5.eln140.aarch64
  • authselect-libs-1.5.0-5.eln140.aarch64
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • cracklib-2.9.11-5.eln140.aarch64
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • gawk-5.3.0-3.eln140.aarch64
  • glibc-common-2.39.9000-26.eln140.aarch64
  • grep-3.11-8.eln140.aarch64
  • gzip-1.13-1.eln140.aarch64
  • libutempter-1.2.1-13.eln140.aarch64
  • p11-kit-trust-0.25.3-4.eln134.aarch64
  • pam-1.6.1-3.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) bzip2-libs 1.0.8-18.eln140 aarch64 200.7 kB Required by:
  • libsemanage-3.6-4.eln140.aarch64
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln140 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.2-1.eln140.aarch64
(dependency) coreutils 9.5-2.eln140 aarch64 20.8 MB Required by:
  • authselect-libs-1.5.0-5.eln140.aarch64
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • gzip-1.13-1.eln140.aarch64
  • krb5-libs-1.21.2-5.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) coreutils-common 9.5-2.eln140 aarch64 11.2 MB Required by:
  • coreutils-9.5-2.eln140.aarch64
(dependency) cracklib 2.9.11-5.eln140 aarch64 934.9 kB Required by:
  • libpwquality-1.4.5-10.eln140.aarch64
(dependency) crypto-policies 20240522-1.git77963ab.eln140 noarch 98.7 kB Required by:
  • krb5-libs-1.21.2-5.eln140.aarch64
  • openssl-libs-1:3.2.2-1.eln140.aarch64
Recommended by:
  • libssh-0.10.6-6.eln140.aarch64
(required) cyrus-sasl 2.1.28-24.eln140 aarch64 609.1 kB
(required) cyrus-sasl-gs2 2.1.28-24.eln140 aarch64 195.8 kB
(required) cyrus-sasl-gssapi 2.1.28-24.eln140 aarch64 196.3 kB
(required) cyrus-sasl-ldap 2.1.28-24.eln140 aarch64 195.9 kB
(required) cyrus-sasl-lib 2.1.28-24.eln140 aarch64 3.1 MB Required by:
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • cyrus-sasl-gs2-2.1.28-24.eln140.aarch64
  • cyrus-sasl-gssapi-2.1.28-24.eln140.aarch64
  • cyrus-sasl-ldap-2.1.28-24.eln140.aarch64
  • cyrus-sasl-plain-2.1.28-24.eln140.aarch64
  • cyrus-sasl-scram-2.1.28-24.eln140.aarch64
  • cyrus-sasl-sql-2.1.28-24.eln140.aarch64
  • openldap-2.6.8-2.eln140.aarch64
(required) cyrus-sasl-plain 2.1.28-24.eln140 aarch64 391.9 kB
(required) cyrus-sasl-scram 2.1.28-24.eln140 aarch64 196.9 kB
(required) cyrus-sasl-sql 2.1.28-24.eln140 aarch64 195.9 kB
(env) fedora-gpg-keys 41-0.2.eln140 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln140.noarch
(env) fedora-release-common 41-0.14.eln140 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.14.eln140.noarch
(env) fedora-release-eln 41-0.14.eln140 noarch 0.0 B Required by:
  • fedora-release-common-41-0.14.eln140.noarch
  • fedora-release-identity-eln-41-0.14.eln140.noarch
  • fedora-repos-eln-41-0.2.eln140.noarch
  • setup-2.15.0-4.eln140.noarch
(env) fedora-release-identity-eln 41-0.14.eln140 noarch 1.7 kB Required by:
  • fedora-release-common-41-0.14.eln140.noarch
Recommended by:
  • fedora-release-eln-41-0.14.eln140.noarch
(env) fedora-repos-eln 41-0.2.eln140 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.14.eln140.noarch
  • fedora-release-eln-41-0.14.eln140.noarch
(env) filesystem 3.18-9.eln140 aarch64 106.0 B Required by:
  • basesystem-11-20.eln140.noarch
  • bash-5.2.26-3.eln140.aarch64
  • fedora-gpg-keys-41-0.2.eln140.noarch
  • gawk-5.3.0-3.eln140.aarch64
(dependency) gawk 5.3.0-3.eln140 aarch64 4.2 MB Required by:
  • krb5-libs-1.21.2-5.eln140.aarch64
(dependency) gdbm 1:1.23-6.eln140 aarch64 928.5 kB Required by:
  • pam-1.6.1-3.eln140.aarch64
(dependency) gdbm-libs 1:1.23-6.eln140 aarch64 426.0 kB Required by:
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • cyrus-sasl-lib-2.1.28-24.eln140.aarch64
  • gdbm-1:1.23-6.eln140.aarch64
  • pam-1.6.1-3.eln140.aarch64
(dependency) glibc 2.39.9000-26.eln140 aarch64 9.4 MB Required by:
  • alternatives-1.28-1.eln140.aarch64
  • audit-libs-4.0.1-3.eln140.aarch64
  • authselect-1.5.0-5.eln140.aarch64
  • authselect-libs-1.5.0-5.eln140.aarch64
  • bash-5.2.26-3.eln140.aarch64
  • bzip2-libs-1.0.8-18.eln140.aarch64
  • coreutils-9.5-2.eln140.aarch64
  • cracklib-2.9.11-5.eln140.aarch64
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • cyrus-sasl-gs2-2.1.28-24.eln140.aarch64
  • cyrus-sasl-gssapi-2.1.28-24.eln140.aarch64
  • cyrus-sasl-ldap-2.1.28-24.eln140.aarch64
  • cyrus-sasl-lib-2.1.28-24.eln140.aarch64
  • cyrus-sasl-plain-2.1.28-24.eln140.aarch64
  • cyrus-sasl-scram-2.1.28-24.eln140.aarch64
  • cyrus-sasl-sql-2.1.28-24.eln140.aarch64
  • gawk-5.3.0-3.eln140.aarch64
  • gdbm-1:1.23-6.eln140.aarch64
  • gdbm-libs-1:1.23-6.eln140.aarch64
  • glibc-common-2.39.9000-26.eln140.aarch64
  • glibc-minimal-langpack-2.39.9000-26.eln140.aarch64
  • gmp-1:6.3.0-1.eln140.aarch64
  • grep-3.11-8.eln140.aarch64
  • gzip-1.13-1.eln140.aarch64
  • keyutils-libs-1.6.3-3.eln140.aarch64
  • krb5-libs-1.21.2-5.eln140.aarch64
  • libacl-2.3.2-1.eln140.aarch64
  • libattr-2.5.2-3.eln140.aarch64
  • libblkid-2.40.1-2.eln140.aarch64
  • libbrotli-1.1.0-4.eln140.aarch64
  • libcap-2.70-1.eln140.aarch64
  • libcap-ng-0.8.5-2.eln140.aarch64
  • libcom_err-1.47.0-5.eln140.aarch64
  • libcurl-8.8.0-1.eln140.aarch64
  • libeconf-0.6.2-2.eln140.aarch64
  • libevent-2.1.12-13.eln140.aarch64
  • libfdisk-2.40.1-2.eln140.aarch64
  • libffi-3.4.6-1.eln140.aarch64
  • libidn2-2.3.7-1.eln140.aarch64
  • libmount-2.40.1-2.eln140.aarch64
  • libnghttp2-1.62.0-1.eln140.aarch64
  • libnsl2-2.0.1-1.eln140.aarch64
  • libpq-16.3-3.eln140.aarch64
  • libpsl-0.21.5-3.eln140.aarch64
  • libpwquality-1.4.5-10.eln140.aarch64
  • libselinux-3.6-6.eln140.aarch64
  • libsemanage-3.6-4.eln140.aarch64
  • libsepol-3.6-3.eln140.aarch64
  • libsmartcols-2.40.1-2.eln140.aarch64
  • libssh-0.10.6-6.eln140.aarch64
  • libtasn1-4.19.0-8.eln140.aarch64
  • libtirpc-1.3.4-1.rc3.eln140.aarch64
  • libtool-ltdl-2.4.7-11.eln140.aarch64
  • libunistring-1.1-7.eln140.aarch64
  • libutempter-1.2.1-13.eln140.aarch64
  • libuuid-2.40.1-2.eln140.aarch64
  • libverto-0.3.2-8.eln140.aarch64
  • libxcrypt-4.4.36-5.eln140.aarch64
  • libzstd-1.5.6-1.eln140.aarch64
  • mariadb-connector-c-3.3.8-3.eln140.aarch64
  • mpfr-4.2.1-4.eln140.aarch64
  • ncurses-libs-6.4-12.20240127.eln140.aarch64
  • openldap-2.6.8-2.eln140.aarch64
  • openssl-libs-1:3.2.2-1.eln140.aarch64
  • p11-kit-0.25.3-4.eln134.aarch64
  • p11-kit-trust-0.25.3-4.eln134.aarch64
  • pam-1.6.1-3.eln140.aarch64
  • pam-libs-1.6.1-3.eln140.aarch64
  • pcre2-10.43-2.eln140.1.aarch64
  • popt-1.19-6.eln140.aarch64
  • readline-8.2-8.eln140.aarch64
  • sed-4.9-1.eln140.aarch64
  • shadow-utils-2:4.15.1-6.eln140.aarch64
  • systemd-libs-256.1-3.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
  • util-linux-core-2.40.1-2.eln140.aarch64
  • zlib-ng-compat-2.1.7-1.eln140.aarch64
(dependency) glibc-common 2.39.9000-26.eln140 aarch64 2.6 MB Required by:
  • glibc-2.39.9000-26.eln140.aarch64
  • glibc-minimal-langpack-2.39.9000-26.eln140.aarch64
(dependency) glibc-minimal-langpack 2.39.9000-26.eln140 aarch64 0.0 B Required by:
  • glibc-2.39.9000-26.eln140.aarch64
(dependency) gmp 1:6.3.0-1.eln140 aarch64 722.0 kB Required by:
  • coreutils-9.5-2.eln140.aarch64
  • gawk-5.3.0-3.eln140.aarch64
  • mpfr-4.2.1-4.eln140.aarch64
(dependency) grep 3.11-8.eln140 aarch64 1.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
(dependency) gzip 1.13-1.eln140 aarch64 488.9 kB Required by:
  • cracklib-2.9.11-5.eln140.aarch64
(dependency) keyutils-libs 1.6.3-3.eln140 aarch64 226.4 kB Required by:
  • krb5-libs-1.21.2-5.eln140.aarch64
(dependency) krb5-libs 1.21.2-5.eln140 aarch64 3.3 MB Required by:
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • cyrus-sasl-gs2-2.1.28-24.eln140.aarch64
  • cyrus-sasl-gssapi-2.1.28-24.eln140.aarch64
  • libcurl-8.8.0-1.eln140.aarch64
  • libpq-16.3-3.eln140.aarch64
  • libssh-0.10.6-6.eln140.aarch64
  • libtirpc-1.3.4-1.rc3.eln140.aarch64
  • mariadb-connector-c-3.3.8-3.eln140.aarch64
(dependency) libacl 2.3.2-1.eln140 aarch64 196.1 kB Required by:
  • coreutils-9.5-2.eln140.aarch64
  • sed-4.9-1.eln140.aarch64
  • shadow-utils-2:4.15.1-6.eln140.aarch64
(dependency) libattr 2.5.2-3.eln140 aarch64 196.6 kB Required by:
  • coreutils-9.5-2.eln140.aarch64
  • libacl-2.3.2-1.eln140.aarch64
  • shadow-utils-2:4.15.1-6.eln140.aarch64
(dependency) libblkid 2.40.1-2.eln140 aarch64 418.6 kB Required by:
  • libfdisk-2.40.1-2.eln140.aarch64
  • libmount-2.40.1-2.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
  • util-linux-core-2.40.1-2.eln140.aarch64
(dependency) libbrotli 1.1.0-4.eln140 aarch64 1.1 MB Required by:
  • libcurl-8.8.0-1.eln140.aarch64
(dependency) libcap 2.70-1.eln140 aarch64 1.4 MB Required by:
  • coreutils-9.5-2.eln140.aarch64
  • systemd-libs-256.1-3.eln140.aarch64
(dependency) libcap-ng 0.8.5-2.eln140 aarch64 417.2 kB Required by:
  • audit-libs-4.0.1-3.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) libcom_err 1.47.0-5.eln140 aarch64 239.3 kB Required by:
  • cyrus-sasl-gs2-2.1.28-24.eln140.aarch64
  • cyrus-sasl-gssapi-2.1.28-24.eln140.aarch64
  • krb5-libs-1.21.2-5.eln140.aarch64
  • libtirpc-1.3.4-1.rc3.eln140.aarch64
(dependency) libcurl 8.8.0-1.eln140 aarch64 857.7 kB Required by:
  • mariadb-connector-c-3.3.8-3.eln140.aarch64
(dependency) libeconf 0.6.2-2.eln140 aarch64 206.1 kB Required by:
  • pam-1.6.1-3.eln140.aarch64
  • pam-libs-1.6.1-3.eln140.aarch64
  • shadow-utils-2:4.15.1-6.eln140.aarch64
(dependency) libevent 2.1.12-13.eln140 aarch64 1.5 MB Required by:
  • openldap-2.6.8-2.eln140.aarch64
(dependency) libfdisk 2.40.1-2.eln140 aarch64 482.9 kB Required by:
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) libffi 3.4.6-1.eln140 aarch64 282.4 kB Required by:
  • p11-kit-0.25.3-4.eln134.aarch64
(dependency) libgcc 14.1.1-6.eln140 aarch64 350.2 kB Required by:
  • glibc-2.39.9000-26.eln140.aarch64
  • libcap-2.70-1.eln140.aarch64
  • systemd-libs-256.1-3.eln140.aarch64
(dependency) libidn2 2.3.7-1.eln140 aarch64 457.2 kB Required by:
  • libcurl-8.8.0-1.eln140.aarch64
  • libpsl-0.21.5-3.eln140.aarch64
(dependency) libmount 2.40.1-2.eln140 aarch64 483.9 kB Required by:
  • util-linux-2.40.1-2.eln140.aarch64
  • util-linux-core-2.40.1-2.eln140.aarch64
(dependency) libnghttp2 1.62.0-1.eln140 aarch64 262.2 kB Required by:
  • libcurl-8.8.0-1.eln140.aarch64
(dependency) libnsl2 2.0.1-1.eln140 aarch64 222.0 kB Required by:
  • pam-1.6.1-3.eln140.aarch64
(dependency) libpq 16.3-3.eln140 aarch64 1.1 MB Required by:
  • cyrus-sasl-sql-2.1.28-24.eln140.aarch64
(dependency) libpsl 0.21.5-3.eln140 aarch64 196.6 kB Required by:
  • libcurl-8.8.0-1.eln140.aarch64
(dependency) libpwquality 1.4.5-10.eln140 aarch64 1.1 MB Required by:
  • pam-1.6.1-3.eln140.aarch64
(dependency) libselinux 3.6-6.eln140 aarch64 265.1 kB Required by:
  • authselect-libs-1.5.0-5.eln140.aarch64
  • coreutils-9.5-2.eln140.aarch64
  • krb5-libs-1.21.2-5.eln140.aarch64
  • libmount-2.40.1-2.eln140.aarch64
  • libsemanage-3.6-4.eln140.aarch64
  • pam-1.6.1-3.eln140.aarch64
  • sed-4.9-1.eln140.aarch64
  • shadow-utils-2:4.15.1-6.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
  • util-linux-core-2.40.1-2.eln140.aarch64
(dependency) libsemanage 3.6-4.eln140 aarch64 361.5 kB Required by:
  • shadow-utils-2:4.15.1-6.eln140.aarch64
(dependency) libsepol 3.6-3.eln140 aarch64 874.1 kB Required by:
  • libselinux-3.6-6.eln140.aarch64
  • libsemanage-3.6-4.eln140.aarch64
(dependency) libsmartcols 2.40.1-2.eln140 aarch64 288.5 kB Required by:
  • util-linux-2.40.1-2.eln140.aarch64
  • util-linux-core-2.40.1-2.eln140.aarch64
(dependency) libssh 0.10.6-6.eln140 aarch64 581.3 kB Required by:
  • libcurl-8.8.0-1.eln140.aarch64
(dependency) libssh-config 0.10.6-6.eln140 noarch 277.0 B Required by:
  • libssh-0.10.6-6.eln140.aarch64
(dependency) libtasn1 4.19.0-8.eln140 aarch64 283.8 kB Required by:
  • p11-kit-0.25.3-4.eln134.aarch64
  • p11-kit-trust-0.25.3-4.eln134.aarch64
(dependency) libtirpc 1.3.4-1.rc3.eln140 aarch64 274.7 kB Required by:
  • libnsl2-2.0.1-1.eln140.aarch64
  • pam-1.6.1-3.eln140.aarch64
(dependency) libtool-ltdl 2.4.7-11.eln140 aarch64 222.2 kB Required by:
  • openldap-2.6.8-2.eln140.aarch64
(dependency) libunistring 1.1-7.eln140 aarch64 1.8 MB Required by:
  • libidn2-2.3.7-1.eln140.aarch64
  • libpsl-0.21.5-3.eln140.aarch64
(dependency) libutempter 1.2.1-13.eln140 aarch64 417.8 kB Required by:
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) libuuid 2.40.1-2.eln140 aarch64 197.5 kB Required by:
  • libblkid-2.40.1-2.eln140.aarch64
  • libfdisk-2.40.1-2.eln140.aarch64
  • libmount-2.40.1-2.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
  • util-linux-core-2.40.1-2.eln140.aarch64
(dependency) libverto 0.3.2-8.eln140 aarch64 197.5 kB Required by:
  • krb5-libs-1.21.2-5.eln140.aarch64
(dependency) libxcrypt 4.4.36-5.eln140 aarch64 398.6 kB Required by:
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • cyrus-sasl-gs2-2.1.28-24.eln140.aarch64
  • cyrus-sasl-gssapi-2.1.28-24.eln140.aarch64
  • cyrus-sasl-ldap-2.1.28-24.eln140.aarch64
  • cyrus-sasl-lib-2.1.28-24.eln140.aarch64
  • cyrus-sasl-plain-2.1.28-24.eln140.aarch64
  • cyrus-sasl-scram-2.1.28-24.eln140.aarch64
  • cyrus-sasl-sql-2.1.28-24.eln140.aarch64
  • pam-1.6.1-3.eln140.aarch64
  • shadow-utils-2:4.15.1-6.eln140.aarch64
  • util-linux-core-2.40.1-2.eln140.aarch64
(dependency) libzstd 1.5.6-1.eln140 aarch64 796.0 kB Required by:
  • mariadb-connector-c-3.3.8-3.eln140.aarch64
(dependency) mariadb-connector-c 3.3.8-3.eln140 aarch64 2.0 MB Required by:
  • cyrus-sasl-sql-2.1.28-24.eln140.aarch64
(dependency) mariadb-connector-c-config 3.3.8-3.eln140 noarch 497.0 B Required by:
  • mariadb-connector-c-3.3.8-3.eln140.aarch64
(dependency) mpfr 4.2.1-4.eln140 aarch64 818.8 kB Required by:
  • gawk-5.3.0-3.eln140.aarch64
(dependency) ncurses-base 6.4-12.20240127.eln140 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln140.aarch64
(dependency) ncurses-libs 6.4-12.20240127.eln140 aarch64 2.2 MB Required by:
  • bash-5.2.26-3.eln140.aarch64
  • readline-8.2-8.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
  • util-linux-core-2.40.1-2.eln140.aarch64
(dependency) openldap 2.6.8-2.eln140 aarch64 952.3 kB Required by:
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • cyrus-sasl-ldap-2.1.28-24.eln140.aarch64
  • libcurl-8.8.0-1.eln140.aarch64
  • libpq-16.3-3.eln140.aarch64
(dependency) openssl-libs 1:3.2.2-1.eln140 aarch64 7.2 MB Required by:
  • coreutils-9.5-2.eln140.aarch64
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • cyrus-sasl-scram-2.1.28-24.eln140.aarch64
  • krb5-libs-1.21.2-5.eln140.aarch64
  • libcurl-8.8.0-1.eln140.aarch64
  • libevent-2.1.12-13.eln140.aarch64
  • libpq-16.3-3.eln140.aarch64
  • libssh-0.10.6-6.eln140.aarch64
  • mariadb-connector-c-3.3.8-3.eln140.aarch64
  • openldap-2.6.8-2.eln140.aarch64
  • pam-1.6.1-3.eln140.aarch64
(dependency) p11-kit 0.25.3-4.eln134 aarch64 2.8 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • p11-kit-trust-0.25.3-4.eln134.aarch64
(dependency) p11-kit-trust 0.25.3-4.eln134 aarch64 655.4 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
(dependency) pam 1.6.1-3.eln140 aarch64 11.0 MB Required by:
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) pam-libs 1.6.1-3.eln140 aarch64 607.3 kB Required by:
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • libcap-2.70-1.eln140.aarch64
  • libpwquality-1.4.5-10.eln140.aarch64
  • pam-1.6.1-3.eln140.aarch64
  • shadow-utils-2:4.15.1-6.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) pcre2 10.43-2.eln140.1 aarch64 905.5 kB Required by:
  • grep-3.11-8.eln140.aarch64
  • libselinux-3.6-6.eln140.aarch64
(dependency) pcre2-syntax 10.43-2.eln140.1 noarch 249.0 kB Required by:
  • pcre2-10.43-2.eln140.1.aarch64
(dependency) popt 1.19-6.eln140 aarch64 272.9 kB Required by:
  • authselect-1.5.0-5.eln140.aarch64
(dependency) publicsuffix-list-dafsa 20240107-3.eln140 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.eln140.aarch64
(dependency) readline 8.2-8.eln140 aarch64 689.3 kB Required by:
  • gawk-5.3.0-3.eln140.aarch64
  • gdbm-1:1.23-6.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) sed 4.9-1.eln140 aarch64 1001.4 kB Required by:
  • authselect-libs-1.5.0-5.eln140.aarch64
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • krb5-libs-1.21.2-5.eln140.aarch64
(env) setup 2.15.0-4.eln140 noarch 720.7 kB Required by:
  • basesystem-11-20.eln140.noarch
  • filesystem-3.18-9.eln140.aarch64
  • pam-1.6.1-3.eln140.aarch64
  • shadow-utils-2:4.15.1-6.eln140.aarch64
Recommended by:
  • filesystem-3.18-9.eln140.aarch64
  • libutempter-1.2.1-13.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) shadow-utils 2:4.15.1-6.eln140 aarch64 7.3 MB Required by:
  • cyrus-sasl-2.1.28-24.eln140.aarch64
  • libutempter-1.2.1-13.eln140.aarch64
(dependency) systemd-libs 256.1-3.eln140 aarch64 2.5 MB Required by:
  • util-linux-2.40.1-2.eln140.aarch64
  • util-linux-core-2.40.1-2.eln140.aarch64
(dependency) util-linux 2.40.1-2.eln140 aarch64 17.5 MB Required by:
  • cyrus-sasl-2.1.28-24.eln140.aarch64
(dependency) util-linux-core 2.40.1-2.eln140 aarch64 6.2 MB Required by:
  • util-linux-2.40.1-2.eln140.aarch64
(dependency) zlib-ng-compat 2.1.7-1.eln140 aarch64 261.8 kB Required by:
  • cracklib-2.9.11-5.eln140.aarch64
  • libcurl-8.8.0-1.eln140.aarch64
  • libssh-0.10.6-6.eln140.aarch64
  • mariadb-connector-c-3.3.8-3.eln140.aarch64
  • openssl-libs-1:3.2.2-1.eln140.aarch64
  • util-linux-2.40.1-2.eln140.aarch64
Page refreshed at 24 June 2024 09:11 UTC.