Networking Tools - nmap workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) alternatives 1.28-1.eln140 ppc64le 218.2 kB Required by:
  • nmap-ncat-3:7.95-1.eln140.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) audit-libs 4.0.1-3.eln140 ppc64le 611.2 kB Required by:
  • pam-libs-1.6.1-3.eln140.ppc64le
(dependency) basesystem 11-20.eln140 noarch 0.0 B Required by:
  • glibc-2.39.9000-26.eln140.ppc64le
(dependency) bash 5.2.26-3.eln140 ppc64le 8.6 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • glibc-common-2.39.9000-26.eln140.ppc64le
  • grep-3.11-8.eln140.ppc64le
  • nmap-ncat-3:7.95-1.eln140.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln140 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.2-1.eln140.ppc64le
(dependency) coreutils 9.5-2.eln140 ppc64le 20.9 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
(dependency) coreutils-common 9.5-2.eln140 ppc64le 11.2 MB Required by:
  • coreutils-9.5-2.eln140.ppc64le
(dependency) crypto-policies 20240522-1.git77963ab.eln140 noarch 98.7 kB Required by:
  • openssl-libs-1:3.2.2-1.eln140.ppc64le
(env) fedora-gpg-keys 41-0.2.eln140 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln140.noarch
(env) fedora-release-common 41-0.14.eln140 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.14.eln140.noarch
(env) fedora-release-eln 41-0.14.eln140 noarch 0.0 B Required by:
  • fedora-release-common-41-0.14.eln140.noarch
  • fedora-release-identity-eln-41-0.14.eln140.noarch
  • fedora-repos-eln-41-0.2.eln140.noarch
  • setup-2.15.0-4.eln140.noarch
(env) fedora-release-identity-eln 41-0.14.eln140 noarch 1.7 kB Required by:
  • fedora-release-common-41-0.14.eln140.noarch
Recommended by:
  • fedora-release-eln-41-0.14.eln140.noarch
(env) fedora-repos-eln 41-0.2.eln140 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.14.eln140.noarch
  • fedora-release-eln-41-0.14.eln140.noarch
(env) filesystem 3.18-9.eln140 ppc64le 106.0 B Required by:
  • basesystem-11-20.eln140.noarch
  • bash-5.2.26-3.eln140.ppc64le
  • fedora-gpg-keys-41-0.2.eln140.noarch
(dependency) glibc 2.39.9000-26.eln140 ppc64le 14.5 MB Required by:
  • alternatives-1.28-1.eln140.ppc64le
  • audit-libs-4.0.1-3.eln140.ppc64le
  • bash-5.2.26-3.eln140.ppc64le
  • coreutils-9.5-2.eln140.ppc64le
  • glibc-common-2.39.9000-26.eln140.ppc64le
  • glibc-minimal-langpack-2.39.9000-26.eln140.ppc64le
  • gmp-1:6.3.0-1.eln140.ppc64le
  • grep-3.11-8.eln140.ppc64le
  • libacl-2.3.2-1.eln140.ppc64le
  • libattr-2.5.2-3.eln140.ppc64le
  • libcap-2.70-1.eln140.ppc64le
  • libcap-ng-0.8.5-2.eln140.ppc64le
  • libeconf-0.6.2-2.eln140.ppc64le
  • libffi-3.4.6-1.eln140.ppc64le
  • libibverbs-51.0-3.eln140.ppc64le
  • libnl3-3.9.0-4.eln140.ppc64le
  • libpcap-14:1.10.4-4.eln140.ppc64le
  • libselinux-3.6-6.eln140.ppc64le
  • libsepol-3.6-3.eln140.ppc64le
  • libstdc++-14.1.1-6.eln140.ppc64le
  • libtasn1-4.19.0-8.eln140.ppc64le
  • ncurses-libs-6.4-12.20240127.eln140.ppc64le
  • nmap-3:7.95-1.eln140.ppc64le
  • nmap-ncat-3:7.95-1.eln140.ppc64le
  • openssl-libs-1:3.2.2-1.eln140.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
  • pam-libs-1.6.1-3.eln140.ppc64le
  • pcre2-10.43-2.eln140.1.ppc64le
  • sed-4.9-1.eln140.ppc64le
  • zlib-ng-compat-2.1.7-1.eln140.ppc64le
(dependency) glibc-common 2.39.9000-26.eln140 ppc64le 2.6 MB Required by:
  • glibc-2.39.9000-26.eln140.ppc64le
  • glibc-minimal-langpack-2.39.9000-26.eln140.ppc64le
(dependency) glibc-minimal-langpack 2.39.9000-26.eln140 ppc64le 0.0 B Required by:
  • glibc-2.39.9000-26.eln140.ppc64le
(dependency) gmp 1:6.3.0-1.eln140 ppc64le 850.4 kB Required by:
  • coreutils-9.5-2.eln140.ppc64le
(dependency) grep 3.11-8.eln140 ppc64le 1.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
(dependency) libacl 2.3.2-1.eln140 ppc64le 195.7 kB Required by:
  • coreutils-9.5-2.eln140.ppc64le
  • sed-4.9-1.eln140.ppc64le
(dependency) libattr 2.5.2-3.eln140 ppc64le 196.2 kB Required by:
  • coreutils-9.5-2.eln140.ppc64le
  • libacl-2.3.2-1.eln140.ppc64le
(dependency) libcap 2.70-1.eln140 ppc64le 1.4 MB Required by:
  • coreutils-9.5-2.eln140.ppc64le
(dependency) libcap-ng 0.8.5-2.eln140 ppc64le 416.5 kB Required by:
  • audit-libs-4.0.1-3.eln140.ppc64le
(dependency) libeconf 0.6.2-2.eln140 ppc64le 206.0 kB Required by:
  • pam-libs-1.6.1-3.eln140.ppc64le
(dependency) libffi 3.4.6-1.eln140 ppc64le 218.0 kB Required by:
  • p11-kit-0.25.3-4.eln134.ppc64le
(dependency) libgcc 14.1.1-6.eln140 ppc64le 349.3 kB Required by:
  • glibc-2.39.9000-26.eln140.ppc64le
  • libcap-2.70-1.eln140.ppc64le
  • libnl3-3.9.0-4.eln140.ppc64le
  • libstdc++-14.1.1-6.eln140.ppc64le
  • nmap-3:7.95-1.eln140.ppc64le
(dependency) libibverbs 51.0-3.eln140 ppc64le 4.0 MB Required by:
  • libpcap-14:1.10.4-4.eln140.ppc64le
(dependency) libnl3 3.9.0-4.eln140 ppc64le 1.9 MB Required by:
  • libibverbs-51.0-3.eln140.ppc64le
(dependency) libpcap 14:1.10.4-4.eln140 ppc64le 553.7 kB Required by:
  • nmap-3:7.95-1.eln140.ppc64le
  • nmap-ncat-3:7.95-1.eln140.ppc64le
(dependency) libselinux 3.6-6.eln140 ppc64le 329.1 kB Required by:
  • coreutils-9.5-2.eln140.ppc64le
  • sed-4.9-1.eln140.ppc64le
(dependency) libsepol 3.6-3.eln140 ppc64le 1.1 MB Required by:
  • libselinux-3.6-6.eln140.ppc64le
(dependency) libstdc++ 14.1.1-6.eln140 ppc64le 4.1 MB Required by:
  • nmap-3:7.95-1.eln140.ppc64le
(dependency) libtasn1 4.19.0-8.eln140 ppc64le 347.4 kB Required by:
  • p11-kit-0.25.3-4.eln134.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) ncurses-base 6.4-12.20240127.eln140 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln140.ppc64le
(dependency) ncurses-libs 6.4-12.20240127.eln140 ppc64le 2.4 MB Required by:
  • bash-5.2.26-3.eln140.ppc64le
(required) nmap 3:7.95-1.eln140 ppc64le 25.4 MB
(required) nmap-ncat 3:7.95-1.eln140 ppc64le 706.8 kB Required by:
  • nmap-3:7.95-1.eln140.ppc64le
(dependency) openssl-libs 1:3.2.2-1.eln140 ppc64le 8.6 MB Required by:
  • coreutils-9.5-2.eln140.ppc64le
  • nmap-3:7.95-1.eln140.ppc64le
  • nmap-ncat-3:7.95-1.eln140.ppc64le
(dependency) p11-kit 0.25.3-4.eln134 ppc64le 3.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) p11-kit-trust 0.25.3-4.eln134 ppc64le 655.4 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
(dependency) pam-libs 1.6.1-3.eln140 ppc64le 606.5 kB Required by:
  • libcap-2.70-1.eln140.ppc64le
(dependency) pcre2 10.43-2.eln140.1 ppc64le 968.9 kB Required by:
  • grep-3.11-8.eln140.ppc64le
  • libselinux-3.6-6.eln140.ppc64le
  • nmap-3:7.95-1.eln140.ppc64le
(dependency) pcre2-syntax 10.43-2.eln140.1 noarch 249.0 kB Required by:
  • pcre2-10.43-2.eln140.1.ppc64le
(dependency) sed 4.9-1.eln140 ppc64le 1001.3 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
(env) setup 2.15.0-4.eln140 noarch 720.7 kB Required by:
  • basesystem-11-20.eln140.noarch
  • filesystem-3.18-9.eln140.ppc64le
Recommended by:
  • filesystem-3.18-9.eln140.ppc64le
(dependency) zlib-ng-compat 2.1.7-1.eln140 ppc64le 261.7 kB Required by:
  • nmap-3:7.95-1.eln140.ppc64le
  • openssl-libs-1:3.2.2-1.eln140.ppc64le
Page refreshed at 24 June 2024 09:11 UTC.