i18n tools workload
in CentOS Stream 10 Environment from CentOS Stream 10 for s390x



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) adwaita-cursor-theme 46.0-1.el10 noarch 10.0 MB Required by:
  • adwaita-icon-theme-46.0-1.el10.noarch
(dependency) adwaita-icon-theme 46.0-1.el10 noarch 1.2 MB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) alsa-lib 1.2.12-1.el10 s390x 1.5 MB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
(dependency) alternatives 1.26-3.el10 s390x 66.1 kB Required by:
  • groff-base-1.23.0-6.el10.s390x
  • p11-kit-trust-0.25.3-8.el10.s390x
(dependency) appstream 1.0.2-2.el10 s390x 3.6 MB Required by:
  • libadwaita-1.5.1-3.el10.s390x
(dependency) appstream-data 1:10-20240326.1.el10 noarch 822.5 kB Required by:
  • appstream-1.0.2-2.el10.s390x
(dependency) at-spi2-atk 2.52.0-1.el10 s390x 298.9 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
(dependency) at-spi2-core 2.52.0-1.el10 s390x 1.5 MB Required by:
  • at-spi2-atk-2.52.0-1.el10.s390x
  • atk-2.52.0-1.el10.s390x
(dependency) atk 2.52.0-1.el10 s390x 272.6 kB Required by:
  • at-spi2-atk-2.52.0-1.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
(dependency) audit-libs 4.0-8.el10 s390x 326.8 kB Required by:
  • dbus-broker-35-4.el10.s390x
  • libsemanage-3.6-3.el10.s390x
  • pam-libs-1.6.1-2.el10.s390x
  • shadow-utils-2:4.15.0-2.el10.s390x
(dependency) avahi-glib 0.8-26.el10 s390x 19.4 kB Required by:
  • libtracker-sparql-3.7.3-2.el10.s390x
(dependency) avahi-libs 0.8-26.el10 s390x 181.8 kB Required by:
  • avahi-glib-0.8-26.el10.s390x
  • cups-libs-1:2.4.10-1.el10.s390x
  • libtracker-sparql-3.7.3-2.el10.s390x
(dependency) basesystem 11-20.el10 noarch 0.0 B Required by:
  • glibc-2.39-16.el10.s390x
(dependency) bash 5.2.26-3.el10 s390x 8.3 MB Required by:
  • adwaita-icon-theme-46.0-1.el10.noarch
  • appstream-1.0.2-2.el10.s390x
  • at-spi2-core-2.52.0-1.el10.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • dbus-broker-35-4.el10.s390x
  • dbus-common-1:1.14.10-3.el10.noarch
  • fontconfig-2.15.0-4.el10.s390x
  • freetype-2.13.2-5.el10.s390x
  • gawk-5.3.0-3.el10.s390x
  • gdk-pixbuf2-2.42.10-10.el10.s390x
  • gettext-0.22.5-2.el10.s390x
  • gettext-runtime-0.22.5-2.el10.s390x
  • glib2-2.80.2-1.el10.s390x
  • glibc-common-2.39-16.el10.s390x
  • grep-3.11-8.el10.s390x
  • groff-base-1.23.0-6.el10.s390x
  • gstreamer1-1.22.12-1.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • hicolor-icon-theme-0.17-18.el10.noarch
  • libtracker-sparql-3.7.3-2.el10.s390x
  • p11-kit-trust-0.25.3-8.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
  • shared-mime-info-2.3-6.el10.s390x
  • xml-common-0.6.3-63.el10.noarch
(dependency) bubblewrap 0.9.0-1.el10 s390x 137.7 kB Required by:
  • gnome-desktop3-44.0-12.el10.s390x
(dependency) bzip2-libs 1.0.8-18.el10 s390x 88.4 kB Required by:
  • freetype-2.13.2-5.el10.s390x
  • libsemanage-3.6-3.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
(dependency) ca-certificates 2023.2.62_v7.0.401-6.el10 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.2-3.el10.s390x
  • perl-Mozilla-CA-20231213-3.el10.noarch
  • python3-pip-wheel-23.3.2-2.el10.noarch
(dependency) cairo 1.18.0-3.el10 s390x 1.8 MB Required by:
  • cairo-gobject-1.18.0-3.el10.s390x
  • gjs-1.80.2-3.el10.s390x
  • gnome-desktop3-44.0-12.el10.s390x
  • gnome-desktop4-44.0-12.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • harfbuzz-8.4.0-1.el10.s390x
  • pango-1.52.2-1.el10.s390x
  • paps-0.8.0-8.el10.s390x
(dependency) cairo-gobject 1.18.0-3.el10 s390x 43.0 kB Required by:
  • gjs-1.80.2-3.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(env) centos-gpg-keys 10.0-0.14.el10 noarch 3.8 kB Required by:
  • centos-stream-repos-10.0-0.14.el10.noarch
(env) centos-stream-release 10.0-0.14.el10 noarch 36.7 kB Required by:
  • setup-2.14.5-2.el10.noarch
(env) centos-stream-repos 10.0-0.14.el10 noarch 6.8 kB Required by:
  • centos-stream-release-10.0-0.14.el10.noarch
(dependency) colord-libs 1.4.7-3.el10 s390x 850.3 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(required) convmv 2.05-16.el10 noarch 68.9 kB
(dependency) coreutils 9.4-6.el10 s390x 6.2 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • fontconfig-2.15.0-4.el10.s390x
  • krb5-libs-1.21.2-5.el10.s390x
(dependency) coreutils-common 9.4-6.el10 s390x 11.4 MB Required by:
  • coreutils-9.4-6.el10.s390x
(dependency) crypto-policies 20240522-1.git77963ab.el10 noarch 98.7 kB Required by:
  • gnutls-3.8.5-5.el10.s390x
  • krb5-libs-1.21.2-5.el10.s390x
  • openssl-libs-1:3.2.2-3.el10.s390x
Recommended by:
  • libssh-0.10.6-6.el10.s390x
(dependency) cups-libs 1:2.4.10-1.el10 s390x 726.7 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) cyrus-sasl-lib 2.1.28-22.el10 s390x 735.0 kB Required by:
  • openldap-2.6.7-2.el10.s390x
(dependency) dbus 1:1.14.10-3.el10 s390x 0.0 B Required by:
  • at-spi2-core-2.52.0-1.el10.s390x
(dependency) dbus-broker 35-4.el10 s390x 393.7 kB Required by:
  • dbus-1:1.14.10-3.el10.s390x
(dependency) dbus-common 1:1.14.10-3.el10 noarch 11.2 kB Required by:
  • dbus-broker-35-4.el10.s390x
(dependency) dbus-libs 1:1.14.10-3.el10 s390x 396.8 kB Required by:
  • at-spi2-atk-2.52.0-1.el10.s390x
  • at-spi2-core-2.52.0-1.el10.s390x
  • avahi-libs-0.8-26.el10.s390x
(dependency) default-fonts-core-sans 4.0-13.el10 noarch 11.9 kB Required by:
  • fontconfig-2.15.0-4.el10.s390x
(dependency) expat 2.5.0-5.el10 s390x 302.3 kB Required by:
  • dbus-broker-35-4.el10.s390x
  • mesa-libEGL-24.1.0-1.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
  • mesa-libgbm-24.1.0-1.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
(dependency) filesystem 3.18-8.el10 s390x 106.0 B Required by:
  • basesystem-11-20.el10.noarch
  • bash-5.2.26-3.el10.s390x
  • gawk-5.3.0-3.el10.s390x
(required) fontconfig 2.15.0-4.el10 s390x 800.8 kB Required by:
  • cairo-1.18.0-3.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libXft-2.3.8-6.el10.s390x
  • pango-1.52.2-1.el10.s390x
(dependency) fonts-filesystem 1:2.0.5-14.el10 noarch 0.0 B Required by:
  • fontconfig-2.15.0-4.el10.s390x
  • google-noto-sans-vf-fonts-20240401-1.el10.noarch
  • redhat-text-vf-fonts-4.0.3-11.el10.noarch
(dependency) freetype 2.13.2-5.el10 s390x 934.9 kB Required by:
  • cairo-1.18.0-3.el10.s390x
  • fontconfig-2.15.0-4.el10.s390x
  • harfbuzz-8.4.0-1.el10.s390x
  • libXft-2.3.8-6.el10.s390x
  • pango-1.52.2-1.el10.s390x
(dependency) fribidi 1.0.14-2.el10 s390x 379.1 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libadwaita-1.5.1-3.el10.s390x
  • pango-1.52.2-1.el10.s390x
(dependency) gawk 5.3.0-3.el10 s390x 1.8 MB Required by:
  • krb5-libs-1.21.2-5.el10.s390x
(dependency) gdbm-libs 1:1.23-6.el10 s390x 133.4 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
(dependency) gdk-pixbuf2 2.42.10-10.el10 s390x 2.5 MB Required by:
  • gdk-pixbuf2-modules-2.42.10-10.el10.s390x
  • gnome-desktop3-44.0-12.el10.s390x
  • gnome-desktop4-44.0-12.el10.s390x
  • gtk-update-icon-cache-3.24.41-1.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) gdk-pixbuf2-modules 2.42.10-10.el10 s390x 265.5 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(required) gettext 0.22.5-2.el10 s390x 5.3 MB
(dependency) gettext-envsubst 0.22.5-2.el10 s390x 74.6 kB Required by:
  • gettext-runtime-0.22.5-2.el10.s390x
(dependency) gettext-libs 0.22.5-2.el10 s390x 1.8 MB Required by:
  • gettext-0.22.5-2.el10.s390x
  • gettext-runtime-0.22.5-2.el10.s390x
(dependency) gettext-runtime 0.22.5-2.el10 s390x 480.8 kB Required by:
  • gettext-0.22.5-2.el10.s390x
(dependency) gjs 1.80.2-3.el10 s390x 14.2 MB Required by:
  • gnome-characters-46.0-1.el10.s390x
(dependency) glib2 2.80.2-1.el10 s390x 14.9 MB Required by:
  • appstream-1.0.2-2.el10.s390x
  • at-spi2-atk-2.52.0-1.el10.s390x
  • at-spi2-core-2.52.0-1.el10.s390x
  • atk-2.52.0-1.el10.s390x
  • avahi-glib-0.8-26.el10.s390x
  • cairo-gobject-1.18.0-3.el10.s390x
  • colord-libs-1.4.7-3.el10.s390x
  • gdk-pixbuf2-2.42.10-10.el10.s390x
  • gdk-pixbuf2-modules-2.42.10-10.el10.s390x
  • gjs-1.80.2-3.el10.s390x
  • gnome-characters-46.0-1.el10.s390x
  • gnome-desktop3-44.0-12.el10.s390x
  • gnome-desktop4-44.0-12.el10.s390x
  • gobject-introspection-1.79.1-4.el10.s390x
  • graphene-1.10.6-8.el10.s390x
  • gsettings-desktop-schemas-46.0-4.el10.s390x
  • gstreamer1-1.22.12-1.el10.s390x
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk-update-icon-cache-3.24.41-1.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • harfbuzz-8.4.0-1.el10.s390x
  • json-glib-1.8.0-3.el10.s390x
  • libadwaita-1.5.1-3.el10.s390x
  • libgudev-238-5.el10.s390x
  • libgusb-0.4.9-2.el10.s390x
  • libsoup3-3.4.4-3.el10.s390x
  • libtracker-sparql-3.7.3-2.el10.s390x
  • libxmlb-0.3.15-5.el10.s390x
  • pango-1.52.2-1.el10.s390x
  • paps-0.8.0-8.el10.s390x
  • shared-mime-info-2.3-6.el10.s390x
(dependency) glibc 2.39-16.el10 s390x 5.1 MB Required by:
  • alsa-lib-1.2.12-1.el10.s390x
  • alternatives-1.26-3.el10.s390x
  • appstream-1.0.2-2.el10.s390x
  • at-spi2-atk-2.52.0-1.el10.s390x
  • at-spi2-core-2.52.0-1.el10.s390x
  • atk-2.52.0-1.el10.s390x
  • audit-libs-4.0-8.el10.s390x
  • avahi-glib-0.8-26.el10.s390x
  • avahi-libs-0.8-26.el10.s390x
  • bash-5.2.26-3.el10.s390x
  • bubblewrap-0.9.0-1.el10.s390x
  • bzip2-libs-1.0.8-18.el10.s390x
  • cairo-1.18.0-3.el10.s390x
  • cairo-gobject-1.18.0-3.el10.s390x
  • colord-libs-1.4.7-3.el10.s390x
  • coreutils-9.4-6.el10.s390x
  • cups-libs-1:2.4.10-1.el10.s390x
  • cyrus-sasl-lib-2.1.28-22.el10.s390x
  • dbus-broker-35-4.el10.s390x
  • dbus-libs-1:1.14.10-3.el10.s390x
  • expat-2.5.0-5.el10.s390x
  • fontconfig-2.15.0-4.el10.s390x
  • freetype-2.13.2-5.el10.s390x
  • fribidi-1.0.14-2.el10.s390x
  • gawk-5.3.0-3.el10.s390x
  • gdbm-libs-1:1.23-6.el10.s390x
  • gdk-pixbuf2-2.42.10-10.el10.s390x
  • gdk-pixbuf2-modules-2.42.10-10.el10.s390x
  • gettext-0.22.5-2.el10.s390x
  • gettext-envsubst-0.22.5-2.el10.s390x
  • gettext-libs-0.22.5-2.el10.s390x
  • gettext-runtime-0.22.5-2.el10.s390x
  • gjs-1.80.2-3.el10.s390x
  • glib2-2.80.2-1.el10.s390x
  • glibc-common-2.39-16.el10.s390x
  • glibc-minimal-langpack-2.39-16.el10.s390x
  • gmp-1:6.2.1-8.el10.s390x
  • gnome-characters-46.0-1.el10.s390x
  • gnome-desktop3-44.0-12.el10.s390x
  • gnome-desktop4-44.0-12.el10.s390x
  • gnutls-3.8.5-5.el10.s390x
  • gobject-introspection-1.79.1-4.el10.s390x
  • graphene-1.10.6-8.el10.s390x
  • graphite2-1.3.14-15.el10.s390x
  • grep-3.11-8.el10.s390x
  • groff-base-1.23.0-6.el10.s390x
  • gstreamer1-1.22.12-1.el10.s390x
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk-update-icon-cache-3.24.41-1.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • harfbuzz-8.4.0-1.el10.s390x
  • jbigkit-libs-2.1-29.el10.s390x
  • json-glib-1.8.0-3.el10.s390x
  • keyutils-libs-1.6.3-3.el10.s390x
  • krb5-libs-1.21.2-5.el10.s390x
  • lcms2-2.16-3.el10.s390x
  • libX11-1.8.7-5.el10.s390x
  • libX11-xcb-1.8.7-5.el10.s390x
  • libXau-1.0.11-6.el10.s390x
  • libXcomposite-0.4.6-3.el10.s390x
  • libXcursor-1.2.1-7.el10.s390x
  • libXdamage-1.1.6-3.el10.s390x
  • libXext-1.3.6-1.el10.s390x
  • libXfixes-6.0.1-3.el10.s390x
  • libXft-2.3.8-6.el10.s390x
  • libXi-1.8.1-5.el10.s390x
  • libXinerama-1.1.5-6.el10.s390x
  • libXrandr-1.5.4-3.el10.s390x
  • libXrender-0.9.11-6.el10.s390x
  • libXtst-1.2.4-6.el10.s390x
  • libXv-1.0.12-3.el10.s390x
  • libXxf86vm-1.1.5-6.el10.s390x
  • libacl-2.3.2-1.el10.s390x
  • libadwaita-1.5.1-3.el10.s390x
  • libattr-2.5.2-3.el10.s390x
  • libblkid-2.40.1-4.el10.s390x
  • libbrotli-1.1.0-3.el10.s390x
  • libcap-2.69-4.el10.s390x
  • libcap-ng-0.8.4-4.el10.s390x
  • libcom_err-1.47.0-5.el10.s390x
  • libcurl-8.6.0-6.el10.s390x
  • libdatrie-0.2.13-9.el10.s390x
  • libdrm-2.4.121-1.el10.s390x
  • libeconf-0.6.2-2.el10.s390x
  • libepoxy-1.5.10-6.el10.s390x
  • libevent-2.1.12-13.el10.s390x
  • libffi-3.4.4-7.el10.s390x
  • libglvnd-1:1.7.0-4.el10.s390x
  • libglvnd-egl-1:1.7.0-4.el10.s390x
  • libglvnd-glx-1:1.7.0-4.el10.s390x
  • libgomp-14.1.1-5.el10.s390x
  • libgudev-238-5.el10.s390x
  • libgusb-0.4.9-2.el10.s390x
  • libicu-74.2-1.el10.s390x
  • libidn2-2.3.7-1.el10.s390x
  • libjpeg-turbo-3.0.2-2.el10.s390x
  • liblerc-4.0.0-6.el10.s390x
  • libmount-2.40.1-4.el10.s390x
  • libnghttp2-1.61.0-1.el10.s390x
  • libogg-2:1.3.5-8.el10.s390x
  • libpng-2:1.6.40-3.el10.s390x
  • libpsl-0.21.5-3.el10.s390x
  • libseccomp-2.5.3-8.el10.s390x
  • libselinux-3.6-4.el10.s390x
  • libsemanage-3.6-3.el10.s390x
  • libsepol-3.6-3.el10.s390x
  • libsoup3-3.4.4-3.el10.s390x
  • libssh-0.10.6-6.el10.s390x
  • libstdc++-14.1.1-5.el10.s390x
  • libstemmer-2.2.0-10.el10.s390x
  • libtasn1-4.19.0-6.el10.s390x
  • libthai-0.1.29-8.el10.s390x
  • libtheora-1:1.1.1-37.el10.s390x
  • libtiff-4.6.0-2.el10.s390x
  • libtracker-sparql-3.7.3-2.el10.s390x
  • libunistring-1.1-7.el10.s390x
  • libusb1-1.0.27-2.el10.s390x
  • libuuid-2.40.1-4.el10.s390x
  • libva-2.20.0-4.el10.s390x
  • libverto-0.3.2-8.el10.s390x
  • libvorbis-1:1.3.7-10.el10.s390x
  • libwayland-client-1.22.0-3.el10.s390x
  • libwayland-cursor-1.22.0-3.el10.s390x
  • libwayland-egl-1.22.0-3.el10.s390x
  • libwayland-server-1.22.0-3.el10.s390x
  • libwebp-1.3.2-4.el10.s390x
  • libxcb-1.17.0-1.el10.s390x
  • libxcrypt-4.4.36-5.el10.s390x
  • libxkbcommon-1.6.0-2.el10.s390x
  • libxml2-2.12.5-1.el10.s390x
  • libxmlb-0.3.15-5.el10.s390x
  • libxshmfence-1.3.2-3.el10.s390x
  • libyaml-0.2.5-14.el10.s390x
  • libzstd-1.5.5-5.el10.s390x
  • lz4-libs-1.9.4-6.el10.s390x
  • mesa-libEGL-24.1.0-1.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
  • mesa-libgbm-24.1.0-1.el10.s390x
  • mesa-libglapi-24.1.0-1.el10.s390x
  • mpdecimal-2.5.1-9.el10.s390x
  • mpfr-4.2.1-3.el10.s390x
  • ncurses-6.4-12.20240127.el10.s390x
  • ncurses-libs-6.4-12.20240127.el10.s390x
  • nettle-3.9.1-10.el10.s390x
  • openldap-2.6.7-2.el10.s390x
  • openssl-libs-1:3.2.2-3.el10.s390x
  • opus-1.4-4.el10.s390x
  • orc-0.4.33-5.el10.s390x
  • p11-kit-0.25.3-8.el10.s390x
  • p11-kit-trust-0.25.3-8.el10.s390x
  • pam-libs-1.6.1-2.el10.s390x
  • pango-1.52.2-1.el10.s390x
  • paps-0.8.0-8.el10.s390x
  • pcre2-10.42-3.el10.1.s390x
  • perl-B-1.88-507.el10.s390x
  • perl-Data-Dumper-2.188-503.el10.s390x
  • perl-Digest-MD5-2.59-3.el10.s390x
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-Fcntl-1.15-507.el10.s390x
  • perl-IO-1.52-507.el10.s390x
  • perl-MIME-Base64-3.16-503.el10.s390x
  • perl-Net-SSLeay-1.94-3.el10.s390x
  • perl-POSIX-2.13-507.el10.s390x
  • perl-PathTools-3.89-502.el10.s390x
  • perl-Scalar-List-Utils-5:1.63-503.el10.s390x
  • perl-Socket-4:2.037-5.el10.s390x
  • perl-Storable-1:3.32-502.el10.s390x
  • perl-Unicode-Normalize-1.32-502.el10.s390x
  • perl-interpreter-4:5.38.2-507.el10.s390x
  • perl-libs-4:5.38.2-507.el10.s390x
  • perl-mro-1.28-507.el10.s390x
  • pixman-0.43.0-3.el10.s390x
  • python3-3.12.2-7.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
  • readline-8.2-8.el10.s390x
  • sed-4.9-1.el10.s390x
  • shadow-utils-2:4.15.0-2.el10.s390x
  • shared-mime-info-2.3-6.el10.s390x
  • sqlite-libs-3.45.1-2.el10.s390x
  • systemd-libs-255.3-1.el10.s390x
  • vulkan-loader-1.3.283.0-2.el10.s390x
  • xprop-1.2.7-1.el10.s390x
  • xz-libs-5.4.6-1.el10.s390x
  • zlib-ng-compat-2.1.6-2.el10.s390x
(dependency) glibc-common 2.39-16.el10 s390x 1.1 MB Required by:
  • glibc-2.39-16.el10.s390x
  • glibc-minimal-langpack-2.39-16.el10.s390x
(dependency) glibc-minimal-langpack 2.39-16.el10 s390x 0.0 B Required by:
  • glibc-2.39-16.el10.s390x
(dependency) gmp 1:6.2.1-8.el10 s390x 765.1 kB Required by:
  • coreutils-9.4-6.el10.s390x
  • gawk-5.3.0-3.el10.s390x
  • mpfr-4.2.1-3.el10.s390x
(required) gnome-characters 46.0-1.el10 s390x 3.4 MB
(dependency) gnome-desktop3 44.0-12.el10 s390x 3.0 MB Required by:
  • gnome-desktop4-44.0-12.el10.s390x
(dependency) gnome-desktop4 44.0-12.el10 s390x 510.9 kB Required by:
  • gnome-characters-46.0-1.el10.s390x
(dependency) gnutls 3.8.5-5.el10 s390x 3.4 MB Required by:
  • cups-libs-1:2.4.10-1.el10.s390x
  • glib2-2.80.2-1.el10.s390x
(dependency) gobject-introspection 1.79.1-4.el10 s390x 333.1 kB Required by:
  • gjs-1.80.2-3.el10.s390x
(dependency) google-noto-fonts-common 20240401-1.el10 noarch 17.5 kB Required by:
  • google-noto-sans-vf-fonts-20240401-1.el10.noarch
(dependency) google-noto-sans-vf-fonts 20240401-1.el10 noarch 1.2 MB Required by:
  • default-fonts-core-sans-4.0-13.el10.noarch
(dependency) graphene 1.10.6-8.el10 s390x 226.5 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libadwaita-1.5.1-3.el10.s390x
(dependency) graphite2 1.3.14-15.el10 s390x 207.4 kB Required by:
  • harfbuzz-8.4.0-1.el10.s390x
(dependency) grep 3.11-8.el10 s390x 1.0 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • fontconfig-2.15.0-4.el10.s390x
(dependency) groff-base 1.23.0-6.el10 s390x 4.3 MB Required by:
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
(dependency) gsettings-desktop-schemas 46.0-4.el10 s390x 5.1 MB Required by:
  • gnome-desktop3-44.0-12.el10.s390x
(dependency) gstreamer1 1.22.12-1.el10 s390x 4.9 MB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) gstreamer1-plugins-bad-free-libs 1.22.9-3.el10 s390x 2.4 MB Required by:
  • gtk4-4.14.4-4.el10.s390x
(dependency) gstreamer1-plugins-base 1.22.9-2.el10 s390x 7.4 MB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) gtk-update-icon-cache 3.24.41-1.el10 s390x 70.0 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) gtk3 3.24.41-1.el10 s390x 22.8 MB Required by:
  • gnome-desktop3-44.0-12.el10.s390x
(dependency) gtk4 4.14.4-4.el10 s390x 26.2 MB Required by:
  • gnome-characters-46.0-1.el10.s390x
  • gnome-desktop4-44.0-12.el10.s390x
  • libadwaita-1.5.1-3.el10.s390x
(dependency) harfbuzz 8.4.0-1.el10 s390x 2.7 MB Required by:
  • freetype-2.13.2-5.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • pango-1.52.2-1.el10.s390x
(dependency) hicolor-icon-theme 0.17-18.el10 noarch 72.2 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) iso-codes 4.16.0-3.el10 noarch 18.8 MB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
(dependency) jbigkit-libs 2.1-29.el10 s390x 121.1 kB Required by:
  • libtiff-4.6.0-2.el10.s390x
(dependency) json-glib 1.8.0-3.el10 s390x 569.3 kB Required by:
  • libgusb-0.4.9-2.el10.s390x
  • libtracker-sparql-3.7.3-2.el10.s390x
(dependency) keyutils-libs 1.6.3-3.el10 s390x 54.1 kB Required by:
  • krb5-libs-1.21.2-5.el10.s390x
(dependency) krb5-libs 1.21.2-5.el10 s390x 2.4 MB Required by:
  • cups-libs-1:2.4.10-1.el10.s390x
  • libcurl-8.6.0-6.el10.s390x
  • libsoup3-3.4.4-3.el10.s390x
  • libssh-0.10.6-6.el10.s390x
(dependency) lcms2 2.16-3.el10 s390x 456.7 kB Required by:
  • colord-libs-1.4.7-3.el10.s390x
(dependency) libX11 1.8.7-5.el10 s390x 1.4 MB Required by:
  • at-spi2-core-2.52.0-1.el10.s390x
  • cairo-1.18.0-3.el10.s390x
  • gjs-1.80.2-3.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libXcomposite-0.4.6-3.el10.s390x
  • libXcursor-1.2.1-7.el10.s390x
  • libXdamage-1.1.6-3.el10.s390x
  • libXext-1.3.6-1.el10.s390x
  • libXfixes-6.0.1-3.el10.s390x
  • libXft-2.3.8-6.el10.s390x
  • libXi-1.8.1-5.el10.s390x
  • libXinerama-1.1.5-6.el10.s390x
  • libXrandr-1.5.4-3.el10.s390x
  • libXrender-0.9.11-6.el10.s390x
  • libXtst-1.2.4-6.el10.s390x
  • libXv-1.0.12-3.el10.s390x
  • libXxf86vm-1.1.5-6.el10.s390x
  • libglvnd-glx-1:1.7.0-4.el10.s390x
  • libva-2.20.0-4.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
  • pango-1.52.2-1.el10.s390x
  • xprop-1.2.7-1.el10.s390x
(dependency) libX11-common 1.8.7-5.el10 noarch 1.1 MB Required by:
  • libX11-1.8.7-5.el10.s390x
(dependency) libX11-xcb 1.8.7-5.el10 s390x 14.8 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • libva-2.20.0-4.el10.s390x
  • mesa-libEGL-24.1.0-1.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
(dependency) libXau 1.0.11-6.el10 s390x 66.6 kB Required by:
  • libxcb-1.17.0-1.el10.s390x
(dependency) libXcomposite 0.4.6-3.el10 s390x 44.3 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
(dependency) libXcursor 1.2.1-7.el10 s390x 57.2 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libXdamage 1.1.6-3.el10 s390x 43.5 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libXext 1.3.6-1.el10 s390x 97.7 kB Required by:
  • cairo-1.18.0-3.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libXi-1.8.1-5.el10.s390x
  • libXinerama-1.1.5-6.el10.s390x
  • libXrandr-1.5.4-3.el10.s390x
  • libXtst-1.2.4-6.el10.s390x
  • libXv-1.0.12-3.el10.s390x
  • libXxf86vm-1.1.5-6.el10.s390x
  • libglvnd-glx-1:1.7.0-4.el10.s390x
  • libva-2.20.0-4.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
(dependency) libXfixes 6.0.1-3.el10 s390x 30.1 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libXcursor-1.2.1-7.el10.s390x
  • libXdamage-1.1.6-3.el10.s390x
  • libva-2.20.0-4.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
(dependency) libXft 2.3.8-6.el10 s390x 172.2 kB Required by:
  • pango-1.52.2-1.el10.s390x
(dependency) libXi 1.8.1-5.el10 s390x 84.3 kB Required by:
  • at-spi2-core-2.52.0-1.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libXtst-1.2.4-6.el10.s390x
(dependency) libXinerama 1.1.5-6.el10 s390x 18.8 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libXrandr 1.5.4-3.el10 s390x 55.5 kB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libXrender 0.9.11-6.el10 s390x 53.9 kB Required by:
  • cairo-1.18.0-3.el10.s390x
  • libXcursor-1.2.1-7.el10.s390x
  • libXft-2.3.8-6.el10.s390x
  • libXrandr-1.5.4-3.el10.s390x
  • pango-1.52.2-1.el10.s390x
(dependency) libXtst 1.2.4-6.el10 s390x 41.3 kB Required by:
  • at-spi2-core-2.52.0-1.el10.s390x
(dependency) libXv 1.0.12-3.el10 s390x 25.8 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
(dependency) libXxf86vm 1.1.5-6.el10 s390x 25.1 kB Required by:
  • mesa-libGL-24.1.0-1.el10.s390x
(dependency) libacl 2.3.2-1.el10 s390x 43.8 kB Required by:
  • coreutils-9.4-6.el10.s390x
  • gettext-libs-0.22.5-2.el10.s390x
  • sed-4.9-1.el10.s390x
  • shadow-utils-2:4.15.0-2.el10.s390x
(dependency) libadwaita 1.5.1-3.el10 s390x 2.8 MB Required by:
  • gnome-characters-46.0-1.el10.s390x
(dependency) libattr 2.5.2-3.el10 s390x 28.3 kB Required by:
  • coreutils-9.4-6.el10.s390x
  • gettext-libs-0.22.5-2.el10.s390x
  • libacl-2.3.2-1.el10.s390x
  • shadow-utils-2:4.15.0-2.el10.s390x
(dependency) libblkid 2.40.1-4.el10 s390x 286.4 kB Required by:
  • libmount-2.40.1-4.el10.s390x
(dependency) libbrotli 1.1.0-3.el10 s390x 925.0 kB Required by:
  • freetype-2.13.2-5.el10.s390x
  • libcurl-8.6.0-6.el10.s390x
  • libsoup3-3.4.4-3.el10.s390x
(dependency) libcap 2.69-4.el10 s390x 233.5 kB Required by:
  • bubblewrap-0.9.0-1.el10.s390x
  • coreutils-9.4-6.el10.s390x
  • gstreamer1-1.22.12-1.el10.s390x
  • systemd-libs-255.3-1.el10.s390x
(dependency) libcap-ng 0.8.4-4.el10 s390x 76.6 kB Required by:
  • audit-libs-4.0-8.el10.s390x
  • dbus-broker-35-4.el10.s390x
(dependency) libcom_err 1.47.0-5.el10 s390x 67.0 kB Required by:
  • krb5-libs-1.21.2-5.el10.s390x
(dependency) libcurl 8.6.0-6.el10 s390x 820.4 kB Required by:
  • appstream-1.0.2-2.el10.s390x
(dependency) libdatrie 0.2.13-9.el10 s390x 61.7 kB Required by:
  • libthai-0.1.29-8.el10.s390x
(dependency) libdrm 2.4.121-1.el10 s390x 276.6 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • libva-2.20.0-4.el10.s390x
  • mesa-libEGL-24.1.0-1.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
  • mesa-libgbm-24.1.0-1.el10.s390x
(dependency) libeconf 0.6.2-2.el10 s390x 61.8 kB Required by:
  • pam-libs-1.6.1-2.el10.s390x
  • shadow-utils-2:4.15.0-2.el10.s390x
(dependency) libepoxy 1.5.10-6.el10 s390x 1.3 MB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libevent 2.1.12-13.el10 s390x 938.6 kB Required by:
  • avahi-libs-0.8-26.el10.s390x
  • openldap-2.6.7-2.el10.s390x
(dependency) libffi 3.4.4-7.el10 s390x 65.1 kB Required by:
  • gjs-1.80.2-3.el10.s390x
  • glib2-2.80.2-1.el10.s390x
  • gobject-introspection-1.79.1-4.el10.s390x
  • libwayland-client-1.22.0-3.el10.s390x
  • libwayland-server-1.22.0-3.el10.s390x
  • p11-kit-0.25.3-8.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
(dependency) libgcc 14.1.1-5.el10 s390x 173.2 kB Required by:
  • appstream-1.0.2-2.el10.s390x
  • bubblewrap-0.9.0-1.el10.s390x
  • colord-libs-1.4.7-3.el10.s390x
  • dbus-broker-35-4.el10.s390x
  • gettext-0.22.5-2.el10.s390x
  • gjs-1.80.2-3.el10.s390x
  • glib2-2.80.2-1.el10.s390x
  • glibc-2.39-16.el10.s390x
  • gnome-desktop3-44.0-12.el10.s390x
  • gnome-desktop4-44.0-12.el10.s390x
  • graphite2-1.3.14-15.el10.s390x
  • groff-base-1.23.0-6.el10.s390x
  • libcap-2.69-4.el10.s390x
  • libgudev-238-5.el10.s390x
  • libgusb-0.4.9-2.el10.s390x
  • libicu-74.2-1.el10.s390x
  • liblerc-4.0.0-6.el10.s390x
  • libstdc++-14.1.1-5.el10.s390x
  • libtiff-4.6.0-2.el10.s390x
  • libxmlb-0.3.15-5.el10.s390x
  • paps-0.8.0-8.el10.s390x
  • shared-mime-info-2.3-6.el10.s390x
  • systemd-libs-255.3-1.el10.s390x
(dependency) libglvnd 1:1.7.0-4.el10 s390x 903.7 kB Required by:
  • libglvnd-egl-1:1.7.0-4.el10.s390x
  • libglvnd-glx-1:1.7.0-4.el10.s390x
(dependency) libglvnd-egl 1:1.7.0-4.el10 s390x 76.6 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • mesa-libEGL-24.1.0-1.el10.s390x
(dependency) libglvnd-glx 1:1.7.0-4.el10 s390x 793.3 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • libva-2.20.0-4.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
(dependency) libgomp 14.1.1-5.el10 s390x 539.3 kB Required by:
  • gettext-0.22.5-2.el10.s390x
(dependency) libgudev 238-5.el10 s390x 87.6 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
(dependency) libgusb 0.4.9-2.el10 s390x 161.8 kB Required by:
  • colord-libs-1.4.7-3.el10.s390x
(dependency) libicu 74.2-1.el10 s390x 35.4 MB Required by:
  • gjs-1.80.2-3.el10.s390x
  • libtracker-sparql-3.7.3-2.el10.s390x
(dependency) libidn2 2.3.7-1.el10 s390x 332.9 kB Required by:
  • gnutls-3.8.5-5.el10.s390x
  • libcurl-8.6.0-6.el10.s390x
  • libpsl-0.21.5-3.el10.s390x
(dependency) libjpeg-turbo 3.0.2-2.el10 s390x 751.6 kB Required by:
  • gdk-pixbuf2-2.42.10-10.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libtiff-4.6.0-2.el10.s390x
(dependency) liblerc 4.0.0-6.el10 s390x 269.0 kB Required by:
  • libtiff-4.6.0-2.el10.s390x
(dependency) libmount 2.40.1-4.el10 s390x 375.8 kB Required by:
  • glib2-2.80.2-1.el10.s390x
(dependency) libnghttp2 1.61.0-1.el10 s390x 178.0 kB Required by:
  • libcurl-8.6.0-6.el10.s390x
  • libsoup3-3.4.4-3.el10.s390x
(dependency) libogg 2:1.3.5-8.el10 s390x 53.2 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • libtheora-1:1.1.1-37.el10.s390x
  • libvorbis-1:1.3.7-10.el10.s390x
(dependency) libpng 2:1.6.40-3.el10 s390x 253.6 kB Required by:
  • cairo-1.18.0-3.el10.s390x
  • freetype-2.13.2-5.el10.s390x
  • gdk-pixbuf2-2.42.10-10.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libpsl 0.21.5-3.el10 s390x 80.3 kB Required by:
  • libcurl-8.6.0-6.el10.s390x
  • libsoup3-3.4.4-3.el10.s390x
(dependency) libseccomp 2.5.3-8.el10 s390x 183.0 kB Required by:
  • gnome-desktop3-44.0-12.el10.s390x
  • gnome-desktop4-44.0-12.el10.s390x
(dependency) libselinux 3.6-4.el10 s390x 188.9 kB Required by:
  • bubblewrap-0.9.0-1.el10.s390x
  • coreutils-9.4-6.el10.s390x
  • dbus-broker-35-4.el10.s390x
  • glib2-2.80.2-1.el10.s390x
  • krb5-libs-1.21.2-5.el10.s390x
  • libmount-2.40.1-4.el10.s390x
  • libsemanage-3.6-3.el10.s390x
  • sed-4.9-1.el10.s390x
  • shadow-utils-2:4.15.0-2.el10.s390x
(dependency) libsemanage 3.6-3.el10 s390x 301.3 kB Required by:
  • shadow-utils-2:4.15.0-2.el10.s390x
(dependency) libsepol 3.6-3.el10 s390x 849.9 kB Required by:
  • libselinux-3.6-4.el10.s390x
  • libsemanage-3.6-3.el10.s390x
(dependency) libsoup3 3.4.4-3.el10 s390x 1.2 MB Required by:
  • libtracker-sparql-3.7.3-2.el10.s390x
(dependency) libssh 0.10.6-6.el10 s390x 529.0 kB Required by:
  • libcurl-8.6.0-6.el10.s390x
(dependency) libssh-config 0.10.6-6.el10 noarch 277.0 B Required by:
  • libssh-0.10.6-6.el10.s390x
(dependency) libstdc++ 14.1.1-5.el10 s390x 3.2 MB Required by:
  • gettext-libs-0.22.5-2.el10.s390x
  • gjs-1.80.2-3.el10.s390x
  • graphite2-1.3.14-15.el10.s390x
  • groff-base-1.23.0-6.el10.s390x
  • libicu-74.2-1.el10.s390x
  • liblerc-4.0.0-6.el10.s390x
  • libtiff-4.6.0-2.el10.s390x
  • paps-0.8.0-8.el10.s390x
  • shared-mime-info-2.3-6.el10.s390x
(dependency) libstemmer 2.2.0-10.el10 s390x 883.7 kB Required by:
  • appstream-1.0.2-2.el10.s390x
(dependency) libtasn1 4.19.0-6.el10 s390x 187.5 kB Required by:
  • gnutls-3.8.5-5.el10.s390x
  • p11-kit-0.25.3-8.el10.s390x
  • p11-kit-trust-0.25.3-8.el10.s390x
(dependency) libthai 0.1.29-8.el10 s390x 787.2 kB Required by:
  • pango-1.52.2-1.el10.s390x
(dependency) libtheora 1:1.1.1-37.el10 s390x 468.3 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
(dependency) libtiff 4.6.0-2.el10 s390x 1.2 MB Required by:
  • gdk-pixbuf2-modules-2.42.10-10.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libtracker-sparql 3.7.3-2.el10 s390x 1.1 MB Required by:
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libunistring 1.1-7.el10 s390x 1.8 MB Required by:
  • gettext-0.22.5-2.el10.s390x
  • gettext-libs-0.22.5-2.el10.s390x
  • gnutls-3.8.5-5.el10.s390x
  • libidn2-2.3.7-1.el10.s390x
  • libpsl-0.21.5-3.el10.s390x
(dependency) libusb1 1.0.27-2.el10 s390x 174.0 kB Required by:
  • libgusb-0.4.9-2.el10.s390x
(dependency) libuuid 2.40.1-4.el10 s390x 37.2 kB Required by:
  • libblkid-2.40.1-4.el10.s390x
  • libmount-2.40.1-4.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
(dependency) libva 2.20.0-4.el10 s390x 314.9 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.s390x
(dependency) libverto 0.3.2-8.el10 s390x 29.2 kB Required by:
  • krb5-libs-1.21.2-5.el10.s390x
(dependency) libvorbis 1:1.3.7-10.el10 s390x 909.1 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
(dependency) libwayland-client 1.22.0-3.el10 s390x 73.9 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libva-2.20.0-4.el10.s390x
  • libwayland-cursor-1.22.0-3.el10.s390x
  • mesa-libEGL-24.1.0-1.el10.s390x
(dependency) libwayland-cursor 1.22.0-3.el10 s390x 40.8 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libwayland-egl 1.22.0-3.el10 s390x 16.4 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libwayland-server 1.22.0-3.el10 s390x 90.3 kB Required by:
  • mesa-libEGL-24.1.0-1.el10.s390x
  • mesa-libgbm-24.1.0-1.el10.s390x
(dependency) libwebp 1.3.2-4.el10 s390x 657.1 kB Required by:
  • libtiff-4.6.0-2.el10.s390x
(dependency) libxcb 1.17.0-1.el10 s390x 1.2 MB Required by:
  • cairo-1.18.0-3.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • libX11-1.8.7-5.el10.s390x
  • libva-2.20.0-4.el10.s390x
  • mesa-libEGL-24.1.0-1.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
  • mesa-libgbm-24.1.0-1.el10.s390x
(dependency) libxcrypt 4.4.36-5.el10 s390x 274.3 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.el10.s390x
  • perl-libs-4:5.38.2-507.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
  • shadow-utils-2:4.15.0-2.el10.s390x
(dependency) libxkbcommon 1.6.0-2.el10 s390x 356.0 kB Required by:
  • gnome-desktop3-44.0-12.el10.s390x
  • gnome-desktop4-44.0-12.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) libxml2 2.12.5-1.el10 s390x 1.9 MB Required by:
  • appstream-1.0.2-2.el10.s390x
  • fontconfig-2.15.0-4.el10.s390x
  • gettext-0.22.5-2.el10.s390x
  • gettext-libs-0.22.5-2.el10.s390x
  • libtracker-sparql-3.7.3-2.el10.s390x
  • libxkbcommon-1.6.0-2.el10.s390x
  • shared-mime-info-2.3-6.el10.s390x
  • xml-common-0.6.3-63.el10.noarch
(dependency) libxmlb 0.3.15-5.el10 s390x 290.7 kB Required by:
  • appstream-1.0.2-2.el10.s390x
(dependency) libxshmfence 1.3.2-3.el10 s390x 15.1 kB Required by:
  • mesa-libEGL-24.1.0-1.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
(dependency) libyaml 0.2.5-14.el10 s390x 134.3 kB Required by:
  • appstream-1.0.2-2.el10.s390x
(dependency) libzstd 1.5.5-5.el10 s390x 867.7 kB Required by:
  • appstream-1.0.2-2.el10.s390x
  • libtiff-4.6.0-2.el10.s390x
  • libxmlb-0.3.15-5.el10.s390x
  • systemd-libs-255.3-1.el10.s390x
(dependency) lz4-libs 1.9.4-6.el10 s390x 173.2 kB Required by:
  • systemd-libs-255.3-1.el10.s390x
(dependency) mesa-filesystem 24.1.0-1.el10 s390x 3.6 kB Required by:
  • libva-2.20.0-4.el10.s390x
(dependency) mesa-libEGL 24.1.0-1.el10 s390x 394.4 kB Required by:
  • libglvnd-egl-1:1.7.0-4.el10.s390x
(dependency) mesa-libGL 24.1.0-1.el10 s390x 640.4 kB Required by:
  • libglvnd-glx-1:1.7.0-4.el10.s390x
(dependency) mesa-libgbm 24.1.0-1.el10 s390x 64.6 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • mesa-libEGL-24.1.0-1.el10.s390x
(dependency) mesa-libglapi 24.1.0-1.el10 s390x 357.8 kB Required by:
  • mesa-libEGL-24.1.0-1.el10.s390x
  • mesa-libGL-24.1.0-1.el10.s390x
(dependency) mpdecimal 2.5.1-9.el10 s390x 228.6 kB Required by:
  • python3-libs-3.12.2-7.el10.s390x
(dependency) mpfr 4.2.1-3.el10 s390x 702.8 kB Required by:
  • gawk-5.3.0-3.el10.s390x
(dependency) ncurses 6.4-12.20240127.el10 s390x 635.1 kB Required by:
  • perl-Term-Cap-1.18-503.el10.noarch
(dependency) ncurses-base 6.4-12.20240127.el10 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.el10.s390x
(dependency) ncurses-libs 6.4-12.20240127.el10 s390x 1.1 MB Required by:
  • bash-5.2.26-3.el10.s390x
  • ncurses-6.4-12.20240127.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
  • readline-8.2-8.el10.s390x
(dependency) nettle 3.9.1-10.el10 s390x 1.1 MB Required by:
  • gnutls-3.8.5-5.el10.s390x
(dependency) openldap 2.6.7-2.el10 s390x 523.3 kB Required by:
  • libcurl-8.6.0-6.el10.s390x
(dependency) openssl-libs 1:3.2.2-3.el10 s390x 6.1 MB Required by:
  • coreutils-9.4-6.el10.s390x
  • krb5-libs-1.21.2-5.el10.s390x
  • libcurl-8.6.0-6.el10.s390x
  • libevent-2.1.12-13.el10.s390x
  • libssh-0.10.6-6.el10.s390x
  • openldap-2.6.7-2.el10.s390x
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-Net-SSLeay-1.94-3.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
(dependency) opus 1.4-4.el10 s390x 431.2 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
(dependency) orc 0.4.33-5.el10 s390x 764.7 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
(dependency) p11-kit 0.25.3-8.el10 s390x 2.5 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • gnutls-3.8.5-5.el10.s390x
  • p11-kit-trust-0.25.3-8.el10.s390x
(dependency) p11-kit-trust 0.25.3-8.el10 s390x 471.1 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • gnutls-3.8.5-5.el10.s390x
(dependency) pam-libs 1.6.1-2.el10 s390x 130.3 kB Required by:
  • libcap-2.69-4.el10.s390x
  • shadow-utils-2:4.15.0-2.el10.s390x
(dependency) pango 1.52.2-1.el10 s390x 1.0 MB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • gtk3-3.24.41-1.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
  • libadwaita-1.5.1-3.el10.s390x
  • paps-0.8.0-8.el10.s390x
(required) paps 0.8.0-8.el10 s390x 261.7 kB
(dependency) pcre2 10.42-3.el10.1 s390x 669.2 kB Required by:
  • glib2-2.80.2-1.el10.s390x
  • grep-3.11-8.el10.s390x
  • libselinux-3.6-4.el10.s390x
(dependency) pcre2-syntax 10.42-3.el10.1 noarch 235.1 kB Required by:
  • pcre2-10.42-3.el10.1.s390x
(dependency) perl-AutoLoader 5.74-507.el10 noarch 20.5 kB Required by:
  • perl-Net-SSLeay-1.94-3.el10.s390x
(dependency) perl-B 1.88-507.el10 s390x 516.1 kB Required by:
  • perl-Data-Dumper-2.188-503.el10.s390x
(dependency) perl-Carp 1.54-502.el10 noarch 46.5 kB Required by:
  • perl-AutoLoader-5.74-507.el10.noarch
  • perl-B-1.88-507.el10.s390x
  • perl-Class-Struct-0.68-507.el10.noarch
  • perl-Data-Dumper-2.188-503.el10.s390x
  • perl-Digest-1.20-502.el10.noarch
  • perl-DynaLoader-1.54-507.el10.s390x
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-Errno-1.37-507.el10.s390x
  • perl-Exporter-5.78-3.el10.noarch
  • perl-File-Basename-2.86-507.el10.noarch
  • perl-File-Compare-1.100.700-507.el10.noarch
  • perl-File-Path-2.18-503.el10.noarch
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-File-stat-1.13-507.el10.noarch
  • perl-HTTP-Tiny-0.088-5.el10.noarch
  • perl-IO-1.52-507.el10.s390x
  • perl-IO-Socket-IP-0.42-2.el10.noarch
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-IPC-Open3-1.22-507.el10.noarch
  • perl-Net-SSLeay-1.94-3.el10.s390x
  • perl-POSIX-2.13-507.el10.s390x
  • perl-PathTools-3.89-502.el10.s390x
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Pod-Simple-1:3.45-6.el10.noarch
  • perl-Pod-Usage-4:2.03-504.el10.noarch
  • perl-Scalar-List-Utils-5:1.63-503.el10.s390x
  • perl-SelectSaver-1.02-507.el10.noarch
  • perl-Socket-4:2.037-5.el10.s390x
  • perl-Storable-1:3.32-502.el10.s390x
  • perl-Term-Cap-1.18-503.el10.noarch
  • perl-Text-ParseWords-3.31-502.el10.noarch
  • perl-Time-Local-2:1.350-5.el10.noarch
  • perl-URI-5.27-1.el10.noarch
  • perl-Unicode-Normalize-1.32-502.el10.s390x
  • perl-base-2.27-507.el10.noarch
  • perl-constant-1.33-503.el10.noarch
  • perl-libnet-3.15-503.el10.noarch
  • perl-libs-4:5.38.2-507.el10.s390x
  • perl-locale-1.10-507.el10.noarch
  • perl-overloading-0.02-507.el10.noarch
  • perl-podlators-1:5.01-502.el10.noarch
  • perl-vars-1.05-507.el10.noarch
(dependency) perl-Class-Struct 0.68-507.el10 noarch 25.4 kB Required by:
  • perl-File-stat-1.13-507.el10.noarch
(dependency) perl-Data-Dumper 2.188-503.el10 s390x 115.5 kB Required by:
  • perl-B-1.88-507.el10.s390x
  • perl-URI-5.27-1.el10.noarch
(dependency) perl-Digest 1.20-502.el10 noarch 35.2 kB Required by:
  • perl-Digest-MD5-2.59-3.el10.s390x
(dependency) perl-Digest-MD5 2.59-3.el10 s390x 59.5 kB Required by:
  • perl-libnet-3.15-503.el10.noarch
(dependency) perl-DynaLoader 1.54-507.el10 s390x 32.1 kB Required by:
  • perl-libs-4:5.38.2-507.el10.s390x
(dependency) perl-Encode 4:3.21-504.el10 s390x 9.6 MB Required by:
  • convmv-2.05-16.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Pod-Simple-1:3.45-6.el10.noarch
  • perl-URI-5.27-1.el10.noarch
  • perl-libs-4:5.38.2-507.el10.s390x
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-Errno 1.37-507.el10 s390x 8.4 kB Required by:
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-HTTP-Tiny-0.088-5.el10.noarch
  • perl-IO-1.52-507.el10.s390x
  • perl-IO-Socket-IP-0.42-2.el10.noarch
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-Net-SSLeay-1.94-3.el10.s390x
  • perl-PathTools-3.89-502.el10.s390x
  • perl-libnet-3.15-503.el10.noarch
(dependency) perl-Exporter 5.78-3.el10 noarch 54.2 kB Required by:
  • perl-B-1.88-507.el10.s390x
  • perl-Carp-1.54-502.el10.noarch
  • perl-Class-Struct-0.68-507.el10.noarch
  • perl-Data-Dumper-2.188-503.el10.s390x
  • perl-Digest-1.20-502.el10.noarch
  • perl-Digest-MD5-2.59-3.el10.s390x
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-Errno-1.37-507.el10.s390x
  • perl-Fcntl-1.15-507.el10.s390x
  • perl-File-Basename-2.86-507.el10.noarch
  • perl-File-Compare-1.100.700-507.el10.noarch
  • perl-File-Find-1.43-507.el10.noarch
  • perl-File-Path-2.18-503.el10.noarch
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-File-stat-1.13-507.el10.noarch
  • perl-FileHandle-2.05-507.el10.noarch
  • perl-Getopt-Long-1:2.57-3.el10.noarch
  • perl-Getopt-Std-1.13-507.el10.noarch
  • perl-IO-1.52-507.el10.s390x
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-IPC-Open3-1.22-507.el10.noarch
  • perl-MIME-Base64-3.16-503.el10.s390x
  • perl-Net-SSLeay-1.94-3.el10.s390x
  • perl-POSIX-2.13-507.el10.s390x
  • perl-PathTools-3.89-502.el10.s390x
  • perl-Pod-Escapes-1:1.07-503.el10.noarch
  • perl-Pod-Usage-4:2.03-504.el10.noarch
  • perl-Scalar-List-Utils-5:1.63-503.el10.s390x
  • perl-Socket-4:2.037-5.el10.s390x
  • perl-Storable-1:3.32-502.el10.s390x
  • perl-Symbol-1.09-507.el10.noarch
  • perl-Term-ANSIColor-5.01-504.el10.noarch
  • perl-Text-ParseWords-3.31-502.el10.noarch
  • perl-Text-Tabs+Wrap-2023.0511-5.el10.noarch
  • perl-Time-Local-2:1.350-5.el10.noarch
  • perl-URI-5.27-1.el10.noarch
  • perl-Unicode-Normalize-1.32-502.el10.s390x
  • perl-libnet-3.15-503.el10.noarch
  • perl-libs-4:5.38.2-507.el10.s390x
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-Fcntl 1.15-507.el10 s390x 32.4 kB Required by:
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-File-stat-1.13-507.el10.noarch
  • perl-HTTP-Tiny-0.088-5.el10.noarch
  • perl-IO-1.52-507.el10.s390x
  • perl-IPC-Open3-1.22-507.el10.noarch
  • perl-POSIX-2.13-507.el10.s390x
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Storable-1:3.32-502.el10.s390x
  • perl-libnet-3.15-503.el10.noarch
Recommended by:
  • perl-FileHandle-2.05-507.el10.noarch
(dependency) perl-File-Basename 2.86-507.el10 noarch 14.0 kB Required by:
  • convmv-2.05-16.el10.noarch
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-File-Find-1.43-507.el10.noarch
  • perl-File-Path-2.18-503.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Pod-Simple-1:3.45-6.el10.noarch
  • perl-libnet-3.15-503.el10.noarch
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-File-Compare 1.100.700-507.el10 noarch 5.5 kB Required by:
  • convmv-2.05-16.el10.noarch
(dependency) perl-File-Find 1.43-507.el10 noarch 41.9 kB Required by:
  • convmv-2.05-16.el10.noarch
(dependency) perl-File-Path 2.18-503.el10 noarch 63.5 kB Required by:
  • perl-File-Temp-1:0.231.100-503.el10.noarch
(dependency) perl-File-Temp 1:0.231.100-503.el10 noarch 162.3 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
(dependency) perl-File-stat 1.13-507.el10 noarch 12.7 kB Required by:
  • perl-IO-1.52-507.el10.s390x
(dependency) perl-FileHandle 2.05-507.el10 noarch 9.3 kB Required by:
  • perl-libnet-3.15-503.el10.noarch
(dependency) perl-Getopt-Long 1:2.57-3.el10 noarch 144.1 kB Required by:
  • convmv-2.05-16.el10.noarch
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-Pod-Simple-1:3.45-6.el10.noarch
  • perl-Pod-Usage-4:2.03-504.el10.noarch
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-Getopt-Std 1.13-507.el10 noarch 11.1 kB Required by:
  • perl-Encode-4:3.21-504.el10.s390x
(dependency) perl-HTTP-Tiny 0.088-5.el10 noarch 152.1 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
(dependency) perl-IO 1.52-507.el10 s390x 150.8 kB Required by:
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-FileHandle-2.05-507.el10.noarch
  • perl-HTTP-Tiny-0.088-5.el10.noarch
  • perl-IO-Socket-IP-0.42-2.el10.noarch
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-IPC-Open3-1.22-507.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Storable-1:3.32-502.el10.s390x
  • perl-libnet-3.15-503.el10.noarch
(dependency) perl-IO-Socket-IP 0.42-2.el10 noarch 98.6 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-libnet-3.15-503.el10.noarch
Recommended by:
  • perl-HTTP-Tiny-0.088-5.el10.noarch
(dependency) perl-IO-Socket-SSL 2.085-1.el10 noarch 685.0 kB Required by:
  • perl-HTTP-Tiny-0.088-5.el10.noarch
(dependency) perl-IPC-Open3 1.22-507.el10 noarch 22.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
(dependency) perl-MIME-Base64 3.16-503.el10 s390x 45.8 kB Required by:
  • perl-Digest-1.20-502.el10.noarch
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-HTTP-Tiny-0.088-5.el10.noarch
  • perl-Net-SSLeay-1.94-3.el10.s390x
  • perl-URI-5.27-1.el10.noarch
(dependency) perl-Mozilla-CA 20231213-3.el10 noarch 9.1 kB Required by:
  • perl-HTTP-Tiny-0.088-5.el10.noarch
(dependency) perl-Net-SSLeay 1.94-3.el10 s390x 1.4 MB Required by:
  • perl-HTTP-Tiny-0.088-5.el10.noarch
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
(dependency) perl-POSIX 2.13-507.el10 s390x 244.8 kB Required by:
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-IO-Socket-IP-0.42-2.el10.noarch
  • perl-IPC-Open3-1.22-507.el10.noarch
  • perl-libnet-3.15-503.el10.noarch
  • perl-locale-1.10-507.el10.noarch
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-PathTools 3.89-502.el10 s390x 179.4 kB Required by:
  • convmv-2.05-16.el10.noarch
  • perl-File-Find-1.43-507.el10.noarch
  • perl-File-Path-2.18-503.el10.noarch
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-IO-1.52-507.el10.s390x
  • perl-Mozilla-CA-20231213-3.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Pod-Simple-1:3.45-6.el10.noarch
  • perl-Pod-Usage-4:2.03-504.el10.noarch
  • perl-URI-5.27-1.el10.noarch
  • perl-libs-4:5.38.2-507.el10.s390x
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-Pod-Escapes 1:1.07-503.el10 noarch 24.9 kB Required by:
  • perl-Pod-Simple-1:3.45-6.el10.noarch
(dependency) perl-Pod-Perldoc 3.28.01-503.el10 noarch 163.1 kB Required by:
  • perl-Pod-Usage-4:2.03-504.el10.noarch
(dependency) perl-Pod-Simple 1:3.45-6.el10 noarch 559.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-Pod-Usage 4:2.03-504.el10 noarch 84.7 kB Required by:
  • perl-Getopt-Long-1:2.57-3.el10.noarch
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-Scalar-List-Utils 5:1.63-503.el10 s390x 149.2 kB Required by:
  • perl-Data-Dumper-2.188-503.el10.s390x
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-PathTools-3.89-502.el10.s390x
  • perl-URI-5.27-1.el10.noarch
  • perl-overload-1.37-507.el10.noarch
Recommended by:
  • perl-File-Find-1.43-507.el10.noarch
(dependency) perl-SelectSaver 1.02-507.el10 noarch 2.2 kB Required by:
  • perl-IO-1.52-507.el10.s390x
(dependency) perl-Socket 4:2.037-5.el10 s390x 127.4 kB Required by:
  • perl-HTTP-Tiny-0.088-5.el10.noarch
  • perl-IO-1.52-507.el10.s390x
  • perl-IO-Socket-IP-0.42-2.el10.noarch
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-Net-SSLeay-1.94-3.el10.s390x
  • perl-libnet-3.15-503.el10.noarch
(dependency) perl-Storable 1:3.32-502.el10 s390x 232.1 kB Required by:
  • perl-Encode-4:3.21-504.el10.s390x
(dependency) perl-Symbol 1.09-507.el10 noarch 6.8 kB Required by:
  • perl-File-stat-1.13-507.el10.noarch
  • perl-IO-1.52-507.el10.s390x
  • perl-IPC-Open3-1.22-507.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Pod-Simple-1:3.45-6.el10.noarch
  • perl-SelectSaver-1.02-507.el10.noarch
  • perl-libnet-3.15-503.el10.noarch
(dependency) perl-Term-ANSIColor 5.01-504.el10 noarch 97.5 kB Required by:
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-Term-Cap 1.18-503.el10 noarch 29.3 kB Required by:
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-Text-ParseWords 3.31-502.el10 noarch 13.5 kB Required by:
  • perl-Getopt-Long-1:2.57-3.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
(dependency) perl-Text-Tabs+Wrap 2023.0511-5.el10 noarch 23.4 kB Required by:
  • perl-Pod-Simple-1:3.45-6.el10.noarch
(dependency) perl-Time-Local 2:1.350-5.el10 noarch 68.9 kB Required by:
  • perl-HTTP-Tiny-0.088-5.el10.noarch
  • perl-libnet-3.15-503.el10.noarch
(dependency) perl-URI 5.27-1.el10 noarch 239.8 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
(dependency) perl-Unicode-Normalize 1.32-502.el10 s390x 651.3 kB Required by:
  • convmv-2.05-16.el10.noarch
(dependency) perl-base 2.27-507.el10 noarch 12.5 kB Required by:
  • perl-Getopt-Long-1:2.57-3.el10.noarch
  • perl-IO-Socket-IP-0.42-2.el10.noarch
  • perl-URI-5.27-1.el10.noarch
(dependency) perl-constant 1.33-503.el10 noarch 26.2 kB Required by:
  • perl-Data-Dumper-2.188-503.el10.s390x
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-File-stat-1.13-507.el10.noarch
  • perl-Getopt-Long-1:2.57-3.el10.noarch
  • perl-IO-Socket-IP-0.42-2.el10.noarch
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-IPC-Open3-1.22-507.el10.noarch
  • perl-PathTools-3.89-502.el10.s390x
  • perl-Time-Local-2:1.350-5.el10.noarch
  • perl-URI-5.27-1.el10.noarch
  • perl-libnet-3.15-503.el10.noarch
(dependency) perl-if 0.61.000-507.el10 noarch 5.8 kB Required by:
  • perl-B-1.88-507.el10.s390x
  • perl-Pod-Simple-1:3.45-6.el10.noarch
(dependency) perl-interpreter 4:5.38.2-507.el10 s390x 119.6 kB Required by:
  • convmv-2.05-16.el10.noarch
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Pod-Usage-4:2.03-504.el10.noarch
  • perl-podlators-1:5.01-502.el10.noarch
(dependency) perl-libnet 3.15-503.el10 noarch 289.0 kB Required by:
  • perl-URI-5.27-1.el10.noarch
(dependency) perl-libs 4:5.38.2-507.el10 s390x 10.2 MB Required by:
  • convmv-2.05-16.el10.noarch
  • perl-AutoLoader-5.74-507.el10.noarch
  • perl-B-1.88-507.el10.s390x
  • perl-Carp-1.54-502.el10.noarch
  • perl-Class-Struct-0.68-507.el10.noarch
  • perl-Data-Dumper-2.188-503.el10.s390x
  • perl-Digest-1.20-502.el10.noarch
  • perl-Digest-MD5-2.59-3.el10.s390x
  • perl-DynaLoader-1.54-507.el10.s390x
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-Errno-1.37-507.el10.s390x
  • perl-Exporter-5.78-3.el10.noarch
  • perl-Fcntl-1.15-507.el10.s390x
  • perl-File-Basename-2.86-507.el10.noarch
  • perl-File-Compare-1.100.700-507.el10.noarch
  • perl-File-Find-1.43-507.el10.noarch
  • perl-File-Path-2.18-503.el10.noarch
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-File-stat-1.13-507.el10.noarch
  • perl-FileHandle-2.05-507.el10.noarch
  • perl-Getopt-Long-1:2.57-3.el10.noarch
  • perl-Getopt-Std-1.13-507.el10.noarch
  • perl-HTTP-Tiny-0.088-5.el10.noarch
  • perl-IO-1.52-507.el10.s390x
  • perl-IO-Socket-IP-0.42-2.el10.noarch
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-IPC-Open3-1.22-507.el10.noarch
  • perl-MIME-Base64-3.16-503.el10.s390x
  • perl-Mozilla-CA-20231213-3.el10.noarch
  • perl-Net-SSLeay-1.94-3.el10.s390x
  • perl-POSIX-2.13-507.el10.s390x
  • perl-PathTools-3.89-502.el10.s390x
  • perl-Pod-Escapes-1:1.07-503.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Pod-Simple-1:3.45-6.el10.noarch
  • perl-Pod-Usage-4:2.03-504.el10.noarch
  • perl-Scalar-List-Utils-5:1.63-503.el10.s390x
  • perl-SelectSaver-1.02-507.el10.noarch
  • perl-Socket-4:2.037-5.el10.s390x
  • perl-Storable-1:3.32-502.el10.s390x
  • perl-Symbol-1.09-507.el10.noarch
  • perl-Term-ANSIColor-5.01-504.el10.noarch
  • perl-Term-Cap-1.18-503.el10.noarch
  • perl-Text-ParseWords-3.31-502.el10.noarch
  • perl-Text-Tabs+Wrap-2023.0511-5.el10.noarch
  • perl-Time-Local-2:1.350-5.el10.noarch
  • perl-URI-5.27-1.el10.noarch
  • perl-Unicode-Normalize-1.32-502.el10.s390x
  • perl-base-2.27-507.el10.noarch
  • perl-constant-1.33-503.el10.noarch
  • perl-if-0.61.000-507.el10.noarch
  • perl-interpreter-4:5.38.2-507.el10.s390x
  • perl-libnet-3.15-503.el10.noarch
  • perl-locale-1.10-507.el10.noarch
  • perl-mro-1.28-507.el10.s390x
  • perl-overload-1.37-507.el10.noarch
  • perl-overloading-0.02-507.el10.noarch
  • perl-parent-1:0.241-502.el10.noarch
  • perl-podlators-1:5.01-502.el10.noarch
  • perl-vars-1.05-507.el10.noarch
Recommended by:
  • perl-PathTools-3.89-502.el10.s390x
(dependency) perl-locale 1.10-507.el10 noarch 6.2 kB Required by:
  • perl-POSIX-2.13-507.el10.s390x
(dependency) perl-mro 1.28-507.el10 s390x 41.4 kB Required by:
  • perl-overload-1.37-507.el10.noarch
(dependency) perl-overload 1.37-507.el10 noarch 71.5 kB Required by:
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-File-stat-1.13-507.el10.noarch
  • perl-Getopt-Long-1:2.57-3.el10.noarch
  • perl-Pod-Simple-1:3.45-6.el10.noarch
  • perl-URI-5.27-1.el10.noarch
(dependency) perl-overloading 0.02-507.el10 noarch 4.8 kB Required by:
  • perl-B-1.88-507.el10.s390x
  • perl-overload-1.37-507.el10.noarch
(dependency) perl-parent 1:0.241-502.el10 noarch 9.7 kB Required by:
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-File-Temp-1:0.231.100-503.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Time-Local-2:1.350-5.el10.noarch
  • perl-URI-5.27-1.el10.noarch
(dependency) perl-podlators 1:5.01-502.el10 noarch 308.1 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Pod-Usage-4:2.03-504.el10.noarch
(dependency) perl-vars 1.05-507.el10 noarch 3.9 kB Required by:
  • perl-DynaLoader-1.54-507.el10.s390x
  • perl-Encode-4:3.21-504.el10.s390x
  • perl-File-Path-2.18-503.el10.noarch
  • perl-IO-Socket-SSL-2.085-1.el10.noarch
  • perl-Net-SSLeay-1.94-3.el10.s390x
  • perl-Pod-Escapes-1:1.07-503.el10.noarch
  • perl-Pod-Perldoc-3.28.01-503.el10.noarch
  • perl-Term-Cap-1.18-503.el10.noarch
(dependency) pixman 0.43.0-3.el10 s390x 576.3 kB Required by:
  • cairo-1.18.0-3.el10.s390x
(dependency) publicsuffix-list-dafsa 20240107-3.el10 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.el10.s390x
(dependency) python3 3.12.2-7.el10 s390x 31.7 kB Required by:
  • gstreamer1-1.22.12-1.el10.s390x
  • paps-0.8.0-8.el10.s390x
Recommended by:
  • python3-libs-3.12.2-7.el10.s390x
(dependency) python3-libs 3.12.2-7.el10 s390x 41.6 MB Required by:
  • python3-3.12.2-7.el10.s390x
(dependency) python3-pip-wheel 23.3.2-2.el10 noarch 1.5 MB Required by:
  • python3-libs-3.12.2-7.el10.s390x
(dependency) readline 8.2-8.el10 s390x 552.8 kB Required by:
  • gawk-5.3.0-3.el10.s390x
  • gjs-1.80.2-3.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
(dependency) redhat-text-vf-fonts 4.0.3-11.el10 noarch 549.6 kB Required by:
  • default-fonts-core-sans-4.0-13.el10.noarch
Recommended by:
  • gsettings-desktop-schemas-46.0-4.el10.s390x
(dependency) sed 4.9-1.el10 s390x 873.2 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • krb5-libs-1.21.2-5.el10.s390x
(dependency) setup 2.14.5-2.el10 noarch 720.4 kB Required by:
  • basesystem-11-20.el10.noarch
  • filesystem-3.18-8.el10.s390x
  • shadow-utils-2:4.15.0-2.el10.s390x
Recommended by:
  • filesystem-3.18-8.el10.s390x
(dependency) shadow-utils 2:4.15.0-2.el10 s390x 4.2 MB Required by:
  • dbus-broker-35-4.el10.s390x
  • openldap-2.6.7-2.el10.s390x
(dependency) shared-mime-info 2.3-6.el10 s390x 5.2 MB Required by:
  • gdk-pixbuf2-2.42.10-10.el10.s390x
  • gnome-desktop3-44.0-12.el10.s390x
  • libxmlb-0.3.15-5.el10.s390x
(dependency) sqlite-libs 3.45.1-2.el10 s390x 1.6 MB Required by:
  • libsoup3-3.4.4-3.el10.s390x
  • libtracker-sparql-3.7.3-2.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
(dependency) systemd-libs 255.3-1.el10 s390x 2.0 MB Required by:
  • appstream-1.0.2-2.el10.s390x
  • at-spi2-core-2.52.0-1.el10.s390x
  • colord-libs-1.4.7-3.el10.s390x
  • dbus-broker-35-4.el10.s390x
  • dbus-libs-1:1.14.10-3.el10.s390x
  • gnome-desktop3-44.0-12.el10.s390x
  • gnome-desktop4-44.0-12.el10.s390x
  • libgudev-238-5.el10.s390x
  • libusb1-1.0.27-2.el10.s390x
(dependency) tzdata 2024a-3.el10 noarch 1.6 MB Required by:
  • python3-libs-3.12.2-7.el10.s390x
Recommended by:
  • glibc-common-2.39-16.el10.s390x
  • libstdc++-14.1.1-5.el10.s390x
(dependency) vulkan-loader 1.3.283.0-2.el10 s390x 584.8 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.s390x
  • gtk4-4.14.4-4.el10.s390x
(dependency) xkeyboard-config 2.41-1.el10 noarch 6.6 MB Required by:
  • libxkbcommon-1.6.0-2.el10.s390x
(dependency) xml-common 0.6.3-63.el10 noarch 78.4 kB Required by:
  • fontconfig-2.15.0-4.el10.s390x
  • iso-codes-4.16.0-3.el10.noarch
(dependency) xprop 1.2.7-1.el10 s390x 62.6 kB Required by:
  • at-spi2-core-2.52.0-1.el10.s390x
(dependency) xz-libs 5.4.6-1.el10 s390x 225.5 kB Required by:
  • libxml2-2.12.5-1.el10.s390x
  • libxmlb-0.3.15-5.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
  • systemd-libs-255.3-1.el10.s390x
(dependency) zlib-ng-compat 2.1.6-2.el10 s390x 117.3 kB Required by:
  • cairo-1.18.0-3.el10.s390x
  • cups-libs-1:2.4.10-1.el10.s390x
  • freetype-2.13.2-5.el10.s390x
  • gjs-1.80.2-3.el10.s390x
  • glib2-2.80.2-1.el10.s390x
  • gstreamer1-plugins-base-1.22.9-2.el10.s390x
  • libcurl-8.6.0-6.el10.s390x
  • libpng-2:1.6.40-3.el10.s390x
  • libsoup3-3.4.4-3.el10.s390x
  • libssh-0.10.6-6.el10.s390x
  • libtiff-4.6.0-2.el10.s390x
  • libxml2-2.12.5-1.el10.s390x
  • openssl-libs-1:3.2.2-3.el10.s390x
  • python3-libs-3.12.2-7.el10.s390x
  • sqlite-libs-3.45.1-2.el10.s390x
Page refreshed at 24 June 2024 09:11 UTC.