Evolution Data Server workload
in CentOS Stream 10 Environment from CentOS Stream 10 for x86_64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) adwaita-cursor-theme 46.0-1.el10 noarch 10.0 MB Required by:
  • adwaita-icon-theme-46.0-1.el10.noarch
(dependency) adwaita-icon-theme 46.0-1.el10 noarch 1.2 MB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) alsa-lib 1.2.12-1.el10 x86_64 1.4 MB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • libcanberra-0.30-35.el10.x86_64
(dependency) alternatives 1.26-3.el10 x86_64 62.3 kB Required by:
  • p11-kit-trust-0.25.3-8.el10.x86_64
(dependency) appstream 1.0.2-2.el10 x86_64 3.5 MB Required by:
  • libadwaita-1.5.1-3.el10.x86_64
(dependency) appstream-data 1:10-20240326.1.el10 noarch 822.5 kB Required by:
  • appstream-1.0.2-2.el10.x86_64
(dependency) at-spi2-atk 2.52.0-1.el10 x86_64 287.8 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
(dependency) at-spi2-core 2.52.0-1.el10 x86_64 1.5 MB Required by:
  • at-spi2-atk-2.52.0-1.el10.x86_64
  • atk-2.52.0-1.el10.x86_64
(dependency) atk 2.52.0-1.el10 x86_64 248.6 kB Required by:
  • at-spi2-atk-2.52.0-1.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
(dependency) audit-libs 4.0-8.el10 x86_64 311.2 kB Required by:
  • dbus-broker-35-4.el10.x86_64
  • libsemanage-3.6-3.el10.x86_64
  • pam-1.6.1-2.el10.x86_64
  • pam-libs-1.6.1-2.el10.x86_64
  • shadow-utils-2:4.15.0-2.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) authselect 1.5.0-5.el10 x86_64 157.0 kB Required by:
  • pam-1.6.1-2.el10.x86_64
(dependency) authselect-libs 1.5.0-5.el10 x86_64 796.9 kB Required by:
  • authselect-1.5.0-5.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) avahi-glib 0.8-26.el10 x86_64 19.6 kB Required by:
  • gvfs-1.54.1-2.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
(dependency) avahi-libs 0.8-26.el10 x86_64 166.5 kB Required by:
  • avahi-glib-0.8-26.el10.x86_64
  • cups-libs-1:2.4.10-1.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
(dependency) basesystem 11-20.el10 noarch 0.0 B Required by:
  • glibc-2.39-16.el10.x86_64
(dependency) bash 5.2.26-3.el10 x86_64 8.1 MB Required by:
  • adwaita-icon-theme-46.0-1.el10.noarch
  • appstream-1.0.2-2.el10.x86_64
  • at-spi2-core-2.52.0-1.el10.x86_64
  • authselect-1.5.0-5.el10.x86_64
  • authselect-libs-1.5.0-5.el10.x86_64
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • cracklib-2.9.11-5.el10.x86_64
  • crypto-policies-scripts-20240522-1.git77963ab.el10.noarch
  • dbus-broker-35-4.el10.x86_64
  • dbus-common-1:1.14.10-3.el10.noarch
  • device-mapper-10:1.02.197-1.el10.x86_64
  • fontconfig-2.15.0-4.el10.x86_64
  • freetype-2.13.2-5.el10.x86_64
  • gawk-5.3.0-3.el10.x86_64
  • gdk-pixbuf2-2.42.10-10.el10.x86_64
  • glib2-2.80.2-1.el10.x86_64
  • glibc-common-2.39-16.el10.x86_64
  • gnupg2-2.4.4-1.el10.x86_64
  • grep-3.11-8.el10.x86_64
  • gstreamer1-1.22.12-1.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
  • gvfs-goa-1.54.1-2.el10.x86_64
  • gzip-1.13-1.el10.x86_64
  • hicolor-icon-theme-0.17-18.el10.noarch
  • kbd-2.6.4-3.el10.x86_64
  • kmod-31-5.el10.x86_64
  • libcanberra-0.30-35.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
  • libutempter-1.2.1-13.el10.x86_64
  • mdadm-4.3-2.el10.x86_64
  • nss-3.97.0-1.el10.x86_64
  • nss-softokn-freebl-3.97.0-1.el10.x86_64
  • nss-sysinit-3.97.0-1.el10.x86_64
  • p11-kit-trust-0.25.3-8.el10.x86_64
  • pam-1.6.1-2.el10.x86_64
  • polkit-124-2.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • shared-mime-info-2.3-6.el10.x86_64
  • sound-theme-freedesktop-0.8-21.el10.noarch
  • systemd-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
  • tpm2-tss-4.1.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
  • wsdd-0.8-1.el10.noarch
  • xml-common-0.6.3-63.el10.noarch
(dependency) bzip2-libs 1.0.8-18.el10 x86_64 80.7 kB Required by:
  • freetype-2.13.2-5.el10.x86_64
  • gnupg2-2.4.4-1.el10.x86_64
  • libsemanage-3.6-3.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • systemd-255.3-1.el10.x86_64
(dependency) ca-certificates 2023.2.62_v7.0.401-6.el10 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.2-3.el10.x86_64
  • python3-pip-wheel-23.3.2-2.el10.noarch
(dependency) cairo 1.18.0-3.el10 x86_64 1.7 MB Required by:
  • cairo-gobject-1.18.0-3.el10.x86_64
  • evolution-data-server-3.52.2-1.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • harfbuzz-8.4.0-1.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
  • pango-1.52.2-1.el10.x86_64
(dependency) cairo-gobject 1.18.0-3.el10 x86_64 35.2 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
(env) centos-gpg-keys 10.0-0.14.el10 noarch 3.8 kB Required by:
  • centos-stream-repos-10.0-0.14.el10.noarch
(env) centos-stream-release 10.0-0.14.el10 noarch 36.7 kB Required by:
  • setup-2.14.5-2.el10.noarch
(env) centos-stream-repos 10.0-0.14.el10 noarch 6.8 kB Required by:
  • centos-stream-release-10.0-0.14.el10.noarch
(dependency) colord-libs 1.4.7-3.el10 x86_64 823.5 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) coreutils 9.4-6.el10 x86_64 5.7 MB Required by:
  • authselect-libs-1.5.0-5.el10.x86_64
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • fontconfig-2.15.0-4.el10.x86_64
  • gzip-1.13-1.el10.x86_64
  • krb5-libs-1.21.2-5.el10.x86_64
  • mdadm-4.3-2.el10.x86_64
  • nss-sysinit-3.97.0-1.el10.x86_64
  • sound-theme-freedesktop-0.8-21.el10.noarch
  • systemd-255.3-1.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) coreutils-common 9.4-6.el10 x86_64 11.4 MB Required by:
  • coreutils-9.4-6.el10.x86_64
(dependency) cracklib 2.9.11-5.el10 x86_64 238.9 kB Required by:
  • libpwquality-1.4.5-9.el10.x86_64
(dependency) crypto-policies 20240522-1.git77963ab.el10 noarch 98.7 kB Required by:
  • crypto-policies-scripts-20240522-1.git77963ab.el10.noarch
  • gnutls-3.8.5-5.el10.x86_64
  • krb5-libs-1.21.2-5.el10.x86_64
  • nss-3.97.0-1.el10.x86_64
  • openssl-libs-1:3.2.2-3.el10.x86_64
Recommended by:
  • libssh-0.10.6-6.el10.x86_64
(dependency) crypto-policies-scripts 20240522-1.git77963ab.el10 noarch 324.4 kB Required by:
  • nss-3.97.0-1.el10.x86_64
(dependency) cryptsetup-libs 2.7.3-1.el10 x86_64 2.2 MB Required by:
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
  • volume_key-libs-0.3.12-21.el10.x86_64
Recommended by:
  • systemd-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
(dependency) cups-libs 1:2.4.10-1.el10 x86_64 622.8 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) cyrus-sasl-lib 2.1.28-22.el10 x86_64 712.0 kB Required by:
  • openldap-2.6.7-2.el10.x86_64
(dependency) dbus 1:1.14.10-3.el10 x86_64 0.0 B Required by:
  • at-spi2-core-2.52.0-1.el10.x86_64
  • polkit-124-2.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
(dependency) dbus-broker 35-4.el10 x86_64 386.7 kB Required by:
  • dbus-1:1.14.10-3.el10.x86_64
(dependency) dbus-common 1:1.14.10-3.el10 noarch 11.2 kB Required by:
  • dbus-broker-35-4.el10.x86_64
(dependency) dbus-libs 1:1.14.10-3.el10 x86_64 368.8 kB Required by:
  • at-spi2-atk-2.52.0-1.el10.x86_64
  • at-spi2-core-2.52.0-1.el10.x86_64
  • avahi-libs-0.8-26.el10.x86_64
  • libnvme-1.9-1.el10.x86_64
  • pulseaudio-libs-16.1-7.el10.x86_64
(dependency) default-fonts-core-sans 4.0-13.el10 noarch 11.9 kB Required by:
  • fontconfig-2.15.0-4.el10.x86_64
(dependency) device-mapper 10:1.02.197-1.el10 x86_64 346.4 kB Required by:
  • device-mapper-libs-10:1.02.197-1.el10.x86_64
(dependency) device-mapper-libs 10:1.02.197-1.el10 x86_64 419.3 kB Required by:
  • cryptsetup-libs-2.7.3-1.el10.x86_64
  • device-mapper-10:1.02.197-1.el10.x86_64
(dependency) duktape 2.7.0-7.el10 x86_64 616.2 kB Required by:
  • polkit-124-2.el10.x86_64
(dependency) e2fsprogs-libs 1.47.0-5.el10 x86_64 527.2 kB Required by:
  • libblockdev-fs-3.1.0-4.el10.x86_64
(dependency) elfutils-libelf 0.191-3.el10 x86_64 1.2 MB Required by:
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
Recommended by:
  • systemd-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
(required) evolution-data-server 3.52.2-1.el10 x86_64 8.6 MB Required by:
  • evolution-data-server-langpacks-3.52.2-1.el10.noarch
(required) evolution-data-server-langpacks 3.52.2-1.el10 noarch 8.7 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
(dependency) expat 2.5.0-5.el10 x86_64 274.7 kB Required by:
  • dbus-broker-35-4.el10.x86_64
  • mesa-libEGL-24.1.0-1.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
  • mesa-libgbm-24.1.0-1.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
  • polkit-124-2.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
(dependency) filesystem 3.18-8.el10 x86_64 106.0 B Required by:
  • basesystem-11-20.el10.noarch
  • bash-5.2.26-3.el10.x86_64
  • gawk-5.3.0-3.el10.x86_64
(dependency) flac-libs 1.4.3-4.el10 x86_64 666.2 kB Required by:
  • libsndfile-1.2.2-2.el10.x86_64
(dependency) fontconfig 2.15.0-4.el10 x86_64 767.0 kB Required by:
  • cairo-1.18.0-3.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libXft-2.3.8-6.el10.x86_64
  • pango-1.52.2-1.el10.x86_64
(dependency) fonts-filesystem 1:2.0.5-14.el10 noarch 0.0 B Required by:
  • fontconfig-2.15.0-4.el10.x86_64
  • google-noto-sans-vf-fonts-20240401-1.el10.noarch
  • redhat-text-vf-fonts-4.0.3-11.el10.noarch
(dependency) freetype 2.13.2-5.el10 x86_64 842.6 kB Required by:
  • cairo-1.18.0-3.el10.x86_64
  • fontconfig-2.15.0-4.el10.x86_64
  • harfbuzz-8.4.0-1.el10.x86_64
  • libXft-2.3.8-6.el10.x86_64
  • pango-1.52.2-1.el10.x86_64
(dependency) fribidi 1.0.14-2.el10 x86_64 367.6 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libadwaita-1.5.1-3.el10.x86_64
  • pango-1.52.2-1.el10.x86_64
(dependency) gawk 5.3.0-3.el10 x86_64 1.7 MB Required by:
  • krb5-libs-1.21.2-5.el10.x86_64
(dependency) gcr-libs 4.1.0-4.el10 x86_64 1.7 MB Required by:
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
(dependency) gdbm 1:1.23-6.el10 x86_64 464.8 kB Required by:
  • pam-1.6.1-2.el10.x86_64
(dependency) gdbm-libs 1:1.23-6.el10 x86_64 121.9 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.el10.x86_64
  • gdbm-1:1.23-6.el10.x86_64
  • pam-1.6.1-2.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
(dependency) gdk-pixbuf2 2.42.10-10.el10 x86_64 2.5 MB Required by:
  • gdk-pixbuf2-modules-2.42.10-10.el10.x86_64
  • gtk-update-icon-cache-3.24.41-1.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
(dependency) gdk-pixbuf2-modules 2.42.10-10.el10 x86_64 255.9 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) geocode-glib 3.26.4-11.el10 x86_64 231.0 kB Required by:
  • libgweather-4.4.2-1.el10.x86_64
(dependency) glib2 2.80.2-1.el10 x86_64 14.6 MB Required by:
  • appstream-1.0.2-2.el10.x86_64
  • at-spi2-atk-2.52.0-1.el10.x86_64
  • at-spi2-core-2.52.0-1.el10.x86_64
  • atk-2.52.0-1.el10.x86_64
  • avahi-glib-0.8-26.el10.x86_64
  • cairo-gobject-1.18.0-3.el10.x86_64
  • colord-libs-1.4.7-3.el10.x86_64
  • evolution-data-server-3.52.2-1.el10.x86_64
  • gcr-libs-4.1.0-4.el10.x86_64
  • gdk-pixbuf2-2.42.10-10.el10.x86_64
  • gdk-pixbuf2-modules-2.42.10-10.el10.x86_64
  • geocode-glib-3.26.4-11.el10.x86_64
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • graphene-1.10.6-8.el10.x86_64
  • gsettings-desktop-schemas-46.0-4.el10.x86_64
  • gstreamer1-1.22.12-1.el10.x86_64
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk-update-icon-cache-3.24.41-1.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
  • gvfs-client-1.54.1-2.el10.x86_64
  • gvfs-goa-1.54.1-2.el10.x86_64
  • harfbuzz-8.4.0-1.el10.x86_64
  • json-glib-1.8.0-3.el10.x86_64
  • libadwaita-1.5.1-3.el10.x86_64
  • libblockdev-3.1.0-4.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • libblockdev-fs-3.1.0-4.el10.x86_64
  • libblockdev-loop-3.1.0-4.el10.x86_64
  • libblockdev-mdraid-3.1.0-4.el10.x86_64
  • libblockdev-nvme-3.1.0-4.el10.x86_64
  • libblockdev-part-3.1.0-4.el10.x86_64
  • libblockdev-swap-3.1.0-4.el10.x86_64
  • libblockdev-utils-3.1.0-4.el10.x86_64
  • libcanberra-0.30-35.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
  • libgudev-238-5.el10.x86_64
  • libgusb-0.4.9-2.el10.x86_64
  • libgweather-4.4.2-1.el10.x86_64
  • libical-glib-3.0.18-1.el10.x86_64
  • libsecret-0.21.2-4.el10.x86_64
  • libsoup3-3.4.4-3.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
  • libudisks2-2.10.1-4.el10.x86_64
  • libxmlb-0.3.15-5.el10.x86_64
  • pango-1.52.2-1.el10.x86_64
  • polkit-124-2.el10.x86_64
  • polkit-libs-124-2.el10.x86_64
  • polkit-pkla-compat-0.1-28.el10.x86_64
  • rest-0.9.1-9.el10.x86_64
  • shared-mime-info-2.3-6.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
  • volume_key-libs-0.3.12-21.el10.x86_64
(dependency) glibc 2.39-16.el10 x86_64 6.2 MB Required by:
  • alsa-lib-1.2.12-1.el10.x86_64
  • alternatives-1.26-3.el10.x86_64
  • appstream-1.0.2-2.el10.x86_64
  • at-spi2-atk-2.52.0-1.el10.x86_64
  • at-spi2-core-2.52.0-1.el10.x86_64
  • atk-2.52.0-1.el10.x86_64
  • audit-libs-4.0-8.el10.x86_64
  • authselect-1.5.0-5.el10.x86_64
  • authselect-libs-1.5.0-5.el10.x86_64
  • avahi-glib-0.8-26.el10.x86_64
  • avahi-libs-0.8-26.el10.x86_64
  • bash-5.2.26-3.el10.x86_64
  • bzip2-libs-1.0.8-18.el10.x86_64
  • cairo-1.18.0-3.el10.x86_64
  • cairo-gobject-1.18.0-3.el10.x86_64
  • colord-libs-1.4.7-3.el10.x86_64
  • coreutils-9.4-6.el10.x86_64
  • cracklib-2.9.11-5.el10.x86_64
  • cryptsetup-libs-2.7.3-1.el10.x86_64
  • cups-libs-1:2.4.10-1.el10.x86_64
  • cyrus-sasl-lib-2.1.28-22.el10.x86_64
  • dbus-broker-35-4.el10.x86_64
  • dbus-libs-1:1.14.10-3.el10.x86_64
  • device-mapper-10:1.02.197-1.el10.x86_64
  • device-mapper-libs-10:1.02.197-1.el10.x86_64
  • duktape-2.7.0-7.el10.x86_64
  • e2fsprogs-libs-1.47.0-5.el10.x86_64
  • elfutils-libelf-0.191-3.el10.x86_64
  • evolution-data-server-3.52.2-1.el10.x86_64
  • expat-2.5.0-5.el10.x86_64
  • flac-libs-1.4.3-4.el10.x86_64
  • fontconfig-2.15.0-4.el10.x86_64
  • freetype-2.13.2-5.el10.x86_64
  • fribidi-1.0.14-2.el10.x86_64
  • gawk-5.3.0-3.el10.x86_64
  • gcr-libs-4.1.0-4.el10.x86_64
  • gdbm-1:1.23-6.el10.x86_64
  • gdbm-libs-1:1.23-6.el10.x86_64
  • gdk-pixbuf2-2.42.10-10.el10.x86_64
  • gdk-pixbuf2-modules-2.42.10-10.el10.x86_64
  • geocode-glib-3.26.4-11.el10.x86_64
  • glib2-2.80.2-1.el10.x86_64
  • glibc-common-2.39-16.el10.x86_64
  • glibc-minimal-langpack-2.39-16.el10.x86_64
  • gmp-1:6.2.1-8.el10.x86_64
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • gnupg2-2.4.4-1.el10.x86_64
  • gnutls-3.8.5-5.el10.x86_64
  • gpgme-1.23.2-3.el10.x86_64
  • graphene-1.10.6-8.el10.x86_64
  • graphite2-1.3.14-15.el10.x86_64
  • grep-3.11-8.el10.x86_64
  • gsm-1.0.22-6.el10.x86_64
  • gstreamer1-1.22.12-1.el10.x86_64
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk-update-icon-cache-3.24.41-1.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
  • gvfs-client-1.54.1-2.el10.x86_64
  • gvfs-goa-1.54.1-2.el10.x86_64
  • gzip-1.13-1.el10.x86_64
  • harfbuzz-8.4.0-1.el10.x86_64
  • jbigkit-libs-2.1-29.el10.x86_64
  • json-c-0.17-3.el10.x86_64
  • json-glib-1.8.0-3.el10.x86_64
  • kbd-2.6.4-3.el10.x86_64
  • keyutils-libs-1.6.3-3.el10.x86_64
  • kmod-31-5.el10.x86_64
  • kmod-libs-31-5.el10.x86_64
  • krb5-libs-1.21.2-5.el10.x86_64
  • lame-libs-3.100-17.el10.x86_64
  • lcms2-2.16-3.el10.x86_64
  • libX11-1.8.7-5.el10.x86_64
  • libX11-xcb-1.8.7-5.el10.x86_64
  • libXau-1.0.11-6.el10.x86_64
  • libXcomposite-0.4.6-3.el10.x86_64
  • libXcursor-1.2.1-7.el10.x86_64
  • libXdamage-1.1.6-3.el10.x86_64
  • libXext-1.3.6-1.el10.x86_64
  • libXfixes-6.0.1-3.el10.x86_64
  • libXft-2.3.8-6.el10.x86_64
  • libXi-1.8.1-5.el10.x86_64
  • libXinerama-1.1.5-6.el10.x86_64
  • libXrandr-1.5.4-3.el10.x86_64
  • libXrender-0.9.11-6.el10.x86_64
  • libXtst-1.2.4-6.el10.x86_64
  • libXv-1.0.12-3.el10.x86_64
  • libXxf86vm-1.1.5-6.el10.x86_64
  • libacl-2.3.2-1.el10.x86_64
  • libadwaita-1.5.1-3.el10.x86_64
  • libassuan-2.5.6-4.el10.x86_64
  • libasyncns-0.8-28.el10.x86_64
  • libatasmart-0.19-28.el10.x86_64
  • libattr-2.5.2-3.el10.x86_64
  • libblkid-2.40.1-4.el10.x86_64
  • libblockdev-3.1.0-4.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • libblockdev-fs-3.1.0-4.el10.x86_64
  • libblockdev-loop-3.1.0-4.el10.x86_64
  • libblockdev-mdraid-3.1.0-4.el10.x86_64
  • libblockdev-nvme-3.1.0-4.el10.x86_64
  • libblockdev-part-3.1.0-4.el10.x86_64
  • libblockdev-swap-3.1.0-4.el10.x86_64
  • libblockdev-utils-3.1.0-4.el10.x86_64
  • libbrotli-1.1.0-3.el10.x86_64
  • libbytesize-2.10-3.el10.x86_64
  • libcanberra-0.30-35.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
  • libcap-2.69-4.el10.x86_64
  • libcap-ng-0.8.4-4.el10.x86_64
  • libcom_err-1.47.0-5.el10.x86_64
  • libcurl-8.6.0-6.el10.x86_64
  • libdatrie-0.2.13-9.el10.x86_64
  • libdrm-2.4.121-1.el10.x86_64
  • libeconf-0.6.2-2.el10.x86_64
  • libedit-3.1-50.20230828cvs.el10.x86_64
  • libepoxy-1.5.10-6.el10.x86_64
  • libevent-2.1.12-13.el10.x86_64
  • libfdisk-2.40.1-4.el10.x86_64
  • libffi-3.4.4-7.el10.x86_64
  • libgcrypt-1.10.3-3.el10.x86_64
  • libglvnd-1:1.7.0-4.el10.x86_64
  • libglvnd-egl-1:1.7.0-4.el10.x86_64
  • libglvnd-glx-1:1.7.0-4.el10.x86_64
  • libgpg-error-1.47-4.el10.x86_64
  • libgudev-238-5.el10.x86_64
  • libgusb-0.4.9-2.el10.x86_64
  • libgweather-4.4.2-1.el10.x86_64
  • libical-3.0.18-1.el10.x86_64
  • libical-glib-3.0.18-1.el10.x86_64
  • libicu-74.2-1.el10.x86_64
  • libidn2-2.3.7-1.el10.x86_64
  • libjpeg-turbo-3.0.2-2.el10.x86_64
  • libksba-1.6.5-3.el10.x86_64
  • liblerc-4.0.0-6.el10.x86_64
  • libmount-2.40.1-4.el10.x86_64
  • libnghttp2-1.61.0-1.el10.x86_64
  • libnvme-1.9-1.el10.x86_64
  • libogg-2:1.3.5-8.el10.x86_64
  • libpciaccess-0.16-14.el10.x86_64
  • libpng-2:1.6.40-3.el10.x86_64
  • libpsl-0.21.5-3.el10.x86_64
  • libpwquality-1.4.5-9.el10.x86_64
  • libseccomp-2.5.3-8.el10.x86_64
  • libsecret-0.21.2-4.el10.x86_64
  • libselinux-3.6-4.el10.x86_64
  • libsemanage-3.6-3.el10.x86_64
  • libsepol-3.6-3.el10.x86_64
  • libsmartcols-2.40.1-4.el10.x86_64
  • libsndfile-1.2.2-2.el10.x86_64
  • libsoup3-3.4.4-3.el10.x86_64
  • libssh-0.10.6-6.el10.x86_64
  • libstdc++-14.1.1-5.el10.x86_64
  • libstemmer-2.2.0-10.el10.x86_64
  • libtasn1-4.19.0-6.el10.x86_64
  • libtdb-1.4.10-1.el10.x86_64
  • libthai-0.1.29-8.el10.x86_64
  • libtheora-1:1.1.1-37.el10.x86_64
  • libtiff-4.6.0-2.el10.x86_64
  • libtool-ltdl-2.4.7-11.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
  • libudisks2-2.10.1-4.el10.x86_64
  • libunistring-1.1-7.el10.x86_64
  • libusb1-1.0.27-2.el10.x86_64
  • libutempter-1.2.1-13.el10.x86_64
  • libuuid-2.40.1-4.el10.x86_64
  • libva-2.20.0-4.el10.x86_64
  • libverto-0.3.2-8.el10.x86_64
  • libvorbis-1:1.3.7-10.el10.x86_64
  • libwayland-client-1.22.0-3.el10.x86_64
  • libwayland-cursor-1.22.0-3.el10.x86_64
  • libwayland-egl-1.22.0-3.el10.x86_64
  • libwayland-server-1.22.0-3.el10.x86_64
  • libwebp-1.3.2-4.el10.x86_64
  • libxcb-1.17.0-1.el10.x86_64
  • libxcrypt-4.4.36-5.el10.x86_64
  • libxkbcommon-1.6.0-2.el10.x86_64
  • libxml2-2.12.5-1.el10.x86_64
  • libxmlb-0.3.15-5.el10.x86_64
  • libxshmfence-1.3.2-3.el10.x86_64
  • libyaml-0.2.5-14.el10.x86_64
  • libzstd-1.5.5-5.el10.x86_64
  • llvm-libs-18.1.2-3.el10.x86_64
  • lz4-libs-1.9.4-6.el10.x86_64
  • mdadm-4.3-2.el10.x86_64
  • mesa-libEGL-24.1.0-1.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
  • mesa-libgbm-24.1.0-1.el10.x86_64
  • mesa-libglapi-24.1.0-1.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
  • mpdecimal-2.5.1-9.el10.x86_64
  • mpfr-4.2.1-3.el10.x86_64
  • mpg123-libs-1.31.3-4.el10.x86_64
  • ncurses-libs-6.4-12.20240127.el10.x86_64
  • nettle-3.9.1-10.el10.x86_64
  • npth-1.6-18.el10.x86_64
  • nspr-4.35.0-20.el10.x86_64
  • nss-3.97.0-1.el10.x86_64
  • nss-softokn-3.97.0-1.el10.x86_64
  • nss-softokn-freebl-3.97.0-1.el10.x86_64
  • nss-sysinit-3.97.0-1.el10.x86_64
  • nss-util-3.97.0-1.el10.x86_64
  • openldap-2.6.7-2.el10.x86_64
  • openssl-libs-1:3.2.2-3.el10.x86_64
  • opus-1.4-4.el10.x86_64
  • orc-0.4.33-5.el10.x86_64
  • p11-kit-0.25.3-8.el10.x86_64
  • p11-kit-trust-0.25.3-8.el10.x86_64
  • pam-1.6.1-2.el10.x86_64
  • pam-libs-1.6.1-2.el10.x86_64
  • pango-1.52.2-1.el10.x86_64
  • pcre2-10.42-3.el10.1.x86_64
  • pixman-0.43.0-3.el10.x86_64
  • polkit-124-2.el10.x86_64
  • polkit-libs-124-2.el10.x86_64
  • polkit-pkla-compat-0.1-28.el10.x86_64
  • popt-1.19-6.el10.x86_64
  • pulseaudio-libs-16.1-7.el10.x86_64
  • python3-3.12.2-7.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • readline-8.2-8.el10.x86_64
  • rest-0.9.1-9.el10.x86_64
  • sed-4.9-1.el10.x86_64
  • shadow-utils-2:4.15.0-2.el10.x86_64
  • shared-mime-info-2.3-6.el10.x86_64
  • sqlite-libs-3.45.1-2.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-libs-255.3-1.el10.x86_64
  • systemd-pam-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
  • tpm2-tss-4.1.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
  • util-linux-core-2.40.1-4.el10.x86_64
  • volume_key-libs-0.3.12-21.el10.x86_64
  • vulkan-loader-1.3.283.0-2.el10.x86_64
  • xprop-1.2.7-1.el10.x86_64
  • xz-libs-5.4.6-1.el10.x86_64
  • zlib-ng-compat-2.1.6-2.el10.x86_64
(dependency) glibc-common 2.39-16.el10 x86_64 1.0 MB Required by:
  • glibc-2.39-16.el10.x86_64
  • glibc-minimal-langpack-2.39-16.el10.x86_64
(dependency) glibc-minimal-langpack 2.39-16.el10 x86_64 0.0 B Required by:
  • glibc-2.39-16.el10.x86_64
(dependency) gmp 1:6.2.1-8.el10 x86_64 798.5 kB Required by:
  • coreutils-9.4-6.el10.x86_64
  • gawk-5.3.0-3.el10.x86_64
  • libbytesize-2.10-3.el10.x86_64
  • mpfr-4.2.1-3.el10.x86_64
(dependency) gnome-online-accounts 3.50.2-1.el10 x86_64 2.1 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • gvfs-goa-1.54.1-2.el10.x86_64
(dependency) gnupg2 2.4.4-1.el10 x86_64 9.5 MB Required by:
  • gpgme-1.23.2-3.el10.x86_64
  • volume_key-libs-0.3.12-21.el10.x86_64
(dependency) gnutls 3.8.5-5.el10 x86_64 3.5 MB Required by:
  • cups-libs-1:2.4.10-1.el10.x86_64
  • glib2-2.80.2-1.el10.x86_64
  • gnupg2-2.4.4-1.el10.x86_64
  • libsecret-0.21.2-4.el10.x86_64
(dependency) google-noto-fonts-common 20240401-1.el10 noarch 17.5 kB Required by:
  • google-noto-sans-vf-fonts-20240401-1.el10.noarch
(dependency) google-noto-sans-vf-fonts 20240401-1.el10 noarch 1.2 MB Required by:
  • default-fonts-core-sans-4.0-13.el10.noarch
(dependency) gpgme 1.23.2-3.el10 x86_64 595.3 kB Required by:
  • volume_key-libs-0.3.12-21.el10.x86_64
(dependency) graphene 1.10.6-8.el10 x86_64 162.5 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libadwaita-1.5.1-3.el10.x86_64
(dependency) graphite2 1.3.14-15.el10 x86_64 192.0 kB Required by:
  • harfbuzz-8.4.0-1.el10.x86_64
(dependency) grep 3.11-8.el10 x86_64 1013.8 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • fontconfig-2.15.0-4.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
(dependency) gsettings-desktop-schemas 46.0-4.el10 x86_64 5.1 MB Required by:
  • gvfs-1.54.1-2.el10.x86_64
(dependency) gsm 1.0.22-6.el10 x86_64 68.7 kB Required by:
  • libsndfile-1.2.2-2.el10.x86_64
(dependency) gstreamer1 1.22.12-1.el10 x86_64 4.8 MB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libcanberra-0.30-35.el10.x86_64
(dependency) gstreamer1-plugins-bad-free-libs 1.22.9-3.el10 x86_64 2.3 MB Required by:
  • gtk4-4.14.4-4.el10.x86_64
(dependency) gstreamer1-plugins-base 1.22.9-2.el10 x86_64 7.1 MB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) gtk-update-icon-cache 3.24.41-1.el10 x86_64 66.3 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) gtk3 3.24.41-1.el10 x86_64 22.2 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
(dependency) gtk4 4.14.4-4.el10 x86_64 25.5 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • libadwaita-1.5.1-3.el10.x86_64
(dependency) gvfs 1.54.1-2.el10 x86_64 1.2 MB Required by:
  • gvfs-goa-1.54.1-2.el10.x86_64
(dependency) gvfs-client 1.54.1-2.el10 x86_64 4.1 MB Required by:
  • gvfs-1.54.1-2.el10.x86_64
  • gvfs-goa-1.54.1-2.el10.x86_64
(dependency) gvfs-goa 1.54.1-2.el10 x86_64 101.9 kB Required by:
  • gnome-online-accounts-3.50.2-1.el10.x86_64
(dependency) gzip 1.13-1.el10 x86_64 389.0 kB Required by:
  • cracklib-2.9.11-5.el10.x86_64
(dependency) harfbuzz 8.4.0-1.el10 x86_64 2.6 MB Required by:
  • freetype-2.13.2-5.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
  • pango-1.52.2-1.el10.x86_64
(dependency) hicolor-icon-theme 0.17-18.el10 noarch 72.2 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) hwdata 0.379-10.0.el10 noarch 9.2 MB Required by:
  • libpciaccess-0.16-14.el10.x86_64
(dependency) iso-codes 4.16.0-3.el10 noarch 18.8 MB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
(dependency) jbigkit-libs 2.1-29.el10 x86_64 117.5 kB Required by:
  • libtiff-4.6.0-2.el10.x86_64
(dependency) json-c 0.17-3.el10 x86_64 82.3 kB Required by:
  • cryptsetup-libs-2.7.3-1.el10.x86_64
  • libnvme-1.9-1.el10.x86_64
  • tpm2-tss-4.1.3-1.el10.x86_64
(dependency) json-glib 1.8.0-3.el10 x86_64 557.4 kB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • geocode-glib-3.26.4-11.el10.x86_64
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • libgusb-0.4.9-2.el10.x86_64
  • libgweather-4.4.2-1.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
  • rest-0.9.1-9.el10.x86_64
(dependency) kbd 2.6.4-3.el10 x86_64 1.5 MB Required by:
  • systemd-udev-255.3-1.el10.x86_64
(dependency) kbd-legacy 2.6.4-3.el10 noarch 567.1 kB Required by:
  • kbd-2.6.4-3.el10.x86_64
(dependency) kbd-misc 2.6.4-3.el10 noarch 2.5 MB Required by:
  • kbd-2.6.4-3.el10.x86_64
(dependency) keyutils-libs 1.6.3-3.el10 x86_64 54.3 kB Required by:
  • krb5-libs-1.21.2-5.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • libnvme-1.9-1.el10.x86_64
(dependency) kmod 31-5.el10 x86_64 264.6 kB Required by:
  • systemd-udev-255.3-1.el10.x86_64
(dependency) kmod-libs 31-5.el10 x86_64 143.2 kB Required by:
  • libblockdev-3.1.0-4.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • libblockdev-fs-3.1.0-4.el10.x86_64
  • libblockdev-loop-3.1.0-4.el10.x86_64
  • libblockdev-mdraid-3.1.0-4.el10.x86_64
  • libblockdev-nvme-3.1.0-4.el10.x86_64
  • libblockdev-part-3.1.0-4.el10.x86_64
  • libblockdev-swap-3.1.0-4.el10.x86_64
  • libblockdev-utils-3.1.0-4.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
(dependency) krb5-libs 1.21.2-5.el10 x86_64 2.3 MB Required by:
  • cups-libs-1:2.4.10-1.el10.x86_64
  • evolution-data-server-3.52.2-1.el10.x86_64
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • libcurl-8.6.0-6.el10.x86_64
  • libsoup3-3.4.4-3.el10.x86_64
  • libssh-0.10.6-6.el10.x86_64
(dependency) lame-libs 3.100-17.el10 x86_64 1.2 MB Required by:
  • libsndfile-1.2.2-2.el10.x86_64
(dependency) lcms2 2.16-3.el10 x86_64 420.9 kB Required by:
  • colord-libs-1.4.7-3.el10.x86_64
(dependency) libX11 1.8.7-5.el10 x86_64 1.3 MB Required by:
  • at-spi2-core-2.52.0-1.el10.x86_64
  • cairo-1.18.0-3.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libXcomposite-0.4.6-3.el10.x86_64
  • libXcursor-1.2.1-7.el10.x86_64
  • libXdamage-1.1.6-3.el10.x86_64
  • libXext-1.3.6-1.el10.x86_64
  • libXfixes-6.0.1-3.el10.x86_64
  • libXft-2.3.8-6.el10.x86_64
  • libXi-1.8.1-5.el10.x86_64
  • libXinerama-1.1.5-6.el10.x86_64
  • libXrandr-1.5.4-3.el10.x86_64
  • libXrender-0.9.11-6.el10.x86_64
  • libXtst-1.2.4-6.el10.x86_64
  • libXv-1.0.12-3.el10.x86_64
  • libXxf86vm-1.1.5-6.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
  • libglvnd-glx-1:1.7.0-4.el10.x86_64
  • libva-2.20.0-4.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
  • pango-1.52.2-1.el10.x86_64
  • xprop-1.2.7-1.el10.x86_64
(dependency) libX11-common 1.8.7-5.el10 noarch 1.1 MB Required by:
  • libX11-1.8.7-5.el10.x86_64
(dependency) libX11-xcb 1.8.7-5.el10 x86_64 15.0 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • libva-2.20.0-4.el10.x86_64
  • mesa-libEGL-24.1.0-1.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
(dependency) libXau 1.0.11-6.el10 x86_64 66.8 kB Required by:
  • libxcb-1.17.0-1.el10.x86_64
(dependency) libXcomposite 0.4.6-3.el10 x86_64 44.5 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
(dependency) libXcursor 1.2.1-7.el10 x86_64 53.5 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libXdamage 1.1.6-3.el10 x86_64 43.7 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libXext 1.3.6-1.el10 x86_64 94.0 kB Required by:
  • cairo-1.18.0-3.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libXi-1.8.1-5.el10.x86_64
  • libXinerama-1.1.5-6.el10.x86_64
  • libXrandr-1.5.4-3.el10.x86_64
  • libXtst-1.2.4-6.el10.x86_64
  • libXv-1.0.12-3.el10.x86_64
  • libXxf86vm-1.1.5-6.el10.x86_64
  • libglvnd-glx-1:1.7.0-4.el10.x86_64
  • libva-2.20.0-4.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
(dependency) libXfixes 6.0.1-3.el10 x86_64 34.2 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libXcursor-1.2.1-7.el10.x86_64
  • libXdamage-1.1.6-3.el10.x86_64
  • libva-2.20.0-4.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
(dependency) libXft 2.3.8-6.el10 x86_64 164.4 kB Required by:
  • pango-1.52.2-1.el10.x86_64
(dependency) libXi 1.8.1-5.el10 x86_64 80.7 kB Required by:
  • at-spi2-core-2.52.0-1.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libXtst-1.2.4-6.el10.x86_64
(dependency) libXinerama 1.1.5-6.el10 x86_64 19.0 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libXrandr 1.5.4-3.el10 x86_64 51.8 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libXrender 0.9.11-6.el10 x86_64 50.1 kB Required by:
  • cairo-1.18.0-3.el10.x86_64
  • libXcursor-1.2.1-7.el10.x86_64
  • libXft-2.3.8-6.el10.x86_64
  • libXrandr-1.5.4-3.el10.x86_64
  • pango-1.52.2-1.el10.x86_64
(dependency) libXtst 1.2.4-6.el10 x86_64 37.5 kB Required by:
  • at-spi2-core-2.52.0-1.el10.x86_64
(dependency) libXv 1.0.12-3.el10 x86_64 26.1 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
(dependency) libXxf86vm 1.1.5-6.el10 x86_64 25.3 kB Required by:
  • mesa-libGL-24.1.0-1.el10.x86_64
(dependency) libacl 2.3.2-1.el10 x86_64 40.0 kB Required by:
  • coreutils-9.4-6.el10.x86_64
  • sed-4.9-1.el10.x86_64
  • shadow-utils-2:4.15.0-2.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libadwaita 1.5.1-3.el10 x86_64 2.7 MB Required by:
  • gnome-online-accounts-3.50.2-1.el10.x86_64
(dependency) libassuan 2.5.6-4.el10 x86_64 163.4 kB Required by:
  • gnupg2-2.4.4-1.el10.x86_64
  • gpgme-1.23.2-3.el10.x86_64
(dependency) libasyncns 0.8-28.el10 x86_64 59.4 kB Required by:
  • pulseaudio-libs-16.1-7.el10.x86_64
(dependency) libatasmart 0.19-28.el10 x86_64 118.5 kB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libattr 2.5.2-3.el10 x86_64 28.5 kB Required by:
  • coreutils-9.4-6.el10.x86_64
  • libacl-2.3.2-1.el10.x86_64
  • shadow-utils-2:4.15.0-2.el10.x86_64
(dependency) libblkid 2.40.1-4.el10 x86_64 262.5 kB Required by:
  • cryptsetup-libs-2.7.3-1.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • libblockdev-fs-3.1.0-4.el10.x86_64
  • libblockdev-swap-3.1.0-4.el10.x86_64
  • libfdisk-2.40.1-4.el10.x86_64
  • libmount-2.40.1-4.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
  • util-linux-core-2.40.1-4.el10.x86_64
  • volume_key-libs-0.3.12-21.el10.x86_64
(dependency) libblockdev 3.1.0-4.el10 x86_64 350.6 kB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libblockdev-crypto 3.1.0-4.el10 x86_64 63.6 kB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libblockdev-fs 3.1.0-4.el10 x86_64 112.7 kB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libblockdev-loop 3.1.0-4.el10 x86_64 23.6 kB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libblockdev-mdraid 3.1.0-4.el10 x86_64 35.7 kB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libblockdev-nvme 3.1.0-4.el10 x86_64 47.5 kB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libblockdev-part 3.1.0-4.el10 x86_64 43.5 kB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libblockdev-swap 3.1.0-4.el10 x86_64 23.6 kB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libblockdev-utils 3.1.0-4.el10 x86_64 43.6 kB Required by:
  • libblockdev-3.1.0-4.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • libblockdev-fs-3.1.0-4.el10.x86_64
  • libblockdev-loop-3.1.0-4.el10.x86_64
  • libblockdev-mdraid-3.1.0-4.el10.x86_64
  • libblockdev-nvme-3.1.0-4.el10.x86_64
  • libblockdev-part-3.1.0-4.el10.x86_64
  • libblockdev-swap-3.1.0-4.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libbrotli 1.1.0-3.el10 x86_64 837.5 kB Required by:
  • freetype-2.13.2-5.el10.x86_64
  • libcurl-8.6.0-6.el10.x86_64
  • libsoup3-3.4.4-3.el10.x86_64
(dependency) libbytesize 2.10-3.el10 x86_64 89.7 kB Required by:
  • libblockdev-mdraid-3.1.0-4.el10.x86_64
(dependency) libcanberra 0.30-35.el10 x86_64 278.6 kB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
(dependency) libcanberra-gtk3 0.30-35.el10 x86_64 70.9 kB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
Recommended by:
  • gtk3-3.24.41-1.el10.x86_64
(dependency) libcap 2.69-4.el10 x86_64 223.6 kB Required by:
  • coreutils-9.4-6.el10.x86_64
  • gstreamer1-1.22.12-1.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-libs-255.3-1.el10.x86_64
  • systemd-pam-255.3-1.el10.x86_64
(dependency) libcap-ng 0.8.4-4.el10 x86_64 73.1 kB Required by:
  • audit-libs-4.0-8.el10.x86_64
  • dbus-broker-35-4.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) libcom_err 1.47.0-5.el10 x86_64 67.2 kB Required by:
  • e2fsprogs-libs-1.47.0-5.el10.x86_64
  • krb5-libs-1.21.2-5.el10.x86_64
(dependency) libcurl 8.6.0-6.el10 x86_64 768.8 kB Required by:
  • appstream-1.0.2-2.el10.x86_64
(dependency) libdatrie 0.2.13-9.el10 x86_64 57.9 kB Required by:
  • libthai-0.1.29-8.el10.x86_64
(dependency) libdrm 2.4.121-1.el10 x86_64 399.7 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • libva-2.20.0-4.el10.x86_64
  • mesa-libEGL-24.1.0-1.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
  • mesa-libgbm-24.1.0-1.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
(dependency) libeconf 0.6.2-2.el10 x86_64 58.0 kB Required by:
  • pam-1.6.1-2.el10.x86_64
  • pam-libs-1.6.1-2.el10.x86_64
  • shadow-utils-2:4.15.0-2.el10.x86_64
(dependency) libedit 3.1-50.20230828cvs.el10 x86_64 239.9 kB Required by:
  • llvm-libs-18.1.2-3.el10.x86_64
(dependency) libepoxy 1.5.10-6.el10 x86_64 1.1 MB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libevent 2.1.12-13.el10 x86_64 895.5 kB Required by:
  • avahi-libs-0.8-26.el10.x86_64
  • openldap-2.6.7-2.el10.x86_64
(dependency) libfdisk 2.40.1-4.el10 x86_64 362.9 kB Required by:
  • libblockdev-part-3.1.0-4.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) libffi 3.4.4-7.el10 x86_64 85.6 kB Required by:
  • glib2-2.80.2-1.el10.x86_64
  • libwayland-client-1.22.0-3.el10.x86_64
  • libwayland-server-1.22.0-3.el10.x86_64
  • llvm-libs-18.1.2-3.el10.x86_64
  • p11-kit-0.25.3-8.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
(dependency) libgcc 14.1.1-5.el10 x86_64 274.6 kB Required by:
  • appstream-1.0.2-2.el10.x86_64
  • colord-libs-1.4.7-3.el10.x86_64
  • dbus-broker-35-4.el10.x86_64
  • evolution-data-server-3.52.2-1.el10.x86_64
  • flac-libs-1.4.3-4.el10.x86_64
  • geocode-glib-3.26.4-11.el10.x86_64
  • glibc-2.39-16.el10.x86_64
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • graphite2-1.3.14-15.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
  • gvfs-client-1.54.1-2.el10.x86_64
  • kmod-31-5.el10.x86_64
  • kmod-libs-31-5.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • libblockdev-fs-3.1.0-4.el10.x86_64
  • libblockdev-loop-3.1.0-4.el10.x86_64
  • libblockdev-mdraid-3.1.0-4.el10.x86_64
  • libblockdev-swap-3.1.0-4.el10.x86_64
  • libcap-2.69-4.el10.x86_64
  • libgudev-238-5.el10.x86_64
  • libgusb-0.4.9-2.el10.x86_64
  • libgweather-4.4.2-1.el10.x86_64
  • libical-3.0.18-1.el10.x86_64
  • libicu-74.2-1.el10.x86_64
  • liblerc-4.0.0-6.el10.x86_64
  • libnvme-1.9-1.el10.x86_64
  • libsecret-0.21.2-4.el10.x86_64
  • libstdc++-14.1.1-5.el10.x86_64
  • libtiff-4.6.0-2.el10.x86_64
  • libxmlb-0.3.15-5.el10.x86_64
  • llvm-libs-18.1.2-3.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
  • rest-0.9.1-9.el10.x86_64
  • shared-mime-info-2.3-6.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-libs-255.3-1.el10.x86_64
  • systemd-pam-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libgcrypt 1.10.3-3.el10 x86_64 1.3 MB Required by:
  • gcr-libs-4.1.0-4.el10.x86_64
  • gnupg2-2.4.4-1.el10.x86_64
(dependency) libglvnd 1:1.7.0-4.el10 x86_64 530.2 kB Required by:
  • libglvnd-egl-1:1.7.0-4.el10.x86_64
  • libglvnd-glx-1:1.7.0-4.el10.x86_64
(dependency) libglvnd-egl 1:1.7.0-4.el10 x86_64 68.7 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • mesa-libEGL-24.1.0-1.el10.x86_64
(dependency) libglvnd-glx 1:1.7.0-4.el10 x86_64 597.3 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • libva-2.20.0-4.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
(dependency) libgpg-error 1.47-4.el10 x86_64 872.6 kB Required by:
  • gnupg2-2.4.4-1.el10.x86_64
  • gpgme-1.23.2-3.el10.x86_64
  • libassuan-2.5.6-4.el10.x86_64
  • libgcrypt-1.10.3-3.el10.x86_64
  • libksba-1.6.5-3.el10.x86_64
(dependency) libgudev 238-5.el10 x86_64 87.8 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libgusb 0.4.9-2.el10 x86_64 166.1 kB Required by:
  • colord-libs-1.4.7-3.el10.x86_64
(dependency) libgweather 4.4.2-1.el10 x86_64 22.7 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
(dependency) libical 3.0.18-1.el10 x86_64 1.7 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • libical-glib-3.0.18-1.el10.x86_64
(dependency) libical-glib 3.0.18-1.el10 x86_64 1.7 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
(dependency) libicu 74.2-1.el10 x86_64 34.9 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • libical-3.0.18-1.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
(dependency) libidn2 2.3.7-1.el10 x86_64 329.1 kB Required by:
  • gnutls-3.8.5-5.el10.x86_64
  • libcurl-8.6.0-6.el10.x86_64
  • libpsl-0.21.5-3.el10.x86_64
Recommended by:
  • systemd-255.3-1.el10.x86_64
(dependency) libjpeg-turbo 3.0.2-2.el10 x86_64 840.8 kB Required by:
  • gdk-pixbuf2-2.42.10-10.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libtiff-4.6.0-2.el10.x86_64
(dependency) libksba 1.6.5-3.el10 x86_64 388.3 kB Required by:
  • gnupg2-2.4.4-1.el10.x86_64
(dependency) liblerc 4.0.0-6.el10 x86_64 607.5 kB Required by:
  • libtiff-4.6.0-2.el10.x86_64
(dependency) libmount 2.40.1-4.el10 x86_64 351.8 kB Required by:
  • glib2-2.80.2-1.el10.x86_64
  • libblockdev-fs-3.1.0-4.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
  • util-linux-core-2.40.1-4.el10.x86_64
(dependency) libnghttp2 1.61.0-1.el10 x86_64 166.1 kB Required by:
  • libcurl-8.6.0-6.el10.x86_64
  • libsoup3-3.4.4-3.el10.x86_64
(dependency) libnvme 1.9-1.el10 x86_64 273.3 kB Required by:
  • libblockdev-nvme-3.1.0-4.el10.x86_64
(dependency) libogg 2:1.3.5-8.el10 x86_64 49.4 kB Required by:
  • flac-libs-1.4.3-4.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • libsndfile-1.2.2-2.el10.x86_64
  • libtheora-1:1.1.1-37.el10.x86_64
  • libvorbis-1:1.3.7-10.el10.x86_64
(dependency) libpciaccess 0.16-14.el10 x86_64 44.5 kB Required by:
  • libdrm-2.4.121-1.el10.x86_64
(dependency) libpng 2:1.6.40-3.el10 x86_64 233.7 kB Required by:
  • cairo-1.18.0-3.el10.x86_64
  • freetype-2.13.2-5.el10.x86_64
  • gdk-pixbuf2-2.42.10-10.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libpsl 0.21.5-3.el10 x86_64 80.5 kB Required by:
  • libcurl-8.6.0-6.el10.x86_64
  • libsoup3-3.4.4-3.el10.x86_64
(dependency) libpwquality 1.4.5-9.el10 x86_64 417.7 kB Required by:
  • pam-1.6.1-2.el10.x86_64
Recommended by:
  • systemd-255.3-1.el10.x86_64
(dependency) libreport-filesystem 2.17.14-1.el10 noarch 0.0 B Required by:
  • mdadm-4.3-2.el10.x86_64
(dependency) libseccomp 2.5.3-8.el10 x86_64 171.2 kB Required by:
  • systemd-255.3-1.el10.x86_64
(dependency) libsecret 0.21.2-4.el10 x86_64 569.2 kB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
(dependency) libselinux 3.6-4.el10 x86_64 173.0 kB Required by:
  • authselect-libs-1.5.0-5.el10.x86_64
  • coreutils-9.4-6.el10.x86_64
  • dbus-broker-35-4.el10.x86_64
  • device-mapper-libs-10:1.02.197-1.el10.x86_64
  • glib2-2.80.2-1.el10.x86_64
  • krb5-libs-1.21.2-5.el10.x86_64
  • libmount-2.40.1-4.el10.x86_64
  • libsemanage-3.6-3.el10.x86_64
  • pam-1.6.1-2.el10.x86_64
  • sed-4.9-1.el10.x86_64
  • shadow-utils-2:4.15.0-2.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
  • util-linux-core-2.40.1-4.el10.x86_64
(dependency) libsemanage 3.6-3.el10 x86_64 293.5 kB Required by:
  • shadow-utils-2:4.15.0-2.el10.x86_64
(dependency) libsepol 3.6-3.el10 x86_64 809.9 kB Required by:
  • libselinux-3.6-4.el10.x86_64
  • libsemanage-3.6-3.el10.x86_64
(dependency) libsmartcols 2.40.1-4.el10 x86_64 176.3 kB Required by:
  • util-linux-2.40.1-4.el10.x86_64
  • util-linux-core-2.40.1-4.el10.x86_64
(dependency) libsndfile 1.2.2-2.el10 x86_64 526.0 kB Required by:
  • pulseaudio-libs-16.1-7.el10.x86_64
(dependency) libsoup3 3.4.4-3.el10 x86_64 1.1 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • geocode-glib-3.26.4-11.el10.x86_64
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
  • libgweather-4.4.2-1.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
  • rest-0.9.1-9.el10.x86_64
(dependency) libssh 0.10.6-6.el10 x86_64 513.3 kB Required by:
  • libcurl-8.6.0-6.el10.x86_64
(dependency) libssh-config 0.10.6-6.el10 noarch 277.0 B Required by:
  • libssh-0.10.6-6.el10.x86_64
(dependency) libstdc++ 14.1.1-5.el10 x86_64 2.8 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • flac-libs-1.4.3-4.el10.x86_64
  • graphite2-1.3.14-15.el10.x86_64
  • libical-3.0.18-1.el10.x86_64
  • libicu-74.2-1.el10.x86_64
  • liblerc-4.0.0-6.el10.x86_64
  • libtiff-4.6.0-2.el10.x86_64
  • llvm-libs-18.1.2-3.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
  • shared-mime-info-2.3-6.el10.x86_64
(dependency) libstemmer 2.2.0-10.el10 x86_64 595.8 kB Required by:
  • appstream-1.0.2-2.el10.x86_64
(dependency) libtasn1 4.19.0-6.el10 x86_64 175.7 kB Required by:
  • gnutls-3.8.5-5.el10.x86_64
  • p11-kit-0.25.3-8.el10.x86_64
  • p11-kit-trust-0.25.3-8.el10.x86_64
(dependency) libtdb 1.4.10-1.el10 x86_64 101.1 kB Required by:
  • libcanberra-0.30-35.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
(dependency) libthai 0.1.29-8.el10 x86_64 783.5 kB Required by:
  • pango-1.52.2-1.el10.x86_64
(dependency) libtheora 1:1.1.1-37.el10 x86_64 477.5 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
(dependency) libtiff 4.6.0-2.el10 x86_64 1.1 MB Required by:
  • gdk-pixbuf2-modules-2.42.10-10.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libtool-ltdl 2.4.7-11.el10 x86_64 70.1 kB Required by:
  • libcanberra-0.30-35.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
(dependency) libtracker-sparql 3.7.3-2.el10 x86_64 1.0 MB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libudisks2 2.10.1-4.el10 x86_64 971.7 kB Required by:
  • gvfs-1.54.1-2.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
(dependency) libunistring 1.1-7.el10 x86_64 1.7 MB Required by:
  • gnutls-3.8.5-5.el10.x86_64
  • libidn2-2.3.7-1.el10.x86_64
  • libpsl-0.21.5-3.el10.x86_64
(dependency) libusb1 1.0.27-2.el10 x86_64 166.2 kB Required by:
  • libgusb-0.4.9-2.el10.x86_64
(dependency) libutempter 1.2.1-13.el10 x86_64 57.7 kB Required by:
  • util-linux-2.40.1-4.el10.x86_64
(dependency) libuuid 2.40.1-4.el10 x86_64 37.4 kB Required by:
  • cryptsetup-libs-2.7.3-1.el10.x86_64
  • libblkid-2.40.1-4.el10.x86_64
  • libblockdev-fs-3.1.0-4.el10.x86_64
  • libblockdev-swap-3.1.0-4.el10.x86_64
  • libfdisk-2.40.1-4.el10.x86_64
  • libmount-2.40.1-4.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • tpm2-tss-4.1.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
  • util-linux-core-2.40.1-4.el10.x86_64
(dependency) libva 2.20.0-4.el10 x86_64 312.0 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.x86_64
(dependency) libverto 0.3.2-8.el10 x86_64 29.4 kB Required by:
  • krb5-libs-1.21.2-5.el10.x86_64
(dependency) libvorbis 1:1.3.7-10.el10 x86_64 829.6 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • libcanberra-0.30-35.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
  • libsndfile-1.2.2-2.el10.x86_64
(dependency) libwayland-client 1.22.0-3.el10 x86_64 58.1 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libva-2.20.0-4.el10.x86_64
  • libwayland-cursor-1.22.0-3.el10.x86_64
  • mesa-libEGL-24.1.0-1.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
(dependency) libwayland-cursor 1.22.0-3.el10 x86_64 37.0 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libwayland-egl 1.22.0-3.el10 x86_64 16.5 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
(dependency) libwayland-server 1.22.0-3.el10 x86_64 78.5 kB Required by:
  • mesa-libEGL-24.1.0-1.el10.x86_64
  • mesa-libgbm-24.1.0-1.el10.x86_64
(dependency) libwebp 1.3.2-4.el10 x86_64 781.5 kB Required by:
  • libtiff-4.6.0-2.el10.x86_64
(dependency) libxcb 1.17.0-1.el10 x86_64 1.1 MB Required by:
  • cairo-1.18.0-3.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • libX11-1.8.7-5.el10.x86_64
  • libva-2.20.0-4.el10.x86_64
  • mesa-libEGL-24.1.0-1.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
  • mesa-libgbm-24.1.0-1.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
  • pulseaudio-libs-16.1-7.el10.x86_64
(dependency) libxcrypt 4.4.36-5.el10 x86_64 266.5 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.el10.x86_64
  • pam-1.6.1-2.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • shadow-utils-2:4.15.0-2.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • util-linux-core-2.40.1-4.el10.x86_64
(dependency) libxkbcommon 1.6.0-2.el10 x86_64 332.3 kB Required by:
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
Recommended by:
  • systemd-255.3-1.el10.x86_64
(dependency) libxml2 2.12.5-1.el10 x86_64 1.7 MB Required by:
  • appstream-1.0.2-2.el10.x86_64
  • evolution-data-server-3.52.2-1.el10.x86_64
  • fontconfig-2.15.0-4.el10.x86_64
  • gnome-online-accounts-3.50.2-1.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
  • libgweather-4.4.2-1.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
  • libxkbcommon-1.6.0-2.el10.x86_64
  • rest-0.9.1-9.el10.x86_64
  • shared-mime-info-2.3-6.el10.x86_64
  • xml-common-0.6.3-63.el10.noarch
(dependency) libxmlb 0.3.15-5.el10 x86_64 287.7 kB Required by:
  • appstream-1.0.2-2.el10.x86_64
(dependency) libxshmfence 1.3.2-3.el10 x86_64 15.3 kB Required by:
  • mesa-libEGL-24.1.0-1.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
(dependency) libyaml 0.2.5-14.el10 x86_64 134.4 kB Required by:
  • appstream-1.0.2-2.el10.x86_64
(dependency) libzstd 1.5.5-5.el10 x86_64 723.7 kB Required by:
  • appstream-1.0.2-2.el10.x86_64
  • elfutils-libelf-0.191-3.el10.x86_64
  • kmod-31-5.el10.x86_64
  • kmod-libs-31-5.el10.x86_64
  • libtiff-4.6.0-2.el10.x86_64
  • libxmlb-0.3.15-5.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-libs-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
(dependency) llvm-libs 18.1.2-3.el10 x86_64 199.3 MB Required by:
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
(dependency) lz4-libs 1.9.4-6.el10 x86_64 133.4 kB Required by:
  • systemd-255.3-1.el10.x86_64
  • systemd-libs-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
(dependency) mdadm 4.3-2.el10 x86_64 1022.6 kB Required by:
  • libblockdev-mdraid-3.1.0-4.el10.x86_64
(dependency) mesa-filesystem 24.1.0-1.el10 x86_64 3.6 kB Required by:
  • libva-2.20.0-4.el10.x86_64
(dependency) mesa-libEGL 24.1.0-1.el10 x86_64 342.8 kB Required by:
  • libglvnd-egl-1:1.7.0-4.el10.x86_64
(dependency) mesa-libGL 24.1.0-1.el10 x86_64 495.9 kB Required by:
  • libglvnd-glx-1:1.7.0-4.el10.x86_64
(dependency) mesa-libgbm 24.1.0-1.el10 x86_64 64.9 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • mesa-libEGL-24.1.0-1.el10.x86_64
(dependency) mesa-libglapi 24.1.0-1.el10 x86_64 168.4 kB Required by:
  • mesa-libEGL-24.1.0-1.el10.x86_64
  • mesa-libGL-24.1.0-1.el10.x86_64
(dependency) mesa-vulkan-drivers 24.1.0-1.el10 x86_64 80.7 MB Required by:
  • vulkan-loader-1.3.283.0-2.el10.x86_64
(dependency) mpdecimal 2.5.1-9.el10 x86_64 196.8 kB Required by:
  • python3-libs-3.12.2-7.el10.x86_64
(dependency) mpfr 4.2.1-3.el10 x86_64 828.0 kB Required by:
  • gawk-5.3.0-3.el10.x86_64
  • libbytesize-2.10-3.el10.x86_64
(dependency) mpg123-libs 1.31.3-4.el10 x86_64 775.2 kB Required by:
  • libsndfile-1.2.2-2.el10.x86_64
(dependency) ncurses-base 6.4-12.20240127.el10 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.el10.x86_64
(dependency) ncurses-libs 6.4-12.20240127.el10 x86_64 963.0 kB Required by:
  • bash-5.2.26-3.el10.x86_64
  • libedit-3.1-50.20230828cvs.el10.x86_64
  • llvm-libs-18.1.2-3.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • readline-8.2-8.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
  • util-linux-core-2.40.1-4.el10.x86_64
(dependency) nettle 3.9.1-10.el10 x86_64 1.1 MB Required by:
  • gnutls-3.8.5-5.el10.x86_64
(dependency) npth 1.6-18.el10 x86_64 49.4 kB Required by:
  • gnupg2-2.4.4-1.el10.x86_64
(dependency) nspr 4.35.0-20.el10 x86_64 308.6 kB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • nss-3.97.0-1.el10.x86_64
  • nss-softokn-3.97.0-1.el10.x86_64
  • nss-softokn-freebl-3.97.0-1.el10.x86_64
  • nss-sysinit-3.97.0-1.el10.x86_64
  • nss-util-3.97.0-1.el10.x86_64
  • volume_key-libs-0.3.12-21.el10.x86_64
(dependency) nss 3.97.0-1.el10 x86_64 1.9 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • nss-sysinit-3.97.0-1.el10.x86_64
  • volume_key-libs-0.3.12-21.el10.x86_64
(dependency) nss-softokn 3.97.0-1.el10 x86_64 1.9 MB Required by:
  • nss-3.97.0-1.el10.x86_64
(dependency) nss-softokn-freebl 3.97.0-1.el10 x86_64 836.1 kB Required by:
  • nss-softokn-3.97.0-1.el10.x86_64
(dependency) nss-sysinit 3.97.0-1.el10 x86_64 18.2 kB Required by:
  • nss-3.97.0-1.el10.x86_64
(dependency) nss-util 3.97.0-1.el10 x86_64 222.1 kB Required by:
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • nss-3.97.0-1.el10.x86_64
  • nss-softokn-3.97.0-1.el10.x86_64
  • nss-softokn-freebl-3.97.0-1.el10.x86_64
  • nss-sysinit-3.97.0-1.el10.x86_64
  • volume_key-libs-0.3.12-21.el10.x86_64
(dependency) openldap 2.6.7-2.el10 x86_64 507.8 kB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • gnupg2-2.4.4-1.el10.x86_64
  • libcurl-8.6.0-6.el10.x86_64
(dependency) openssl-libs 1:3.2.2-3.el10 x86_64 7.8 MB Required by:
  • coreutils-9.4-6.el10.x86_64
  • cryptsetup-libs-2.7.3-1.el10.x86_64
  • kmod-31-5.el10.x86_64
  • kmod-libs-31-5.el10.x86_64
  • krb5-libs-1.21.2-5.el10.x86_64
  • libcurl-8.6.0-6.el10.x86_64
  • libevent-2.1.12-13.el10.x86_64
  • libnvme-1.9-1.el10.x86_64
  • libssh-0.10.6-6.el10.x86_64
  • openldap-2.6.7-2.el10.x86_64
  • pam-1.6.1-2.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
  • tpm2-tss-4.1.3-1.el10.x86_64
(dependency) opus 1.4-4.el10 x86_64 379.4 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • libsndfile-1.2.2-2.el10.x86_64
(dependency) orc 0.4.33-5.el10 x86_64 657.0 kB Required by:
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
(dependency) p11-kit 0.25.3-8.el10 x86_64 2.2 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • gcr-libs-4.1.0-4.el10.x86_64
  • gnutls-3.8.5-5.el10.x86_64
  • p11-kit-trust-0.25.3-8.el10.x86_64
Recommended by:
  • systemd-udev-255.3-1.el10.x86_64
(dependency) p11-kit-trust 0.25.3-8.el10 x86_64 395.4 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • gnutls-3.8.5-5.el10.x86_64
  • nss-3.97.0-1.el10.x86_64
(dependency) pam 1.6.1-2.el10 x86_64 1.8 MB Required by:
  • util-linux-2.40.1-4.el10.x86_64
(dependency) pam-libs 1.6.1-2.el10 x86_64 135.0 kB Required by:
  • kbd-2.6.4-3.el10.x86_64
  • libcap-2.69-4.el10.x86_64
  • libpwquality-1.4.5-9.el10.x86_64
  • pam-1.6.1-2.el10.x86_64
  • polkit-124-2.el10.x86_64
  • shadow-utils-2:4.15.0-2.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-pam-255.3-1.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) pango 1.52.2-1.el10 x86_64 991.6 kB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • gtk3-3.24.41-1.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • libadwaita-1.5.1-3.el10.x86_64
  • libcanberra-gtk3-0.30-35.el10.x86_64
(dependency) pcre2 10.42-3.el10.1 x86_64 649.6 kB Required by:
  • glib2-2.80.2-1.el10.x86_64
  • grep-3.11-8.el10.x86_64
  • libbytesize-2.10-3.el10.x86_64
  • libselinux-3.6-4.el10.x86_64
Recommended by:
  • systemd-255.3-1.el10.x86_64
(dependency) pcre2-syntax 10.42-3.el10.1 noarch 235.1 kB Required by:
  • pcre2-10.42-3.el10.1.x86_64
(dependency) pixman 0.43.0-3.el10 x86_64 674.0 kB Required by:
  • cairo-1.18.0-3.el10.x86_64
(dependency) polkit 124-2.el10 x86_64 461.3 kB Required by:
  • gvfs-1.54.1-2.el10.x86_64
  • polkit-pkla-compat-0.1-28.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
Recommended by:
  • polkit-pkla-compat-0.1-28.el10.x86_64
(dependency) polkit-libs 124-2.el10 x86_64 207.8 kB Required by:
  • gvfs-1.54.1-2.el10.x86_64
  • polkit-124-2.el10.x86_64
  • polkit-pkla-compat-0.1-28.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
(dependency) polkit-pkla-compat 0.1-28.el10 x86_64 93.7 kB Required by:
  • polkit-124-2.el10.x86_64
(dependency) popt 1.19-6.el10 x86_64 136.8 kB Required by:
  • authselect-1.5.0-5.el10.x86_64
(dependency) publicsuffix-list-dafsa 20240107-3.el10 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.el10.x86_64
(dependency) pulseaudio-libs 16.1-7.el10 x86_64 3.3 MB Required by:
  • libcanberra-0.30-35.el10.x86_64
(dependency) python3 3.12.2-7.el10 x86_64 31.9 kB Required by:
  • crypto-policies-scripts-20240522-1.git77963ab.el10.noarch
  • gstreamer1-1.22.12-1.el10.x86_64
  • wsdd-0.8-1.el10.noarch
Recommended by:
  • python3-libs-3.12.2-7.el10.x86_64
(dependency) python3-libs 3.12.2-7.el10 x86_64 40.8 MB Required by:
  • python3-3.12.2-7.el10.x86_64
(dependency) python3-pip-wheel 23.3.2-2.el10 noarch 1.5 MB Required by:
  • python3-libs-3.12.2-7.el10.x86_64
(dependency) readline 8.2-8.el10 x86_64 485.2 kB Required by:
  • gawk-5.3.0-3.el10.x86_64
  • gdbm-1:1.23-6.el10.x86_64
  • gnupg2-2.4.4-1.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) redhat-text-vf-fonts 4.0.3-11.el10 noarch 549.6 kB Required by:
  • default-fonts-core-sans-4.0-13.el10.noarch
Recommended by:
  • gsettings-desktop-schemas-46.0-4.el10.x86_64
(dependency) rest 0.9.1-9.el10 x86_64 194.6 kB Required by:
  • gnome-online-accounts-3.50.2-1.el10.x86_64
(dependency) sed 4.9-1.el10 x86_64 857.5 kB Required by:
  • authselect-libs-1.5.0-5.el10.x86_64
  • ca-certificates-2023.2.62_v7.0.401-6.el10.noarch
  • krb5-libs-1.21.2-5.el10.x86_64
  • nss-sysinit-3.97.0-1.el10.x86_64
(dependency) setup 2.14.5-2.el10 noarch 720.4 kB Required by:
  • basesystem-11-20.el10.noarch
  • filesystem-3.18-8.el10.x86_64
  • pam-1.6.1-2.el10.x86_64
  • shadow-utils-2:4.15.0-2.el10.x86_64
Recommended by:
  • filesystem-3.18-8.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) shadow-utils 2:4.15.0-2.el10 x86_64 4.1 MB Required by:
  • dbus-broker-35-4.el10.x86_64
  • libutempter-1.2.1-13.el10.x86_64
  • openldap-2.6.7-2.el10.x86_64
  • polkit-124-2.el10.x86_64
  • tpm2-tss-4.1.3-1.el10.x86_64
  • wsdd-0.8-1.el10.noarch
(dependency) shared-mime-info 2.3-6.el10 x86_64 5.2 MB Required by:
  • gdk-pixbuf2-2.42.10-10.el10.x86_64
  • libxmlb-0.3.15-5.el10.x86_64
(dependency) sound-theme-freedesktop 0.8-21.el10 noarch 460.4 kB Required by:
  • libcanberra-0.30-35.el10.x86_64
(dependency) sqlite-libs 3.45.1-2.el10 x86_64 1.4 MB Required by:
  • evolution-data-server-3.52.2-1.el10.x86_64
  • gnupg2-2.4.4-1.el10.x86_64
  • libsoup3-3.4.4-3.el10.x86_64
  • libtracker-sparql-3.7.3-2.el10.x86_64
  • nss-softokn-3.97.0-1.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
(dependency) systemd 255.3-1.el10 x86_64 14.6 MB Required by:
  • device-mapper-10:1.02.197-1.el10.x86_64
  • mdadm-4.3-2.el10.x86_64
  • polkit-124-2.el10.x86_64
  • systemd-pam-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
Recommended by:
  • libutempter-1.2.1-13.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) systemd-libs 255.3-1.el10 x86_64 1.9 MB Required by:
  • appstream-1.0.2-2.el10.x86_64
  • at-spi2-core-2.52.0-1.el10.x86_64
  • colord-libs-1.4.7-3.el10.x86_64
  • dbus-broker-35-4.el10.x86_64
  • dbus-libs-1:1.14.10-3.el10.x86_64
  • device-mapper-libs-10:1.02.197-1.el10.x86_64
  • gvfs-1.54.1-2.el10.x86_64
  • libatasmart-0.19-28.el10.x86_64
  • libblockdev-3.1.0-4.el10.x86_64
  • libblockdev-crypto-3.1.0-4.el10.x86_64
  • libblockdev-fs-3.1.0-4.el10.x86_64
  • libblockdev-loop-3.1.0-4.el10.x86_64
  • libblockdev-mdraid-3.1.0-4.el10.x86_64
  • libblockdev-nvme-3.1.0-4.el10.x86_64
  • libblockdev-part-3.1.0-4.el10.x86_64
  • libblockdev-swap-3.1.0-4.el10.x86_64
  • libblockdev-utils-3.1.0-4.el10.x86_64
  • libcanberra-0.30-35.el10.x86_64
  • libgudev-238-5.el10.x86_64
  • libusb1-1.0.27-2.el10.x86_64
  • mdadm-4.3-2.el10.x86_64
  • polkit-124-2.el10.x86_64
  • polkit-libs-124-2.el10.x86_64
  • pulseaudio-libs-16.1-7.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
  • util-linux-core-2.40.1-4.el10.x86_64
(dependency) systemd-pam 255.3-1.el10 x86_64 1.0 MB Required by:
  • systemd-255.3-1.el10.x86_64
(dependency) systemd-udev 255.3-1.el10 x86_64 11.5 MB Required by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) tpm2-tss 4.1.3-1.el10 x86_64 1.7 MB Required by:
  • gnupg2-2.4.4-1.el10.x86_64
Recommended by:
  • systemd-udev-255.3-1.el10.x86_64
(dependency) tzdata 2024a-3.el10 noarch 1.6 MB Required by:
  • libical-3.0.18-1.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
Recommended by:
  • glibc-common-2.39-16.el10.x86_64
  • libstdc++-14.1.1-5.el10.x86_64
(dependency) udisks2 2.10.1-4.el10 x86_64 2.7 MB Required by:
  • gvfs-1.54.1-2.el10.x86_64
(dependency) util-linux 2.40.1-4.el10 x86_64 3.7 MB Required by:
  • libblockdev-part-3.1.0-4.el10.x86_64
  • libblockdev-swap-3.1.0-4.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • udisks2-2.10.1-4.el10.x86_64
Recommended by:
  • udisks2-2.10.1-4.el10.x86_64
(dependency) util-linux-core 2.40.1-4.el10 x86_64 1.4 MB Required by:
  • device-mapper-10:1.02.197-1.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
(dependency) volume_key-libs 0.3.12-21.el10 x86_64 694.8 kB Required by:
  • libblockdev-crypto-3.1.0-4.el10.x86_64
(dependency) vulkan-loader 1.3.283.0-2.el10 x86_64 508.6 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.22.9-3.el10.x86_64
  • gtk4-4.14.4-4.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
(dependency) wsdd 0.8-1.el10 noarch 96.7 kB Required by:
  • gvfs-1.54.1-2.el10.x86_64
(dependency) xkeyboard-config 2.41-1.el10 noarch 6.6 MB Required by:
  • libxkbcommon-1.6.0-2.el10.x86_64
(dependency) xml-common 0.6.3-63.el10 noarch 78.4 kB Required by:
  • fontconfig-2.15.0-4.el10.x86_64
  • iso-codes-4.16.0-3.el10.noarch
(dependency) xprop 1.2.7-1.el10 x86_64 54.8 kB Required by:
  • at-spi2-core-2.52.0-1.el10.x86_64
(dependency) xz-libs 5.4.6-1.el10 x86_64 209.7 kB Required by:
  • kmod-31-5.el10.x86_64
  • kmod-libs-31-5.el10.x86_64
  • libxml2-2.12.5-1.el10.x86_64
  • libxmlb-0.3.15-5.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • systemd-libs-255.3-1.el10.x86_64
  • systemd-udev-255.3-1.el10.x86_64
(dependency) zlib-ng-compat 2.1.6-2.el10 x86_64 130.0 kB Required by:
  • cairo-1.18.0-3.el10.x86_64
  • cracklib-2.9.11-5.el10.x86_64
  • cups-libs-1:2.4.10-1.el10.x86_64
  • elfutils-libelf-0.191-3.el10.x86_64
  • evolution-data-server-3.52.2-1.el10.x86_64
  • freetype-2.13.2-5.el10.x86_64
  • glib2-2.80.2-1.el10.x86_64
  • gnupg2-2.4.4-1.el10.x86_64
  • gstreamer1-plugins-base-1.22.9-2.el10.x86_64
  • kmod-31-5.el10.x86_64
  • kmod-libs-31-5.el10.x86_64
  • libcurl-8.6.0-6.el10.x86_64
  • libpng-2:1.6.40-3.el10.x86_64
  • libsoup3-3.4.4-3.el10.x86_64
  • libssh-0.10.6-6.el10.x86_64
  • libtiff-4.6.0-2.el10.x86_64
  • libxml2-2.12.5-1.el10.x86_64
  • llvm-libs-18.1.2-3.el10.x86_64
  • mesa-vulkan-drivers-24.1.0-1.el10.x86_64
  • openssl-libs-1:3.2.2-3.el10.x86_64
  • python3-libs-3.12.2-7.el10.x86_64
  • sqlite-libs-3.45.1-2.el10.x86_64
  • systemd-255.3-1.el10.x86_64
  • util-linux-2.40.1-4.el10.x86_64
Page refreshed at 24 June 2024 09:11 UTC.