GTK 3 toolkit workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) abattis-cantarell-vf-fonts 0.301-12.eln134 noarch 192.7 kB Required by:
  • default-fonts-core-sans-4.0-12.eln135.noarch
(dependency) adwaita-cursor-theme 46.0-1.eln136 noarch 10.0 MB Required by:
  • adwaita-icon-theme-46.0-1.eln136.noarch
(dependency) adwaita-icon-theme 46.0-1.eln136 noarch 1.2 MB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
(dependency) alternatives 1.26-3.eln134 ppc64le 218.2 kB Required by:
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) at-spi2-atk 2.52.0-1.eln136 ppc64le 615.0 kB Required by:
  • at-spi2-atk-devel-2.52.0-1.eln136.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
(dependency) at-spi2-atk-devel 2.52.0-1.eln136 ppc64le 1.6 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) at-spi2-core 2.52.0-1.eln136 ppc64le 1.9 MB Required by:
  • at-spi2-atk-2.52.0-1.eln136.ppc64le
  • at-spi2-core-devel-2.52.0-1.eln136.ppc64le
  • atk-2.52.0-1.eln136.ppc64le
(dependency) at-spi2-core-devel 2.52.0-1.eln136 ppc64le 3.8 MB Required by:
  • at-spi2-atk-devel-2.52.0-1.eln136.ppc64le
(dependency) atk 2.52.0-1.eln136 ppc64le 360.7 kB Required by:
  • at-spi2-atk-2.52.0-1.eln136.ppc64le
  • atk-devel-2.52.0-1.eln136.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) atk-devel 2.52.0-1.eln136 ppc64le 5.9 MB Required by:
  • at-spi2-atk-devel-2.52.0-1.eln136.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) audit-libs 4.0.1-1.eln136 ppc64le 611.2 kB Required by:
  • dbus-broker-36-2.eln136.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • pam-libs-1.6.1-1.eln136.ppc64le
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
(dependency) avahi-glib 0.8-26.eln134 ppc64le 195.5 kB Required by:
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
(dependency) avahi-libs 0.8-26.eln134 ppc64le 614.1 kB Required by:
  • avahi-glib-0.8-26.eln134.ppc64le
  • cups-libs-1:2.4.7-13.eln136.ppc64le
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
(dependency) basesystem 11-20.eln134 noarch 0.0 B Required by:
  • glibc-2.39.9000-10.eln136.ppc64le
(dependency) bash 5.2.26-3.eln135 ppc64le 8.6 MB Required by:
  • adwaita-icon-theme-46.0-1.eln136.noarch
  • at-spi2-core-2.52.0-1.eln136.ppc64le
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • dbus-broker-36-2.eln136.ppc64le
  • dbus-common-1:1.14.10-3.eln134.noarch
  • fontconfig-2.15.0-4.eln135.ppc64le
  • freetype-2.13.2-5.eln135.ppc64le
  • freetype-devel-2.13.2-5.eln135.ppc64le
  • gawk-5.3.0-3.eln134.ppc64le
  • gdk-pixbuf2-2.42.10-8.eln134.ppc64le
  • gettext-0.22.5-2.eln136.ppc64le
  • gettext-runtime-0.22.5-2.eln136.ppc64le
  • glib2-2.80.0-1.eln136.ppc64le
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • glibc-common-2.39.9000-10.eln136.ppc64le
  • grep-3.11-7.eln134.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • hicolor-icon-theme-0.17-18.eln134.noarch
  • libicu-devel-74.2-1.eln134.ppc64le
  • libpng-devel-2:1.6.40-3.eln134.ppc64le
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
  • libxml2-devel-2.12.6-1.eln136.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
  • pcre2-devel-10.43-1.eln136.ppc64le
  • pkgconf-pkg-config-2.1.0-1.eln135.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
  • shared-mime-info-2.3-4.eln136.ppc64le
  • xml-common-0.6.3-63.eln134.noarch
(dependency) brotli 1.1.0-3.eln134 ppc64le 195.7 kB Required by:
  • brotli-devel-1.1.0-3.eln134.ppc64le
(dependency) brotli-devel 1.1.0-3.eln134 ppc64le 65.6 kB Required by:
  • freetype-devel-2.13.2-5.eln135.ppc64le
(dependency) bzip2-devel 1.0.8-18.eln134 ppc64le 309.8 kB Required by:
  • freetype-devel-2.13.2-5.eln135.ppc64le
(dependency) bzip2-libs 1.0.8-18.eln134 ppc64le 200.6 kB Required by:
  • bzip2-devel-1.0.8-18.eln134.ppc64le
  • freetype-2.13.2-5.eln135.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln134 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.1-6.eln136.ppc64le
  • python-pip-wheel-24.0-2.eln136.noarch
(dependency) cairo 1.18.0-3.eln134 ppc64le 2.2 MB Required by:
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-1.18.0-3.eln134.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • harfbuzz-8.4.0-1.eln136.ppc64le
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
(dependency) cairo-devel 1.18.0-3.eln134 ppc64le 2.3 MB Required by:
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) cairo-gobject 1.18.0-3.eln134 ppc64le 195.0 kB Required by:
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
(dependency) cairo-gobject-devel 1.18.0-3.eln134 ppc64le 7.0 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) cmake-filesystem 3.28.3-1.eln136 ppc64le 0.0 B Required by:
  • dbus-devel-1:1.14.10-3.eln134.ppc64le
  • libjpeg-turbo-devel-3.0.2-1.eln135.ppc64le
  • libwebp-devel-1.4.0-1.eln136.ppc64le
  • libxml2-devel-2.12.6-1.eln136.ppc64le
(dependency) colord-libs 1.4.7-3.eln134 ppc64le 1.3 MB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
(dependency) coreutils 9.5-1.eln136 ppc64le 21.7 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • fontconfig-2.15.0-4.eln135.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
(dependency) coreutils-common 9.5-1.eln136 ppc64le 11.2 MB Required by:
  • coreutils-9.5-1.eln136.ppc64le
(dependency) crypto-policies 20240304-1.gitb1c706d.eln136 noarch 84.1 kB Required by:
  • gnutls-3.8.5-1.eln136.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • openssl-libs-1:3.2.1-6.eln136.ppc64le
(dependency) cups-libs 1:2.4.7-13.eln136 ppc64le 1.0 MB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
(dependency) dbus 1:1.14.10-3.eln134 ppc64le 0.0 B Required by:
  • at-spi2-core-2.52.0-1.eln136.ppc64le
(dependency) dbus-broker 36-2.eln136 ppc64le 742.1 kB Required by:
  • dbus-1:1.14.10-3.eln134.ppc64le
(dependency) dbus-common 1:1.14.10-3.eln134 noarch 11.2 kB Required by:
  • dbus-broker-36-2.eln136.ppc64le
(dependency) dbus-devel 1:1.14.10-3.eln134 ppc64le 129.9 kB Required by:
  • at-spi2-atk-devel-2.52.0-1.eln136.ppc64le
  • at-spi2-core-devel-2.52.0-1.eln136.ppc64le
(dependency) dbus-libs 1:1.14.10-3.eln134 ppc64le 553.2 kB Required by:
  • at-spi2-atk-2.52.0-1.eln136.ppc64le
  • at-spi2-core-2.52.0-1.eln136.ppc64le
  • avahi-libs-0.8-26.eln134.ppc64le
  • dbus-devel-1:1.14.10-3.eln134.ppc64le
(dependency) default-fonts-core-sans 4.0-12.eln135 noarch 11.9 kB Required by:
  • fontconfig-2.15.0-4.eln135.ppc64le
(dependency) elfutils-libelf 0.191-5.eln136 ppc64le 1.3 MB Required by:
  • glib2-devel-2.80.0-1.eln136.ppc64le
(dependency) expat 2.6.2-1.eln136 ppc64le 600.6 kB Required by:
  • dbus-broker-36-2.eln136.ppc64le
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
  • mesa-libgbm-24.0.5-1.eln136.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
  • wayland-devel-1.22.0-3.eln134.ppc64le
(env) fedora-gpg-keys 41-0.1.eln136 noarch 125.0 kB Required by:
  • fedora-repos-eln-41-0.1.eln136.noarch
(env) fedora-release-common 41-0.8.eln136 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.8.eln136.noarch
(env) fedora-release-eln 41-0.8.eln136 noarch 0.0 B Required by:
  • fedora-release-common-41-0.8.eln136.noarch
  • fedora-release-identity-eln-41-0.8.eln136.noarch
  • fedora-repos-eln-41-0.1.eln136.noarch
  • setup-2.14.5-2.eln134.noarch
(env) fedora-release-identity-eln 41-0.8.eln136 noarch 1.4 kB Required by:
  • fedora-release-common-41-0.8.eln136.noarch
Recommended by:
  • fedora-release-eln-41-0.8.eln136.noarch
(env) fedora-repos-eln 41-0.1.eln136 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.8.eln136.noarch
  • fedora-release-eln-41-0.8.eln136.noarch
(env) filesystem 3.18-9.eln136 ppc64le 106.0 B Required by:
  • basesystem-11-20.eln134.noarch
  • bash-5.2.26-3.eln135.ppc64le
  • fedora-gpg-keys-41-0.1.eln136.noarch
  • gawk-5.3.0-3.eln134.ppc64le
(dependency) fontconfig 2.15.0-4.eln135 ppc64le 2.5 MB Required by:
  • cairo-1.18.0-3.eln134.ppc64le
  • fontconfig-devel-2.15.0-4.eln135.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • libXft-2.3.8-6.eln134.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
(dependency) fontconfig-devel 2.15.0-4.eln135 ppc64le 117.2 kB Required by:
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • libXft-devel-2.3.8-6.eln134.ppc64le
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) fonts-filesystem 1:2.0.5-14.eln134 noarch 0.0 B Required by:
  • abattis-cantarell-vf-fonts-0.301-12.eln134.noarch
  • fontconfig-2.15.0-4.eln135.ppc64le
  • google-noto-sans-vf-fonts-20240401-1.eln136.noarch
(dependency) freetype 2.13.2-5.eln135 ppc64le 1.1 MB Required by:
  • cairo-1.18.0-3.eln134.ppc64le
  • fontconfig-2.15.0-4.eln135.ppc64le
  • freetype-devel-2.13.2-5.eln135.ppc64le
  • harfbuzz-8.4.0-1.eln136.ppc64le
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
  • libXft-2.3.8-6.eln134.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
(dependency) freetype-devel 2.13.2-5.eln135 ppc64le 7.8 MB Required by:
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • fontconfig-devel-2.15.0-4.eln135.ppc64le
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
  • libXft-devel-2.3.8-6.eln134.ppc64le
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) fribidi 1.0.13-4.eln134 ppc64le 673.0 kB Required by:
  • fribidi-devel-1.0.13-4.eln134.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
(dependency) fribidi-devel 1.0.13-4.eln134 ppc64le 78.0 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) gawk 5.3.0-3.eln134 ppc64le 4.4 MB Required by:
  • krb5-libs-1.21.2-5.eln134.ppc64le
(dependency) gdbm-libs 1:1.23-6.eln134 ppc64le 425.5 kB Required by:
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) gdk-pixbuf2 2.42.10-8.eln134 ppc64le 3.0 MB Required by:
  • gdk-pixbuf2-devel-2.42.10-8.eln134.ppc64le
  • gdk-pixbuf2-modules-2.42.10-8.eln134.ppc64le
  • gtk-update-icon-cache-3.24.41-1.eln134.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) gdk-pixbuf2-devel 2.42.10-8.eln134 ppc64le 2.6 MB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) gdk-pixbuf2-modules 2.42.10-8.eln134 ppc64le 2.1 MB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
(dependency) gettext 0.22.5-2.eln136 ppc64le 8.3 MB Required by:
  • fontconfig-devel-2.15.0-4.eln135.ppc64le
(dependency) gettext-envsubst 0.22.5-2.eln136 ppc64le 234.8 kB Required by:
  • gettext-runtime-0.22.5-2.eln136.ppc64le
(dependency) gettext-libs 0.22.5-2.eln136 ppc64le 2.3 MB Required by:
  • gettext-0.22.5-2.eln136.ppc64le
  • gettext-runtime-0.22.5-2.eln136.ppc64le
(dependency) gettext-runtime 0.22.5-2.eln136 ppc64le 793.0 kB Required by:
  • gettext-0.22.5-2.eln136.ppc64le
(dependency) glib2 2.80.0-1.eln136 ppc64le 17.3 MB Required by:
  • at-spi2-atk-2.52.0-1.eln136.ppc64le
  • at-spi2-core-2.52.0-1.eln136.ppc64le
  • atk-2.52.0-1.eln136.ppc64le
  • avahi-glib-0.8-26.eln134.ppc64le
  • cairo-gobject-1.18.0-3.eln134.ppc64le
  • colord-libs-1.4.7-3.eln134.ppc64le
  • gdk-pixbuf2-2.42.10-8.eln134.ppc64le
  • gdk-pixbuf2-devel-2.42.10-8.eln134.ppc64le
  • gdk-pixbuf2-modules-2.42.10-8.eln134.ppc64le
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • gtk-update-icon-cache-3.24.41-1.eln134.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • gtk3-immodule-xim-3.24.41-1.eln134.ppc64le
  • harfbuzz-8.4.0-1.eln136.ppc64le
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
  • json-glib-1.8.0-3.eln134.ppc64le
  • libgusb-0.4.8-3.eln134.ppc64le
  • libsoup3-3.4.4-3.eln134.ppc64le
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
  • shared-mime-info-2.3-4.eln136.ppc64le
(dependency) glib2-devel 2.80.0-1.eln136 ppc64le 16.5 MB Required by:
  • at-spi2-atk-devel-2.52.0-1.eln136.ppc64le
  • at-spi2-core-devel-2.52.0-1.eln136.ppc64le
  • atk-devel-2.52.0-1.eln136.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • gdk-pixbuf2-devel-2.42.10-8.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) glibc 2.39.9000-10.eln136 ppc64le 11.2 MB Required by:
  • alternatives-1.26-3.eln134.ppc64le
  • at-spi2-atk-2.52.0-1.eln136.ppc64le
  • at-spi2-core-2.52.0-1.eln136.ppc64le
  • atk-2.52.0-1.eln136.ppc64le
  • audit-libs-4.0.1-1.eln136.ppc64le
  • avahi-glib-0.8-26.eln134.ppc64le
  • avahi-libs-0.8-26.eln134.ppc64le
  • bash-5.2.26-3.eln135.ppc64le
  • brotli-1.1.0-3.eln134.ppc64le
  • bzip2-libs-1.0.8-18.eln134.ppc64le
  • cairo-1.18.0-3.eln134.ppc64le
  • cairo-gobject-1.18.0-3.eln134.ppc64le
  • colord-libs-1.4.7-3.eln134.ppc64le
  • coreutils-9.5-1.eln136.ppc64le
  • cups-libs-1:2.4.7-13.eln136.ppc64le
  • dbus-broker-36-2.eln136.ppc64le
  • dbus-libs-1:1.14.10-3.eln134.ppc64le
  • elfutils-libelf-0.191-5.eln136.ppc64le
  • expat-2.6.2-1.eln136.ppc64le
  • fontconfig-2.15.0-4.eln135.ppc64le
  • freetype-2.13.2-5.eln135.ppc64le
  • fribidi-1.0.13-4.eln134.ppc64le
  • gawk-5.3.0-3.eln134.ppc64le
  • gdbm-libs-1:1.23-6.eln134.ppc64le
  • gdk-pixbuf2-2.42.10-8.eln134.ppc64le
  • gdk-pixbuf2-devel-2.42.10-8.eln134.ppc64le
  • gdk-pixbuf2-modules-2.42.10-8.eln134.ppc64le
  • gettext-0.22.5-2.eln136.ppc64le
  • gettext-envsubst-0.22.5-2.eln136.ppc64le
  • gettext-libs-0.22.5-2.eln136.ppc64le
  • gettext-runtime-0.22.5-2.eln136.ppc64le
  • glib2-2.80.0-1.eln136.ppc64le
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • glibc-common-2.39.9000-10.eln136.ppc64le
  • glibc-minimal-langpack-2.39.9000-10.eln136.ppc64le
  • gmp-1:6.3.0-1.eln136.ppc64le
  • gnutls-3.8.5-1.eln136.ppc64le
  • graphite2-1.3.14-15.eln134.ppc64le
  • grep-3.11-7.eln134.ppc64le
  • gtk-update-icon-cache-3.24.41-1.eln134.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • gtk3-immodule-xim-3.24.41-1.eln134.ppc64le
  • harfbuzz-8.4.0-1.eln136.ppc64le
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
  • harfbuzz-icu-8.4.0-1.eln136.ppc64le
  • jbigkit-libs-2.1-29.eln134.ppc64le
  • json-glib-1.8.0-3.eln134.ppc64le
  • keyutils-libs-1.6.3-3.eln134.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • lcms2-2.16-3.eln134.ppc64le
  • libX11-1.8.9-1.eln136.ppc64le
  • libX11-xcb-1.8.9-1.eln136.ppc64le
  • libXau-1.0.11-6.eln134.ppc64le
  • libXcomposite-0.4.6-3.eln134.ppc64le
  • libXcursor-1.2.2-1.eln136.ppc64le
  • libXdamage-1.1.6-3.eln134.ppc64le
  • libXext-1.3.6-1.eln135.ppc64le
  • libXfixes-6.0.1-3.eln134.ppc64le
  • libXft-2.3.8-6.eln134.ppc64le
  • libXi-1.8.1-5.eln134.ppc64le
  • libXinerama-1.1.5-6.eln134.ppc64le
  • libXrandr-1.5.4-3.eln134.ppc64le
  • libXrender-0.9.11-6.eln134.ppc64le
  • libXtst-1.2.4-6.eln134.ppc64le
  • libXxf86vm-1.1.5-6.eln134.ppc64le
  • libacl-2.3.2-1.eln134.ppc64le
  • libattr-2.5.2-3.eln134.ppc64le
  • libblkid-2.40-13.eln136.ppc64le
  • libbrotli-1.1.0-3.eln134.ppc64le
  • libcap-2.69-3.eln134.ppc64le
  • libcap-ng-0.8.5-1.eln136.ppc64le
  • libcom_err-1.47.0-5.eln135.ppc64le
  • libdatrie-0.2.13-9.eln134.ppc64le
  • libdatrie-devel-0.2.13-9.eln134.ppc64le
  • libdrm-2.4.120-3.eln134.ppc64le
  • libeconf-0.6.2-1.eln136.ppc64le
  • libepoxy-1.5.10-6.eln134.ppc64le
  • libevent-2.1.12-12.eln135.ppc64le
  • libffi-3.4.6-1.eln136.ppc64le
  • libglvnd-1:1.7.0-4.eln134.ppc64le
  • libglvnd-egl-1:1.7.0-4.eln134.ppc64le
  • libglvnd-gles-1:1.7.0-4.eln134.ppc64le
  • libglvnd-glx-1:1.7.0-4.eln134.ppc64le
  • libglvnd-opengl-1:1.7.0-4.eln134.ppc64le
  • libgomp-14.0.1-0.15.eln136.ppc64le
  • libgusb-0.4.8-3.eln134.ppc64le
  • libicu-74.2-1.eln134.ppc64le
  • libicu-devel-74.2-1.eln134.ppc64le
  • libidn2-2.3.7-1.eln134.ppc64le
  • libjpeg-turbo-3.0.2-1.eln135.ppc64le
  • liblerc-4.0.0-6.eln134.ppc64le
  • libmount-2.40-13.eln136.ppc64le
  • libnghttp2-1.61.0-1.eln136.ppc64le
  • libnsl2-2.0.1-1.eln134.ppc64le
  • libpkgconf-2.1.0-1.eln135.ppc64le
  • libpng-2:1.6.40-3.eln134.ppc64le
  • libpng-devel-2:1.6.40-3.eln134.ppc64le
  • libpsl-0.21.5-3.eln134.ppc64le
  • libselinux-3.6-4.eln134.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • libsepol-3.6-3.eln134.ppc64le
  • libsoup3-3.4.4-3.eln134.ppc64le
  • libstdc++-14.0.1-0.15.eln136.ppc64le
  • libstemmer-2.2.0-10.eln136.ppc64le
  • libtasn1-4.19.0-6.eln134.ppc64le
  • libthai-0.1.29-8.eln134.ppc64le
  • libtiff-4.6.0-2.eln134.ppc64le
  • libtirpc-1.3.4-1.rc3.eln136.ppc64le
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
  • libunistring-1.1-7.eln136.ppc64le
  • libusb1-1.0.27-1.eln136.ppc64le
  • libuuid-2.40-13.eln136.ppc64le
  • libverto-0.3.2-8.eln134.ppc64le
  • libwayland-client-1.22.0-3.eln134.ppc64le
  • libwayland-cursor-1.22.0-3.eln134.ppc64le
  • libwayland-egl-1.22.0-3.eln134.ppc64le
  • libwayland-server-1.22.0-3.eln134.ppc64le
  • libwebp-1.4.0-1.eln136.ppc64le
  • libxcb-1.17.0-1.eln136.ppc64le
  • libxcrypt-4.4.36-5.eln134.ppc64le
  • libxkbcommon-1.7.0-1.eln136.ppc64le
  • libxml2-2.12.6-1.eln136.ppc64le
  • libxshmfence-1.3.2-3.eln134.ppc64le
  • libzstd-1.5.6-1.eln136.ppc64le
  • lz4-libs-1.9.4-6.eln134.ppc64le
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
  • mesa-libgbm-24.0.5-1.eln136.ppc64le
  • mesa-libglapi-24.0.5-1.eln136.ppc64le
  • mpdecimal-2.5.1-9.eln134.ppc64le
  • mpfr-4.2.1-3.eln134.ppc64le
  • ncurses-libs-6.4-12.20240127.eln134.ppc64le
  • nettle-3.9.1-6.eln134.ppc64le
  • openssl-libs-1:3.2.1-6.eln136.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
  • pam-libs-1.6.1-1.eln136.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
  • pcre2-10.43-1.eln136.ppc64le
  • pcre2-utf16-10.43-1.eln136.ppc64le
  • pcre2-utf32-10.43-1.eln136.ppc64le
  • pixman-0.43.4-1.eln136.ppc64le
  • pkgconf-2.1.0-1.eln135.ppc64le
  • python3-3.12.3-1.eln136.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
  • readline-8.2-8.eln134.ppc64le
  • sed-4.9-1.eln134.ppc64le
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
  • shared-mime-info-2.3-4.eln136.ppc64le
  • sqlite-libs-3.45.2-1.eln136.ppc64le
  • systemd-libs-255.4-1.eln136.ppc64le
  • wayland-devel-1.22.0-3.eln134.ppc64le
  • xprop-1.2.7-1.eln135.ppc64le
  • xz-libs-1:5.4.6-3.eln136.ppc64le
  • zlib-ng-compat-2.1.6-2.eln134.ppc64le
(dependency) glibc-common 2.39.9000-10.eln136 ppc64le 2.6 MB Required by:
  • glibc-2.39.9000-10.eln136.ppc64le
  • glibc-minimal-langpack-2.39.9000-10.eln136.ppc64le
(dependency) glibc-minimal-langpack 2.39.9000-10.eln136 ppc64le 0.0 B Required by:
  • glibc-2.39.9000-10.eln136.ppc64le
(dependency) gmp 1:6.3.0-1.eln136 ppc64le 850.3 kB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • gawk-5.3.0-3.eln134.ppc64le
  • gnutls-3.8.5-1.eln136.ppc64le
  • mpfr-4.2.1-3.eln134.ppc64le
  • nettle-3.9.1-6.eln134.ppc64le
(dependency) gnutls 3.8.5-1.eln136 ppc64le 3.6 MB Required by:
  • cups-libs-1:2.4.7-13.eln136.ppc64le
  • glib2-2.80.0-1.eln136.ppc64le
(dependency) google-noto-fonts-common 20240401-1.eln136 noarch 17.5 kB Required by:
  • google-noto-sans-vf-fonts-20240401-1.eln136.noarch
(dependency) google-noto-sans-vf-fonts 20240401-1.eln136 noarch 1.2 MB Required by:
  • default-fonts-core-sans-4.0-12.eln135.noarch
(dependency) graphite2 1.3.14-15.eln134 ppc64le 495.6 kB Required by:
  • graphite2-devel-1.3.14-15.eln134.ppc64le
  • harfbuzz-8.4.0-1.eln136.ppc64le
(dependency) graphite2-devel 1.3.14-15.eln134 ppc64le 49.1 kB Required by:
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
(dependency) grep 3.11-7.eln134 ppc64le 1.2 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • fontconfig-2.15.0-4.eln135.ppc64le
(required) gtk-update-icon-cache 3.24.41-1.eln134 ppc64le 222.2 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
(required) gtk3 3.24.41-1.eln134 ppc64le 25.2 MB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • gtk3-immodule-xim-3.24.41-1.eln134.ppc64le
(required) gtk3-devel 3.24.41-1.eln134 ppc64le 34.6 MB
(required) gtk3-immodule-xim 3.24.41-1.eln134 ppc64le 195.9 kB
(dependency) harfbuzz 8.4.0-1.eln136 ppc64le 3.5 MB Required by:
  • freetype-2.13.2-5.eln135.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
  • harfbuzz-icu-8.4.0-1.eln136.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
(dependency) harfbuzz-devel 8.4.0-1.eln136 ppc64le 5.8 MB Required by:
  • freetype-devel-2.13.2-5.eln135.ppc64le
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) harfbuzz-icu 8.4.0-1.eln136 ppc64le 195.2 kB Required by:
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
(dependency) hicolor-icon-theme 0.17-18.eln134 noarch 72.2 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
(dependency) jbigkit-libs 2.1-29.eln134 ppc64le 437.2 kB Required by:
  • libtiff-4.6.0-2.eln134.ppc64le
(dependency) json-glib 1.8.0-3.eln134 ppc64le 709.2 kB Required by:
  • libgusb-0.4.8-3.eln134.ppc64le
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
(dependency) keyutils-libs 1.6.3-3.eln134 ppc64le 226.1 kB Required by:
  • krb5-libs-1.21.2-5.eln134.ppc64le
(dependency) krb5-libs 1.21.2-5.eln134 ppc64le 3.7 MB Required by:
  • cups-libs-1:2.4.7-13.eln136.ppc64le
  • libsoup3-3.4.4-3.eln134.ppc64le
  • libtirpc-1.3.4-1.rc3.eln136.ppc64le
(dependency) lcms2 2.16-3.eln134 ppc64le 613.0 kB Required by:
  • colord-libs-1.4.7-3.eln134.ppc64le
(dependency) libX11 1.8.9-1.eln136 ppc64le 1.6 MB Required by:
  • at-spi2-core-2.52.0-1.eln136.ppc64le
  • cairo-1.18.0-3.eln134.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • gtk3-immodule-xim-3.24.41-1.eln134.ppc64le
  • libX11-devel-1.8.9-1.eln136.ppc64le
  • libXcomposite-0.4.6-3.eln134.ppc64le
  • libXcursor-1.2.2-1.eln136.ppc64le
  • libXdamage-1.1.6-3.eln134.ppc64le
  • libXext-1.3.6-1.eln135.ppc64le
  • libXfixes-6.0.1-3.eln134.ppc64le
  • libXft-2.3.8-6.eln134.ppc64le
  • libXi-1.8.1-5.eln134.ppc64le
  • libXinerama-1.1.5-6.eln134.ppc64le
  • libXrandr-1.5.4-3.eln134.ppc64le
  • libXrender-0.9.11-6.eln134.ppc64le
  • libXtst-1.2.4-6.eln134.ppc64le
  • libXxf86vm-1.1.5-6.eln134.ppc64le
  • libglvnd-glx-1:1.7.0-4.eln134.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
  • xprop-1.2.7-1.eln135.ppc64le
(dependency) libX11-common 1.8.9-1.eln136 noarch 1.1 MB Required by:
  • libX11-1.8.9-1.eln136.ppc64le
(dependency) libX11-devel 1.8.9-1.eln136 ppc64le 1020.9 kB Required by:
  • at-spi2-core-devel-2.52.0-1.eln136.ppc64le
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • libXcomposite-devel-0.4.6-3.eln134.ppc64le
  • libXcursor-devel-1.2.2-1.eln136.ppc64le
  • libXdamage-devel-1.1.6-3.eln134.ppc64le
  • libXext-devel-1.3.6-1.eln135.ppc64le
  • libXfixes-devel-6.0.1-3.eln134.ppc64le
  • libXi-devel-1.8.1-5.eln134.ppc64le
  • libXinerama-devel-1.1.5-6.eln134.ppc64le
  • libXrandr-devel-1.5.4-3.eln134.ppc64le
  • libXrender-devel-0.9.11-6.eln134.ppc64le
  • libXtst-devel-1.2.4-6.eln134.ppc64le
  • libepoxy-devel-1.5.10-6.eln134.ppc64le
  • libglvnd-devel-1:1.7.0-4.eln134.ppc64le
(dependency) libX11-xcb 1.8.9-1.eln136 ppc64le 194.7 kB Required by:
  • libX11-devel-1.8.9-1.eln136.ppc64le
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
(dependency) libXau 1.0.11-6.eln134 ppc64le 242.5 kB Required by:
  • libXau-devel-1.0.11-6.eln134.ppc64le
  • libxcb-1.17.0-1.eln136.ppc64le
(dependency) libXau-devel 1.0.11-6.eln134 ppc64le 6.4 kB Required by:
  • libxcb-devel-1.17.0-1.eln136.ppc64le
(dependency) libXcomposite 0.4.6-3.eln134 ppc64le 224.3 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • libXcomposite-devel-0.4.6-3.eln134.ppc64le
(dependency) libXcomposite-devel 0.4.6-3.eln134 ppc64le 8.0 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) libXcursor 1.2.2-1.eln136 ppc64le 197.2 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • libXcursor-devel-1.2.2-1.eln136.ppc64le
(dependency) libXcursor-devel 1.2.2-1.eln136 ppc64le 22.5 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) libXdamage 1.1.6-3.eln134 ppc64le 223.5 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • libXdamage-devel-1.1.6-3.eln134.ppc64le
(dependency) libXdamage-devel 1.1.6-3.eln134 ppc64le 2.5 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) libXext 1.3.6-1.eln135 ppc64le 273.8 kB Required by:
  • cairo-1.18.0-3.eln134.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • libXext-devel-1.3.6-1.eln135.ppc64le
  • libXi-1.8.1-5.eln134.ppc64le
  • libXinerama-1.1.5-6.eln134.ppc64le
  • libXrandr-1.5.4-3.eln134.ppc64le
  • libXtst-1.2.4-6.eln134.ppc64le
  • libXxf86vm-1.1.5-6.eln134.ppc64le
  • libglvnd-glx-1:1.7.0-4.eln134.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
(dependency) libXext-devel 1.3.6-1.eln135 ppc64le 98.9 kB Required by:
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • libXi-devel-1.8.1-5.eln134.ppc64le
  • libXinerama-devel-1.1.5-6.eln134.ppc64le
  • libXrandr-devel-1.5.4-3.eln134.ppc64le
  • libXtst-devel-1.2.4-6.eln134.ppc64le
(dependency) libXfixes 6.0.1-3.eln134 ppc64le 198.1 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • libXcursor-1.2.2-1.eln136.ppc64le
  • libXdamage-1.1.6-3.eln134.ppc64le
  • libXfixes-devel-6.0.1-3.eln134.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
(dependency) libXfixes-devel 6.0.1-3.eln134 ppc64le 9.2 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • libXcomposite-devel-0.4.6-3.eln134.ppc64le
  • libXcursor-devel-1.2.2-1.eln136.ppc64le
  • libXdamage-devel-1.1.6-3.eln134.ppc64le
  • libXi-devel-1.8.1-5.eln134.ppc64le
(dependency) libXft 2.3.8-6.eln134 ppc64le 320.4 kB Required by:
  • libXft-devel-2.3.8-6.eln134.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
(dependency) libXft-devel 2.3.8-6.eln134 ppc64le 31.7 kB Required by:
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) libXi 1.8.1-5.eln134 ppc64le 200.5 kB Required by:
  • at-spi2-core-2.52.0-1.eln136.ppc64le
  • gtk3-3.24.41-1.eln134.ppc64le
  • libXi-devel-1.8.1-5.eln134.ppc64le
  • libXtst-1.2.4-6.eln134.ppc64le
(dependency) libXi-devel 1.8.1-5.eln134 ppc64le 132.6 kB Required by:
  • at-spi2-core-devel-2.52.0-1.eln136.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • libXtst-devel-1.2.4-6.eln134.ppc64le
(dependency) libXinerama 1.1.5-6.eln134 ppc64le 198.9 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • libXinerama-devel-1.1.5-6.eln134.ppc64le
(dependency) libXinerama-devel 1.1.5-6.eln134 ppc64le 7.0 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) libXrandr 1.5.4-3.eln134 ppc64le 199.6 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • libXrandr-devel-1.5.4-3.eln134.ppc64le
(dependency) libXrandr-devel 1.5.4-3.eln134 ppc64le 21.8 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) libXrender 0.9.11-6.eln134 ppc64le 198.0 kB Required by:
  • cairo-1.18.0-3.eln134.ppc64le
  • libXcursor-1.2.2-1.eln136.ppc64le
  • libXft-2.3.8-6.eln134.ppc64le
  • libXrandr-1.5.4-3.eln134.ppc64le
  • libXrender-devel-0.9.11-6.eln134.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
(dependency) libXrender-devel 0.9.11-6.eln134 ppc64le 50.1 kB Required by:
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • libXcursor-devel-1.2.2-1.eln136.ppc64le
  • libXft-devel-2.3.8-6.eln134.ppc64le
  • libXrandr-devel-1.5.4-3.eln134.ppc64le
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) libXtst 1.2.4-6.eln134 ppc64le 201.5 kB Required by:
  • at-spi2-core-2.52.0-1.eln136.ppc64le
  • libXtst-devel-1.2.4-6.eln134.ppc64le
(dependency) libXtst-devel 1.2.4-6.eln134 ppc64le 11.6 kB Required by:
  • at-spi2-core-devel-2.52.0-1.eln136.ppc64le
(dependency) libXxf86vm 1.1.5-6.eln134 ppc64le 197.2 kB Required by:
  • mesa-libGL-24.0.5-1.eln136.ppc64le
(dependency) libacl 2.3.2-1.eln134 ppc64le 195.7 kB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • gettext-libs-0.22.5-2.eln136.ppc64le
  • sed-4.9-1.eln134.ppc64le
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
(dependency) libattr 2.5.2-3.eln134 ppc64le 196.2 kB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • gettext-libs-0.22.5-2.eln136.ppc64le
  • libacl-2.3.2-1.eln134.ppc64le
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
(dependency) libblkid 2.40-13.eln136 ppc64le 482.6 kB Required by:
  • libblkid-devel-2.40-13.eln136.ppc64le
  • libmount-2.40-13.eln136.ppc64le
(dependency) libblkid-devel 2.40-13.eln136 ppc64le 44.9 kB Required by:
  • libmount-devel-2.40-13.eln136.ppc64le
(dependency) libbrotli 1.1.0-3.eln134 ppc64le 1.3 MB Required by:
  • brotli-1.1.0-3.eln134.ppc64le
  • brotli-devel-1.1.0-3.eln134.ppc64le
  • freetype-2.13.2-5.eln135.ppc64le
  • libsoup3-3.4.4-3.eln134.ppc64le
(dependency) libcap 2.69-3.eln134 ppc64le 1.4 MB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • systemd-libs-255.4-1.eln136.ppc64le
(dependency) libcap-ng 0.8.5-1.eln136 ppc64le 416.5 kB Required by:
  • audit-libs-4.0.1-1.eln136.ppc64le
  • dbus-broker-36-2.eln136.ppc64le
(dependency) libcom_err 1.47.0-5.eln135 ppc64le 239.1 kB Required by:
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • libtirpc-1.3.4-1.rc3.eln136.ppc64le
(dependency) libdatrie 0.2.13-9.eln134 ppc64le 221.6 kB Required by:
  • libdatrie-devel-0.2.13-9.eln134.ppc64le
  • libthai-0.1.29-8.eln134.ppc64le
(dependency) libdatrie-devel 0.2.13-9.eln134 ppc64le 741.8 kB Required by:
  • libthai-devel-0.1.29-8.eln134.ppc64le
(dependency) libdrm 2.4.120-3.eln134 ppc64le 866.8 kB Required by:
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
  • mesa-libgbm-24.0.5-1.eln136.ppc64le
(dependency) libeconf 0.6.2-1.eln136 ppc64le 206.0 kB Required by:
  • pam-libs-1.6.1-1.eln136.ppc64le
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
(dependency) libepoxy 1.5.10-6.eln134 ppc64le 1.6 MB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • libepoxy-devel-1.5.10-6.eln134.ppc64le
(dependency) libepoxy-devel 1.5.10-6.eln134 ppc64le 1.6 MB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) libevent 2.1.12-12.eln135 ppc64le 1.6 MB Required by:
  • avahi-libs-0.8-26.eln134.ppc64le
(dependency) libffi 3.4.6-1.eln136 ppc64le 218.1 kB Required by:
  • glib2-2.80.0-1.eln136.ppc64le
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • libffi-devel-3.4.6-1.eln136.ppc64le
  • libwayland-client-1.22.0-3.eln134.ppc64le
  • libwayland-server-1.22.0-3.eln134.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) libffi-devel 3.4.6-1.eln136 ppc64le 33.3 kB Required by:
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • wayland-devel-1.22.0-3.eln134.ppc64le
(dependency) libgcc 14.0.1-0.15.eln136 ppc64le 349.3 kB Required by:
  • colord-libs-1.4.7-3.eln134.ppc64le
  • dbus-broker-36-2.eln136.ppc64le
  • gettext-0.22.5-2.eln136.ppc64le
  • glib2-2.80.0-1.eln136.ppc64le
  • glibc-2.39.9000-10.eln136.ppc64le
  • graphite2-1.3.14-15.eln134.ppc64le
  • harfbuzz-icu-8.4.0-1.eln136.ppc64le
  • libcap-2.69-3.eln134.ppc64le
  • libgusb-0.4.8-3.eln134.ppc64le
  • libicu-74.2-1.eln134.ppc64le
  • liblerc-4.0.0-6.eln134.ppc64le
  • libstdc++-14.0.1-0.15.eln136.ppc64le
  • libtiff-4.6.0-2.eln134.ppc64le
  • shared-mime-info-2.3-4.eln136.ppc64le
  • systemd-libs-255.4-1.eln136.ppc64le
(dependency) libglvnd 1:1.7.0-4.eln134 ppc64le 1.0 MB Required by:
  • libglvnd-devel-1:1.7.0-4.eln134.ppc64le
  • libglvnd-egl-1:1.7.0-4.eln134.ppc64le
  • libglvnd-gles-1:1.7.0-4.eln134.ppc64le
  • libglvnd-glx-1:1.7.0-4.eln134.ppc64le
  • libglvnd-opengl-1:1.7.0-4.eln134.ppc64le
(dependency) libglvnd-core-devel 1:1.7.0-4.eln134 ppc64le 40.3 kB Required by:
  • libglvnd-devel-1:1.7.0-4.eln134.ppc64le
(dependency) libglvnd-devel 1:1.7.0-4.eln134 ppc64le 2.1 MB Required by:
  • libepoxy-devel-1.5.10-6.eln134.ppc64le
(dependency) libglvnd-egl 1:1.7.0-4.eln134 ppc64le 196.8 kB Required by:
  • libglvnd-devel-1:1.7.0-4.eln134.ppc64le
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
(dependency) libglvnd-gles 1:1.7.0-4.eln134 ppc64le 650.0 kB Required by:
  • libglvnd-devel-1:1.7.0-4.eln134.ppc64le
(dependency) libglvnd-glx 1:1.7.0-4.eln134 ppc64le 1.1 MB Required by:
  • libglvnd-devel-1:1.7.0-4.eln134.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
(dependency) libglvnd-opengl 1:1.7.0-4.eln134 ppc64le 392.8 kB Required by:
  • libglvnd-devel-1:1.7.0-4.eln134.ppc64le
(dependency) libgomp 14.0.1-0.15.eln136 ppc64le 695.0 kB Required by:
  • gettext-0.22.5-2.eln136.ppc64le
(dependency) libgusb 0.4.8-3.eln134 ppc64le 309.6 kB Required by:
  • colord-libs-1.4.7-3.eln134.ppc64le
(dependency) libicu 74.2-1.eln134 ppc64le 36.7 MB Required by:
  • harfbuzz-icu-8.4.0-1.eln136.ppc64le
  • libicu-devel-74.2-1.eln134.ppc64le
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
(dependency) libicu-devel 74.2-1.eln134 ppc64le 5.7 MB Required by:
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
(dependency) libidn2 2.3.7-1.eln134 ppc64le 456.8 kB Required by:
  • gnutls-3.8.5-1.eln136.ppc64le
  • libpsl-0.21.5-3.eln134.ppc64le
(dependency) libjpeg-turbo 3.0.2-1.eln135 ppc64le 920.4 kB Required by:
  • gdk-pixbuf2-2.42.10-8.eln134.ppc64le
  • libjpeg-turbo-devel-3.0.2-1.eln135.ppc64le
  • libtiff-4.6.0-2.eln134.ppc64le
(dependency) libjpeg-turbo-devel 3.0.2-1.eln135 ppc64le 352.9 kB Required by:
  • gdk-pixbuf2-devel-2.42.10-8.eln134.ppc64le
  • libtiff-devel-4.6.0-2.eln134.ppc64le
(dependency) liblerc 4.0.0-6.eln134 ppc64le 802.4 kB Required by:
  • libtiff-4.6.0-2.eln134.ppc64le
(dependency) libmount 2.40-13.eln136 ppc64le 548.0 kB Required by:
  • glib2-2.80.0-1.eln136.ppc64le
  • libmount-devel-2.40-13.eln136.ppc64le
(dependency) libmount-devel 2.40-13.eln136 ppc64le 63.5 kB Required by:
  • glib2-devel-2.80.0-1.eln136.ppc64le
(dependency) libnghttp2 1.61.0-1.eln136 ppc64le 262.1 kB Required by:
  • libsoup3-3.4.4-3.eln134.ppc64le
(dependency) libnsl2 2.0.1-1.eln134 ppc64le 221.8 kB Required by:
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) libpkgconf 2.1.0-1.eln135 ppc64le 198.0 kB Required by:
  • pkgconf-2.1.0-1.eln135.ppc64le
(dependency) libpng 2:1.6.40-3.eln134 ppc64le 397.8 kB Required by:
  • cairo-1.18.0-3.eln134.ppc64le
  • freetype-2.13.2-5.eln135.ppc64le
  • gdk-pixbuf2-2.42.10-8.eln134.ppc64le
  • libpng-devel-2:1.6.40-3.eln134.ppc64le
(dependency) libpng-devel 2:1.6.40-3.eln134 ppc64le 1.2 MB Required by:
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • freetype-devel-2.13.2-5.eln135.ppc64le
  • gdk-pixbuf2-devel-2.42.10-8.eln134.ppc64le
(dependency) libpsl 0.21.5-3.eln134 ppc64le 196.2 kB Required by:
  • libsoup3-3.4.4-3.eln134.ppc64le
(dependency) libselinux 3.6-4.eln134 ppc64le 329.1 kB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • dbus-broker-36-2.eln136.ppc64le
  • glib2-2.80.0-1.eln136.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • libmount-2.40-13.eln136.ppc64le
  • libselinux-devel-3.6-4.eln134.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • sed-4.9-1.eln134.ppc64le
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
(dependency) libselinux-devel 3.6-4.eln134 ppc64le 126.1 kB Required by:
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • libmount-devel-2.40-13.eln136.ppc64le
(dependency) libsemanage 3.6-3.eln134 ppc64le 489.5 kB Required by:
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
(dependency) libsepol 3.6-3.eln134 ppc64le 1.1 MB Required by:
  • libselinux-3.6-4.eln134.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • libsepol-devel-3.6-3.eln134.ppc64le
(dependency) libsepol-devel 3.6-3.eln134 ppc64le 120.2 kB Required by:
  • libselinux-devel-3.6-4.eln134.ppc64le
(dependency) libsoup3 3.4.4-3.eln134 ppc64le 1.4 MB Required by:
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
(dependency) libstdc++ 14.0.1-0.15.eln136 ppc64le 3.8 MB Required by:
  • gettext-libs-0.22.5-2.eln136.ppc64le
  • graphite2-1.3.14-15.eln134.ppc64le
  • harfbuzz-icu-8.4.0-1.eln136.ppc64le
  • libicu-74.2-1.eln134.ppc64le
  • liblerc-4.0.0-6.eln134.ppc64le
  • libtiff-4.6.0-2.eln134.ppc64le
  • shared-mime-info-2.3-4.eln136.ppc64le
(dependency) libstemmer 2.2.0-10.eln136 ppc64le 787.9 kB Required by:
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
(dependency) libtasn1 4.19.0-6.eln134 ppc64le 347.4 kB Required by:
  • gnutls-3.8.5-1.eln136.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) libthai 0.1.29-8.eln134 ppc64le 935.4 kB Required by:
  • libthai-devel-0.1.29-8.eln134.ppc64le
  • pango-1.52.2-1.eln136.ppc64le
(dependency) libthai-devel 0.1.29-8.eln134 ppc64le 660.7 kB Required by:
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) libtiff 4.6.0-2.eln134 ppc64le 1.9 MB Required by:
  • gdk-pixbuf2-modules-2.42.10-8.eln134.ppc64le
  • libtiff-devel-4.6.0-2.eln134.ppc64le
(dependency) libtiff-devel 4.6.0-2.eln134 ppc64le 708.9 kB Required by:
  • gdk-pixbuf2-devel-2.42.10-8.eln134.ppc64le
(dependency) libtirpc 1.3.4-1.rc3.eln136 ppc64le 338.7 kB Required by:
  • libnsl2-2.0.1-1.eln134.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) libtracker-sparql 3.7.1-1.eln136 ppc64le 1.7 MB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
(dependency) libunistring 1.1-7.eln136 ppc64le 1.9 MB Required by:
  • gettext-0.22.5-2.eln136.ppc64le
  • gettext-libs-0.22.5-2.eln136.ppc64le
  • gnutls-3.8.5-1.eln136.ppc64le
  • libidn2-2.3.7-1.eln134.ppc64le
  • libpsl-0.21.5-3.eln134.ppc64le
(dependency) libusb1 1.0.27-1.eln136 ppc64le 306.2 kB Required by:
  • libgusb-0.4.8-3.eln134.ppc64le
(dependency) libuuid 2.40-13.eln136 ppc64le 197.3 kB Required by:
  • libblkid-2.40-13.eln136.ppc64le
  • libmount-2.40-13.eln136.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) libverto 0.3.2-8.eln134 ppc64le 197.2 kB Required by:
  • krb5-libs-1.21.2-5.eln134.ppc64le
(dependency) libwayland-client 1.22.0-3.eln134 ppc64le 198.0 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • libwayland-cursor-1.22.0-3.eln134.ppc64le
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
  • wayland-devel-1.22.0-3.eln134.ppc64le
(dependency) libwayland-cursor 1.22.0-3.eln134 ppc64le 208.9 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • wayland-devel-1.22.0-3.eln134.ppc64le
(dependency) libwayland-egl 1.22.0-3.eln134 ppc64le 196.2 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • wayland-devel-1.22.0-3.eln134.ppc64le
(dependency) libwayland-server 1.22.0-3.eln134 ppc64le 198.5 kB Required by:
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
  • mesa-libgbm-24.0.5-1.eln136.ppc64le
  • wayland-devel-1.22.0-3.eln134.ppc64le
(dependency) libwebp 1.4.0-1.eln136 ppc64le 1.4 MB Required by:
  • libtiff-4.6.0-2.eln134.ppc64le
  • libwebp-devel-1.4.0-1.eln136.ppc64le
(dependency) libwebp-devel 1.4.0-1.eln136 ppc64le 120.3 kB Required by:
  • libtiff-devel-4.6.0-2.eln134.ppc64le
(dependency) libxcb 1.17.0-1.eln136 ppc64le 5.2 MB Required by:
  • cairo-1.18.0-3.eln134.ppc64le
  • libX11-1.8.9-1.eln136.ppc64le
  • libxcb-devel-1.17.0-1.eln136.ppc64le
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
  • mesa-libgbm-24.0.5-1.eln136.ppc64le
(dependency) libxcb-devel 1.17.0-1.eln136 ppc64le 2.7 MB Required by:
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • libX11-devel-1.8.9-1.eln136.ppc64le
(dependency) libxcrypt 4.4.36-5.eln134 ppc64le 398.3 kB Required by:
  • python3-libs-3.12.3-1.eln136.ppc64le
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
(dependency) libxkbcommon 1.7.0-1.eln136 ppc64le 659.9 kB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • libxkbcommon-devel-1.7.0-1.eln136.ppc64le
(dependency) libxkbcommon-devel 1.7.0-1.eln136 ppc64le 359.6 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) libxml2 2.12.6-1.eln136 ppc64le 2.5 MB Required by:
  • fontconfig-2.15.0-4.eln135.ppc64le
  • gettext-0.22.5-2.eln136.ppc64le
  • gettext-libs-0.22.5-2.eln136.ppc64le
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
  • libxkbcommon-1.7.0-1.eln136.ppc64le
  • libxml2-devel-2.12.6-1.eln136.ppc64le
  • shared-mime-info-2.3-4.eln136.ppc64le
  • wayland-devel-1.22.0-3.eln134.ppc64le
  • xml-common-0.6.3-63.eln134.noarch
(dependency) libxml2-devel 2.12.6-1.eln136 ppc64le 3.4 MB Required by:
  • fontconfig-devel-2.15.0-4.eln135.ppc64le
  • libxkbcommon-devel-1.7.0-1.eln136.ppc64le
(dependency) libxshmfence 1.3.2-3.eln134 ppc64le 195.1 kB Required by:
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
(dependency) libzstd 1.5.6-1.eln136 ppc64le 988.0 kB Required by:
  • elfutils-libelf-0.191-5.eln136.ppc64le
  • libtiff-4.6.0-2.eln134.ppc64le
  • libzstd-devel-1.5.6-1.eln136.ppc64le
  • systemd-libs-255.4-1.eln136.ppc64le
(dependency) libzstd-devel 1.5.6-1.eln136 ppc64le 202.4 kB Required by:
  • libtiff-devel-4.6.0-2.eln134.ppc64le
(dependency) lz4-libs 1.9.4-6.eln134 ppc64le 325.1 kB Required by:
  • systemd-libs-255.4-1.eln136.ppc64le
(dependency) mesa-libEGL 24.0.5-1.eln136 ppc64le 523.6 kB Required by:
  • libglvnd-egl-1:1.7.0-4.eln134.ppc64le
  • libglvnd-gles-1:1.7.0-4.eln134.ppc64le
(dependency) mesa-libGL 24.0.5-1.eln136 ppc64le 726.1 kB Required by:
  • libglvnd-glx-1:1.7.0-4.eln134.ppc64le
(dependency) mesa-libgbm 24.0.5-1.eln136 ppc64le 197.2 kB Required by:
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
(dependency) mesa-libglapi 24.0.5-1.eln136 ppc64le 332.7 kB Required by:
  • mesa-libEGL-24.0.5-1.eln136.ppc64le
  • mesa-libGL-24.0.5-1.eln136.ppc64le
(dependency) mpdecimal 2.5.1-9.eln134 ppc64le 328.9 kB Required by:
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) mpfr 4.2.1-3.eln134 ppc64le 976.0 kB Required by:
  • gawk-5.3.0-3.eln134.ppc64le
(dependency) ncurses-base 6.4-12.20240127.eln134 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln134.ppc64le
(dependency) ncurses-libs 6.4-12.20240127.eln134 ppc64le 2.4 MB Required by:
  • bash-5.2.26-3.eln135.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
  • readline-8.2-8.eln134.ppc64le
(dependency) nettle 3.9.1-6.eln134 ppc64le 1018.0 kB Required by:
  • gnutls-3.8.5-1.eln136.ppc64le
(dependency) openssl-libs 1:3.2.1-6.eln136 ppc64le 8.6 MB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • libevent-2.1.12-12.eln135.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) p11-kit 0.25.3-4.eln134 ppc64le 3.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-1.eln136.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) p11-kit-trust 0.25.3-4.eln134 ppc64le 655.4 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-1.eln136.ppc64le
(dependency) pam-libs 1.6.1-1.eln136 ppc64le 606.5 kB Required by:
  • libcap-2.69-3.eln134.ppc64le
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
(dependency) pango 1.52.2-1.eln136 ppc64le 2.0 MB Required by:
  • gtk3-3.24.41-1.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • gtk3-immodule-xim-3.24.41-1.eln134.ppc64le
  • pango-devel-1.52.2-1.eln136.ppc64le
(dependency) pango-devel 1.52.2-1.eln136 ppc64le 1.5 MB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) pcre2 10.43-1.eln136 ppc64le 968.9 kB Required by:
  • glib2-2.80.0-1.eln136.ppc64le
  • grep-3.11-7.eln134.ppc64le
  • libselinux-3.6-4.eln134.ppc64le
  • pcre2-devel-10.43-1.eln136.ppc64le
(dependency) pcre2-devel 10.43-1.eln136 ppc64le 2.0 MB Required by:
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • libselinux-devel-3.6-4.eln134.ppc64le
(dependency) pcre2-syntax 10.43-1.eln136 noarch 249.0 kB Required by:
  • pcre2-10.43-1.eln136.ppc64le
  • pcre2-utf16-10.43-1.eln136.ppc64le
  • pcre2-utf32-10.43-1.eln136.ppc64le
(dependency) pcre2-utf16 10.43-1.eln136 ppc64le 773.6 kB Required by:
  • pcre2-devel-10.43-1.eln136.ppc64le
(dependency) pcre2-utf32 10.43-1.eln136 ppc64le 709.5 kB Required by:
  • pcre2-devel-10.43-1.eln136.ppc64le
(dependency) pixman 0.43.4-1.eln136 ppc64le 717.1 kB Required by:
  • cairo-1.18.0-3.eln134.ppc64le
  • pixman-devel-0.43.4-1.eln136.ppc64le
(dependency) pixman-devel 0.43.4-1.eln136 ppc64le 49.4 kB Required by:
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
(dependency) pkgconf 2.1.0-1.eln135 ppc64le 238.3 kB Required by:
  • freetype-devel-2.13.2-5.eln135.ppc64le
  • pkgconf-pkg-config-2.1.0-1.eln135.ppc64le
(dependency) pkgconf-m4 2.1.0-1.eln135 noarch 13.9 kB Required by:
  • pkgconf-pkg-config-2.1.0-1.eln135.ppc64le
(dependency) pkgconf-pkg-config 2.1.0-1.eln135 ppc64le 990.0 B Required by:
  • at-spi2-atk-devel-2.52.0-1.eln136.ppc64le
  • at-spi2-core-devel-2.52.0-1.eln136.ppc64le
  • atk-devel-2.52.0-1.eln136.ppc64le
  • brotli-devel-1.1.0-3.eln134.ppc64le
  • bzip2-devel-1.0.8-18.eln134.ppc64le
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • dbus-devel-1:1.14.10-3.eln134.ppc64le
  • fontconfig-devel-2.15.0-4.eln135.ppc64le
  • freetype-devel-2.13.2-5.eln135.ppc64le
  • fribidi-devel-1.0.13-4.eln134.ppc64le
  • gdk-pixbuf2-devel-2.42.10-8.eln134.ppc64le
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • graphite2-devel-1.3.14-15.eln134.ppc64le
  • gtk3-devel-3.24.41-1.eln134.ppc64le
  • harfbuzz-devel-8.4.0-1.eln136.ppc64le
  • libX11-devel-1.8.9-1.eln136.ppc64le
  • libXau-devel-1.0.11-6.eln134.ppc64le
  • libXcomposite-devel-0.4.6-3.eln134.ppc64le
  • libXcursor-devel-1.2.2-1.eln136.ppc64le
  • libXdamage-devel-1.1.6-3.eln134.ppc64le
  • libXext-devel-1.3.6-1.eln135.ppc64le
  • libXfixes-devel-6.0.1-3.eln134.ppc64le
  • libXft-devel-2.3.8-6.eln134.ppc64le
  • libXi-devel-1.8.1-5.eln134.ppc64le
  • libXinerama-devel-1.1.5-6.eln134.ppc64le
  • libXrandr-devel-1.5.4-3.eln134.ppc64le
  • libXrender-devel-0.9.11-6.eln134.ppc64le
  • libXtst-devel-1.2.4-6.eln134.ppc64le
  • libblkid-devel-2.40-13.eln136.ppc64le
  • libdatrie-devel-0.2.13-9.eln134.ppc64le
  • libepoxy-devel-1.5.10-6.eln134.ppc64le
  • libffi-devel-3.4.6-1.eln136.ppc64le
  • libglvnd-core-devel-1:1.7.0-4.eln134.ppc64le
  • libglvnd-devel-1:1.7.0-4.eln134.ppc64le
  • libicu-devel-74.2-1.eln134.ppc64le
  • libjpeg-turbo-devel-3.0.2-1.eln135.ppc64le
  • libmount-devel-2.40-13.eln136.ppc64le
  • libpng-devel-2:1.6.40-3.eln134.ppc64le
  • libselinux-devel-3.6-4.eln134.ppc64le
  • libsepol-devel-3.6-3.eln134.ppc64le
  • libthai-devel-0.1.29-8.eln134.ppc64le
  • libtiff-devel-4.6.0-2.eln134.ppc64le
  • libwebp-devel-1.4.0-1.eln136.ppc64le
  • libxcb-devel-1.17.0-1.eln136.ppc64le
  • libxkbcommon-devel-1.7.0-1.eln136.ppc64le
  • libxml2-devel-2.12.6-1.eln136.ppc64le
  • libzstd-devel-1.5.6-1.eln136.ppc64le
  • pango-devel-1.52.2-1.eln136.ppc64le
  • pcre2-devel-10.43-1.eln136.ppc64le
  • pixman-devel-0.43.4-1.eln136.ppc64le
  • sysprof-capture-devel-46.0-1.eln136.ppc64le
  • wayland-devel-1.22.0-3.eln134.ppc64le
  • xorg-x11-proto-devel-2024.1-1.eln136.noarch
  • xz-devel-1:5.4.6-3.eln136.ppc64le
  • zlib-ng-compat-devel-2.1.6-2.eln134.ppc64le
(dependency) publicsuffix-list-dafsa 20240107-3.eln134 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.eln134.ppc64le
(dependency) python-pip-wheel 24.0-2.eln136 noarch 1.5 MB Required by:
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) python3 3.12.3-1.eln136 ppc64le 211.4 kB Required by:
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • python3-packaging-24.0-1.eln136.noarch
Recommended by:
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) python3-libs 3.12.3-1.eln136 ppc64le 51.5 MB Required by:
  • python3-3.12.3-1.eln136.ppc64le
(dependency) python3-packaging 24.0-1.eln136 noarch 424.8 kB Required by:
  • glib2-devel-2.80.0-1.eln136.ppc64le
(dependency) readline 8.2-8.eln134 ppc64le 817.1 kB Required by:
  • gawk-5.3.0-3.eln134.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) sed 4.9-1.eln134 ppc64le 1001.3 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • krb5-libs-1.21.2-5.eln134.ppc64le
(env) setup 2.14.5-2.eln134 noarch 720.4 kB Required by:
  • basesystem-11-20.eln134.noarch
  • filesystem-3.18-9.eln136.ppc64le
  • shadow-utils-2:4.15.1-2.eln136.ppc64le
Recommended by:
  • filesystem-3.18-9.eln136.ppc64le
(dependency) shadow-utils 2:4.15.1-2.eln136 ppc64le 7.4 MB Required by:
  • dbus-broker-36-2.eln136.ppc64le
(dependency) shared-mime-info 2.3-4.eln136 ppc64le 5.3 MB Required by:
  • gdk-pixbuf2-2.42.10-8.eln134.ppc64le
  • gdk-pixbuf2-devel-2.42.10-8.eln134.ppc64le
(dependency) sqlite-libs 3.45.2-1.eln136 ppc64le 1.9 MB Required by:
  • libsoup3-3.4.4-3.eln134.ppc64le
  • libtracker-sparql-3.7.1-1.eln136.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
(dependency) sysprof-capture-devel 46.0-1.eln136 ppc64le 299.5 kB Required by:
  • glib2-devel-2.80.0-1.eln136.ppc64le
(dependency) systemd-libs 255.4-1.eln136 ppc64le 2.8 MB Required by:
  • at-spi2-core-2.52.0-1.eln136.ppc64le
  • colord-libs-1.4.7-3.eln134.ppc64le
  • dbus-broker-36-2.eln136.ppc64le
  • dbus-libs-1:1.14.10-3.eln134.ppc64le
  • libusb1-1.0.27-1.eln136.ppc64le
(dependency) tzdata 2024a-5.eln136 noarch 1.6 MB Required by:
  • python3-libs-3.12.3-1.eln136.ppc64le
Recommended by:
  • glibc-common-2.39.9000-10.eln136.ppc64le
  • libstdc++-14.0.1-0.15.eln136.ppc64le
(dependency) wayland-devel 1.22.0-3.eln134 ppc64le 792.0 kB Required by:
  • gtk3-devel-3.24.41-1.eln134.ppc64le
(dependency) xkeyboard-config 2.41-1.eln135 noarch 6.6 MB Required by:
  • libxkbcommon-1.7.0-1.eln136.ppc64le
(dependency) xml-common 0.6.3-63.eln134 noarch 78.4 kB Required by:
  • dbus-devel-1:1.14.10-3.eln134.ppc64le
  • fontconfig-2.15.0-4.eln135.ppc64le
(dependency) xorg-x11-proto-devel 2024.1-1.eln136 noarch 1.7 MB Required by:
  • libX11-devel-1.8.9-1.eln136.ppc64le
  • libXau-devel-1.0.11-6.eln134.ppc64le
  • libXcomposite-devel-0.4.6-3.eln134.ppc64le
  • libXcursor-devel-1.2.2-1.eln136.ppc64le
  • libXdamage-devel-1.1.6-3.eln134.ppc64le
  • libXext-devel-1.3.6-1.eln135.ppc64le
  • libXfixes-devel-6.0.1-3.eln134.ppc64le
  • libXft-devel-2.3.8-6.eln134.ppc64le
  • libXi-devel-1.8.1-5.eln134.ppc64le
  • libXinerama-devel-1.1.5-6.eln134.ppc64le
  • libXrandr-devel-1.5.4-3.eln134.ppc64le
  • libXrender-devel-0.9.11-6.eln134.ppc64le
  • libXtst-devel-1.2.4-6.eln134.ppc64le
(dependency) xprop 1.2.7-1.eln135 ppc64le 206.7 kB Required by:
  • at-spi2-core-2.52.0-1.eln136.ppc64le
(dependency) xz-devel 1:5.4.6-3.eln136 ppc64le 255.8 kB Required by:
  • libxml2-devel-2.12.6-1.eln136.ppc64le
(dependency) xz-libs 1:5.4.6-3.eln136 ppc64le 329.5 kB Required by:
  • libxml2-2.12.6-1.eln136.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
  • systemd-libs-255.4-1.eln136.ppc64le
  • xz-devel-1:5.4.6-3.eln136.ppc64le
(dependency) zlib-ng-compat 2.1.6-2.eln134 ppc64le 261.7 kB Required by:
  • cairo-1.18.0-3.eln134.ppc64le
  • cups-libs-1:2.4.7-13.eln136.ppc64le
  • elfutils-libelf-0.191-5.eln136.ppc64le
  • freetype-2.13.2-5.eln135.ppc64le
  • glib2-2.80.0-1.eln136.ppc64le
  • libpng-2:1.6.40-3.eln134.ppc64le
  • libpng-devel-2:1.6.40-3.eln134.ppc64le
  • libsoup3-3.4.4-3.eln134.ppc64le
  • libtiff-4.6.0-2.eln134.ppc64le
  • libxml2-2.12.6-1.eln136.ppc64le
  • openssl-libs-1:3.2.1-6.eln136.ppc64le
  • python3-libs-3.12.3-1.eln136.ppc64le
  • sqlite-libs-3.45.2-1.eln136.ppc64le
  • zlib-ng-compat-devel-2.1.6-2.eln134.ppc64le
(dependency) zlib-ng-compat-devel 2.1.6-2.eln134 ppc64le 103.4 kB Required by:
  • cairo-devel-1.18.0-3.eln134.ppc64le
  • cairo-gobject-devel-1.18.0-3.eln134.ppc64le
  • freetype-devel-2.13.2-5.eln135.ppc64le
  • glib2-devel-2.80.0-1.eln136.ppc64le
  • libpng-devel-2:1.6.40-3.eln134.ppc64le
  • libtiff-devel-4.6.0-2.eln134.ppc64le
  • libxml2-devel-2.12.6-1.eln136.ppc64le
Page refreshed at 18 April 2024 04:49 UTC.