Package Manager workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) alternatives 1.27-1.eln136 ppc64le 218.2 kB Required by:
  • environment-modules-5.4.0-1.eln136.ppc64le
  • groff-base-1.23.0-6.eln134.ppc64le
  • man-db-2.12.1-1.eln136.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) audit-libs 4.0.1-2.eln136 ppc64le 611.2 kB Required by:
  • cronie-1.7.1-1.eln136.ppc64le
  • dbus-broker-36-2.eln136.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • pam-libs-1.6.1-1.eln136.ppc64le
  • policycoreutils-3.6-4.eln136.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) authselect 1.5.0-5.eln136 ppc64le 309.3 kB Required by:
  • pam-1.6.1-1.eln136.ppc64le
(dependency) authselect-libs 1.5.0-5.eln136 ppc64le 910.4 kB Required by:
  • authselect-1.5.0-5.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) basesystem 11-20.eln134 noarch 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.ppc64le
(dependency) bash 5.2.26-3.eln135 ppc64le 8.6 MB Required by:
  • authselect-1.5.0-5.eln136.ppc64le
  • authselect-libs-1.5.0-5.eln136.ppc64le
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • cracklib-2.9.11-5.eln134.ppc64le
  • cronie-1.7.1-1.eln136.ppc64le
  • cronie-anacron-1.7.1-1.eln136.ppc64le
  • crontabs-1.11^20190603git9e74f2d-3.eln134.noarch
  • dbus-broker-36-2.eln136.ppc64le
  • dbus-common-1:1.14.10-3.eln134.noarch
  • dnf-4.20.0-1.eln136.noarch
  • dnf-automatic-4.20.0-1.eln136.noarch
  • elfutils-default-yama-scope-0.191-7.eln136.noarch
  • environment-modules-5.4.0-1.eln136.ppc64le
  • gawk-5.3.0-3.eln134.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glibc-common-2.39.9000-18.eln136.ppc64le
  • gnupg2-2.4.5-1.eln136.ppc64le
  • grep-3.11-8.eln136.ppc64le
  • groff-base-1.23.0-6.eln134.ppc64le
  • gzip-1.13-1.eln134.ppc64le
  • less-643-4.eln135.ppc64le
  • libutempter-1.2.1-13.eln134.ppc64le
  • logrotate-3.21.0-6.eln134.ppc64le
  • man-db-2.12.1-1.eln136.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • policycoreutils-3.6-4.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • rpm-4.19.1.1-2.eln136.ppc64le
  • rpm-cron-4.19.1.1-2.eln136.noarch
  • scl-utils-1:2.0.3-2.eln134.ppc64le
  • selinux-policy-40.20-1.eln136.noarch
  • selinux-policy-targeted-40.20-1.eln136.noarch
  • systemd-256~rc3-1.eln136.ppc64le
  • tpm2-tss-4.1.3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) bzip2-libs 1.0.8-18.eln134 ppc64le 200.6 kB Required by:
  • elfutils-libs-0.191-7.eln136.ppc64le
  • gnupg2-2.4.5-1.eln136.ppc64le
  • libarchive-3.7.4-1.eln136.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • libsolv-0.7.29-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln134 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.1-6.eln136.ppc64le
  • python-pip-wheel-24.0-2.eln136.noarch
(dependency) coreutils 9.5-1.eln136 ppc64le 21.7 MB Required by:
  • authselect-libs-1.5.0-5.eln136.ppc64le
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • cronie-1.7.1-1.eln136.ppc64le
  • cronie-anacron-1.7.1-1.eln136.ppc64le
  • dnf-4.20.0-1.eln136.noarch
  • environment-modules-5.4.0-1.eln136.ppc64le
  • gzip-1.13-1.eln134.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • logrotate-3.21.0-6.eln134.ppc64le
  • man-db-2.12.1-1.eln136.ppc64le
  • policycoreutils-3.6-4.eln136.ppc64le
  • rpm-4.19.1.1-2.eln136.ppc64le
  • selinux-policy-40.20-1.eln136.noarch
  • selinux-policy-targeted-40.20-1.eln136.noarch
  • systemd-256~rc3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) coreutils-common 9.5-1.eln136 ppc64le 11.2 MB Required by:
  • coreutils-9.5-1.eln136.ppc64le
(dependency) cracklib 2.9.11-5.eln134 ppc64le 934.3 kB Required by:
  • libpwquality-1.4.5-9.eln134.ppc64le
(dependency) cronie 1.7.1-1.eln136 ppc64le 724.1 kB Required by:
  • cronie-anacron-1.7.1-1.eln136.ppc64le
  • crontabs-1.11^20190603git9e74f2d-3.eln134.noarch
(dependency) cronie-anacron 1.7.1-1.eln136 ppc64le 201.7 kB Required by:
  • cronie-1.7.1-1.eln136.ppc64le
(dependency) crontabs 1.11^20190603git9e74f2d-3.eln134 noarch 20.8 kB Required by:
  • cronie-anacron-1.7.1-1.eln136.ppc64le
  • rpm-cron-4.19.1.1-2.eln136.noarch
(dependency) crypto-policies 20240522-1.git77963ab.eln136 noarch 98.7 kB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • openssl-libs-1:3.2.1-6.eln136.ppc64le
Recommended by:
  • libssh-0.10.6-6.eln136.ppc64le
(dependency) curl 8.8.0-1.eln136 ppc64le 871.7 kB Required by:
  • rpm-4.19.1.1-2.eln136.ppc64le
(dependency) cyrus-sasl-lib 2.1.28-22.eln136 ppc64le 3.5 MB Required by:
  • openldap-2.6.7-1.eln135.ppc64le
(dependency) dbus 1:1.14.10-3.eln134 ppc64le 0.0 B Required by:
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) dbus-broker 36-2.eln136 ppc64le 742.1 kB Required by:
  • dbus-1:1.14.10-3.eln134.ppc64le
(dependency) dbus-common 1:1.14.10-3.eln134 noarch 11.2 kB Required by:
  • dbus-broker-36-2.eln136.ppc64le
(dependency) dbus-libs 1:1.14.10-3.eln134 ppc64le 553.2 kB Required by:
  • python3-dbus-1.3.2-6.eln134.ppc64le
  • rpm-plugin-systemd-inhibit-4.19.1.1-2.eln136.ppc64le
(dependency) diffutils 3.10-5.eln134 ppc64le 2.2 MB Required by:
  • policycoreutils-3.6-4.eln136.ppc64le
Recommended by:
  • systemd-256~rc3-1.eln136.ppc64le
(required) dnf 4.20.0-1.eln136 noarch 2.5 MB Required by:
  • yum-4.20.0-1.eln136.noarch
(required) dnf-automatic 4.20.0-1.eln136 noarch 75.7 kB
(dependency) dnf-data 4.20.0-1.eln136 noarch 38.8 kB Required by:
  • python3-dnf-4.20.0-1.eln136.noarch
(required) dnf-plugins-core 4.7.0-1.eln136 noarch 23.5 kB Required by:
  • yum-utils-4.7.0-1.eln136.noarch
(dependency) elfutils-default-yama-scope 0.191-7.eln136 noarch 1.8 kB Required by:
  • elfutils-libs-0.191-7.eln136.ppc64le
(dependency) elfutils-libelf 0.191-7.eln136 ppc64le 1.3 MB Required by:
  • elfutils-libs-0.191-7.eln136.ppc64le
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
Recommended by:
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) elfutils-libs 0.191-7.eln136 ppc64le 1.0 MB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
Recommended by:
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) environment-modules 5.4.0-1.eln136 ppc64le 1.9 MB Required by:
  • scl-utils-1:2.0.3-2.eln134.ppc64le
(dependency) expat 2.6.2-1.eln136 ppc64le 600.6 kB Required by:
  • dbus-broker-36-2.eln136.ppc64le
  • libcomps-0.1.21-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
(env) fedora-gpg-keys 41-0.2.eln136 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln136.noarch
(env) fedora-release-common 41-0.10.eln136 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-release-eln 41-0.10.eln136 noarch 0.0 B Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-identity-eln-41-0.10.eln136.noarch
  • fedora-repos-eln-41-0.2.eln136.noarch
  • setup-2.14.5-2.eln134.noarch
(env) fedora-release-identity-eln 41-0.10.eln136 noarch 1.4 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
Recommended by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-repos-eln 41-0.2.eln136 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-eln-41-0.10.eln136.noarch
(dependency) file-libs 5.45-5.eln136 ppc64le 10.1 MB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
(env) filesystem 3.18-9.eln136 ppc64le 106.0 B Required by:
  • basesystem-11-20.eln134.noarch
  • bash-5.2.26-3.eln135.ppc64le
  • fedora-gpg-keys-41-0.2.eln136.noarch
  • gawk-5.3.0-3.eln134.ppc64le
(dependency) findutils 1:4.9.0-8.eln134 ppc64le 1.8 MB Required by:
  • rpm-4.19.1.1-2.eln136.ppc64le
(dependency) gawk 5.3.0-3.eln134 ppc64le 4.4 MB Required by:
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • policycoreutils-3.6-4.eln136.ppc64le
  • selinux-policy-40.20-1.eln136.noarch
(dependency) gdbm 1:1.23-6.eln134 ppc64le 928.3 kB Required by:
  • pam-1.6.1-1.eln136.ppc64le
(dependency) gdbm-libs 1:1.23-6.eln134 ppc64le 425.5 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.eln136.ppc64le
  • gdbm-1:1.23-6.eln134.ppc64le
  • man-db-2.12.1-1.eln136.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
(dependency) glib2 2.80.2-1.eln136 ppc64le 17.4 MB Required by:
  • json-glib-1.8.0-3.eln134.ppc64le
  • libdnf-0.73.1-1.eln136.ppc64le
  • libmodulemd-2.15.0-12.eln136.ppc64le
  • librepo-1.17.1-1.eln136.ppc64le
  • librhsm-0.0.3-13.eln134.ppc64le
  • python3-dbus-1.3.2-6.eln134.ppc64le
  • python3-hawkey-0.73.1-1.eln136.ppc64le
(dependency) glibc 2.39.9000-18.eln136 ppc64le 14.9 MB Required by:
  • alternatives-1.27-1.eln136.ppc64le
  • audit-libs-4.0.1-2.eln136.ppc64le
  • authselect-1.5.0-5.eln136.ppc64le
  • authselect-libs-1.5.0-5.eln136.ppc64le
  • bash-5.2.26-3.eln135.ppc64le
  • bzip2-libs-1.0.8-18.eln134.ppc64le
  • coreutils-9.5-1.eln136.ppc64le
  • cracklib-2.9.11-5.eln134.ppc64le
  • cronie-1.7.1-1.eln136.ppc64le
  • cronie-anacron-1.7.1-1.eln136.ppc64le
  • curl-8.8.0-1.eln136.ppc64le
  • cyrus-sasl-lib-2.1.28-22.eln136.ppc64le
  • dbus-broker-36-2.eln136.ppc64le
  • dbus-libs-1:1.14.10-3.eln134.ppc64le
  • diffutils-3.10-5.eln134.ppc64le
  • elfutils-libelf-0.191-7.eln136.ppc64le
  • elfutils-libs-0.191-7.eln136.ppc64le
  • environment-modules-5.4.0-1.eln136.ppc64le
  • expat-2.6.2-1.eln136.ppc64le
  • file-libs-5.45-5.eln136.ppc64le
  • findutils-1:4.9.0-8.eln134.ppc64le
  • gawk-5.3.0-3.eln134.ppc64le
  • gdbm-1:1.23-6.eln134.ppc64le
  • gdbm-libs-1:1.23-6.eln134.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glibc-common-2.39.9000-18.eln136.ppc64le
  • glibc-minimal-langpack-2.39.9000-18.eln136.ppc64le
  • gmp-1:6.3.0-1.eln136.ppc64le
  • gnupg2-2.4.5-1.eln136.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
  • gpgme-1.23.2-3.eln134.ppc64le
  • grep-3.11-8.eln136.ppc64le
  • groff-base-1.23.0-6.eln134.ppc64le
  • gzip-1.13-1.eln134.ppc64le
  • ima-evm-utils-1.5-4.eln134.ppc64le
  • json-c-0.17-3.eln134.ppc64le
  • json-glib-1.8.0-3.eln134.ppc64le
  • keyutils-libs-1.6.3-3.eln134.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • less-643-4.eln135.ppc64le
  • libacl-2.3.2-1.eln134.ppc64le
  • libarchive-3.7.4-1.eln136.ppc64le
  • libassuan-2.5.7-1.eln136.ppc64le
  • libattr-2.5.2-3.eln134.ppc64le
  • libblkid-2.40.1-1.eln136.ppc64le
  • libbrotli-1.1.0-3.eln134.ppc64le
  • libcap-2.69-3.eln134.ppc64le
  • libcap-ng-0.8.5-1.eln136.ppc64le
  • libcom_err-1.47.0-5.eln135.ppc64le
  • libcomps-0.1.21-1.eln136.ppc64le
  • libcurl-8.8.0-1.eln136.ppc64le
  • libdnf-0.73.1-1.eln136.ppc64le
  • libeconf-0.6.2-2.eln136.ppc64le
  • libevent-2.1.12-13.eln136.ppc64le
  • libfdisk-2.40.1-1.eln136.ppc64le
  • libffi-3.4.6-1.eln136.ppc64le
  • libgcrypt-1.10.3-4.eln136.ppc64le
  • libgomp-14.1.1-4.eln136.ppc64le
  • libgpg-error-1.49-1.eln136.ppc64le
  • libidn2-2.3.7-1.eln134.ppc64le
  • libksba-1.6.6-1.eln136.ppc64le
  • libmodulemd-2.15.0-12.eln136.ppc64le
  • libmount-2.40.1-1.eln136.ppc64le
  • libnghttp2-1.62.0-1.eln136.ppc64le
  • libnsl2-2.0.1-1.eln134.ppc64le
  • libpipeline-1.5.7-5.eln134.ppc64le
  • libpsl-0.21.5-3.eln134.ppc64le
  • libpwquality-1.4.5-9.eln134.ppc64le
  • librepo-1.17.1-1.eln136.ppc64le
  • librhsm-0.0.3-13.eln134.ppc64le
  • librtas-2.0.6-1.eln136.ppc64le
  • libseccomp-2.5.3-8.eln134.ppc64le
  • libselinux-3.6-4.eln134.ppc64le
  • libselinux-utils-3.6-4.eln134.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • libsepol-3.6-3.eln134.ppc64le
  • libsmartcols-2.40.1-1.eln136.ppc64le
  • libsolv-0.7.29-1.eln136.ppc64le
  • libssh-0.10.6-6.eln136.ppc64le
  • libstdc++-14.1.1-4.eln136.ppc64le
  • libtasn1-4.19.0-6.eln134.ppc64le
  • libtirpc-1.3.4-1.rc3.eln136.ppc64le
  • libtool-ltdl-2.4.7-10.eln134.ppc64le
  • libunistring-1.1-7.eln136.ppc64le
  • libutempter-1.2.1-13.eln134.ppc64le
  • libuuid-2.40.1-1.eln136.ppc64le
  • libverto-0.3.2-8.eln134.ppc64le
  • libxcrypt-4.4.36-5.eln134.ppc64le
  • libxml2-2.12.7-1.eln136.ppc64le
  • libyaml-0.2.5-14.eln134.ppc64le
  • libzstd-1.5.6-1.eln136.ppc64le
  • logrotate-3.21.0-6.eln134.ppc64le
  • lua-libs-5.4.6-5.eln134.ppc64le
  • lz4-libs-1.9.4-6.eln134.ppc64le
  • man-db-2.12.1-1.eln136.ppc64le
  • mpdecimal-2.5.1-9.eln134.ppc64le
  • mpfr-4.2.1-4.eln136.ppc64le
  • ncurses-libs-6.4-12.20240127.eln134.ppc64le
  • nettle-3.9.1-6.eln134.ppc64le
  • npth-1.7-1.eln136.ppc64le
  • openldap-2.6.7-1.eln135.ppc64le
  • openssl-libs-1:3.2.1-6.eln136.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • pam-libs-1.6.1-1.eln136.ppc64le
  • pcre2-10.43-2.eln136.1.ppc64le
  • policycoreutils-3.6-4.eln136.ppc64le
  • popt-1.19-6.eln134.ppc64le
  • procps-ng-4.0.4-3.eln134.ppc64le
  • python3-3.12.3-2.eln136.ppc64le
  • python3-dbus-1.3.2-6.eln134.ppc64le
  • python3-hawkey-0.73.1-1.eln136.ppc64le
  • python3-libcomps-0.1.21-1.eln136.ppc64le
  • python3-libdnf-0.73.1-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • python3-rpm-4.19.1.1-2.eln136.ppc64le
  • python3-systemd-235-9.eln134.ppc64le
  • readline-8.2-8.eln134.ppc64le
  • rpm-4.19.1.1-2.eln136.ppc64le
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
  • rpm-plugin-ima-4.19.1.1-2.eln136.ppc64le
  • rpm-plugin-selinux-4.19.1.1-2.eln136.ppc64le
  • rpm-plugin-syslog-4.19.1.1-2.eln136.ppc64le
  • rpm-plugin-systemd-inhibit-4.19.1.1-2.eln136.ppc64le
  • rpm-sequoia-1.6.0-2.eln134.ppc64le
  • rpm-sign-libs-4.19.1.1-2.eln136.ppc64le
  • scl-utils-1:2.0.3-2.eln134.ppc64le
  • sed-4.9-1.eln134.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
  • sqlite-libs-3.45.3-1.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • systemd-libs-256~rc3-1.eln136.ppc64le
  • systemd-pam-256~rc3-1.eln136.ppc64le
  • tcl-1:8.6.14-1.eln136.ppc64le
  • tpm2-tss-4.1.3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
  • util-linux-core-2.40.1-1.eln136.ppc64le
  • xz-libs-1:5.4.6-3.eln136.ppc64le
  • zlib-ng-compat-2.1.6-3.eln136.ppc64le
(dependency) glibc-common 2.39.9000-18.eln136 ppc64le 2.6 MB Required by:
  • glibc-2.39.9000-18.eln136.ppc64le
  • glibc-minimal-langpack-2.39.9000-18.eln136.ppc64le
(dependency) glibc-minimal-langpack 2.39.9000-18.eln136 ppc64le 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.ppc64le
(dependency) gmp 1:6.3.0-1.eln136 ppc64le 850.3 kB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • gawk-5.3.0-3.eln134.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
  • mpfr-4.2.1-4.eln136.ppc64le
  • nettle-3.9.1-6.eln134.ppc64le
(dependency) gnupg2 2.4.5-1.eln136 ppc64le 13.5 MB Required by:
  • gpgme-1.23.2-3.eln134.ppc64le
  • rpm-sign-libs-4.19.1.1-2.eln136.ppc64le
(dependency) gnutls 3.8.5-2.eln136 ppc64le 3.6 MB Required by:
  • glib2-2.80.2-1.eln136.ppc64le
  • gnupg2-2.4.5-1.eln136.ppc64le
(dependency) gpgme 1.23.2-3.eln134 ppc64le 938.9 kB Required by:
  • librepo-1.17.1-1.eln136.ppc64le
(dependency) grep 3.11-8.eln136 ppc64le 1.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • man-db-2.12.1-1.eln136.ppc64le
  • policycoreutils-3.6-4.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) groff-base 1.23.0-6.eln134 ppc64le 5.4 MB Required by:
  • man-db-2.12.1-1.eln136.ppc64le
(dependency) gzip 1.13-1.eln134 ppc64le 552.8 kB Required by:
  • cracklib-2.9.11-5.eln134.ppc64le
  • man-db-2.12.1-1.eln136.ppc64le
(dependency) ima-evm-utils 1.5-4.eln134 ppc64le 440.6 kB Required by:
  • rpm-sign-libs-4.19.1.1-2.eln136.ppc64le
(dependency) json-c 0.17-3.eln134 ppc64le 202.4 kB Required by:
  • libdnf-0.73.1-1.eln136.ppc64le
  • tpm2-tss-4.1.3-1.eln136.ppc64le
(dependency) json-glib 1.8.0-3.eln134 ppc64le 709.2 kB Required by:
  • librhsm-0.0.3-13.eln134.ppc64le
(dependency) keyutils-libs 1.6.3-3.eln134 ppc64le 226.1 kB Required by:
  • ima-evm-utils-1.5-4.eln134.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
(dependency) krb5-libs 1.21.2-5.eln134 ppc64le 3.7 MB Required by:
  • libcurl-8.8.0-1.eln136.ppc64le
  • libssh-0.10.6-6.eln136.ppc64le
  • libtirpc-1.3.4-1.rc3.eln136.ppc64le
(dependency) less 643-4.eln135 ppc64le 864.3 kB Required by:
  • environment-modules-5.4.0-1.eln136.ppc64le
  • man-db-2.12.1-1.eln136.ppc64le
(dependency) libacl 2.3.2-1.eln134 ppc64le 195.7 kB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • libarchive-3.7.4-1.eln136.ppc64le
  • logrotate-3.21.0-6.eln134.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
  • sed-4.9-1.eln134.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) libarchive 3.7.4-1.eln136 ppc64le 1.3 MB Required by:
  • rpm-4.19.1.1-2.eln136.ppc64le
Recommended by:
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) libassuan 2.5.7-1.eln136 ppc64le 279.7 kB Required by:
  • gnupg2-2.4.5-1.eln136.ppc64le
  • gpgme-1.23.2-3.eln134.ppc64le
(dependency) libattr 2.5.2-3.eln134 ppc64le 196.2 kB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • libacl-2.3.2-1.eln134.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
(dependency) libblkid 2.40.1-1.eln136 ppc64le 482.6 kB Required by:
  • libfdisk-2.40.1-1.eln136.ppc64le
  • libmount-2.40.1-1.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
  • util-linux-core-2.40.1-1.eln136.ppc64le
(dependency) libbrotli 1.1.0-3.eln134 ppc64le 1.3 MB Required by:
  • libcurl-8.8.0-1.eln136.ppc64le
(dependency) libcap 2.69-3.eln134 ppc64le 1.4 MB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • systemd-libs-256~rc3-1.eln136.ppc64le
  • systemd-pam-256~rc3-1.eln136.ppc64le
(dependency) libcap-ng 0.8.5-1.eln136 ppc64le 416.5 kB Required by:
  • audit-libs-4.0.1-2.eln136.ppc64le
  • dbus-broker-36-2.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) libcom_err 1.47.0-5.eln135 ppc64le 239.1 kB Required by:
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • libtirpc-1.3.4-1.rc3.eln136.ppc64le
(dependency) libcomps 0.1.21-1.eln136 ppc64le 349.4 kB Required by:
  • python3-libcomps-0.1.21-1.eln136.ppc64le
(dependency) libcurl 8.8.0-1.eln136 ppc64le 1.0 MB Required by:
  • curl-8.8.0-1.eln136.ppc64le
  • librepo-1.17.1-1.eln136.ppc64le
(dependency) libdnf 0.73.1-1.eln136 ppc64le 2.5 MB Required by:
  • python3-hawkey-0.73.1-1.eln136.ppc64le
  • python3-libdnf-0.73.1-1.eln136.ppc64le
(dependency) libeconf 0.6.2-2.eln136 ppc64le 206.0 kB Required by:
  • pam-1.6.1-1.eln136.ppc64le
  • pam-libs-1.6.1-1.eln136.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
(dependency) libevent 2.1.12-13.eln136 ppc64le 1.6 MB Required by:
  • openldap-2.6.7-1.eln135.ppc64le
(dependency) libfdisk 2.40.1-1.eln136 ppc64le 547.0 kB Required by:
  • systemd-256~rc3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) libffi 3.4.6-1.eln136 ppc64le 218.1 kB Required by:
  • glib2-2.80.2-1.eln136.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
(dependency) libgcc 14.1.1-4.eln136 ppc64le 349.3 kB Required by:
  • dbus-broker-36-2.eln136.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glibc-2.39.9000-18.eln136.ppc64le
  • groff-base-1.23.0-6.eln134.ppc64le
  • libcap-2.69-3.eln134.ppc64le
  • libdnf-0.73.1-1.eln136.ppc64le
  • libmodulemd-2.15.0-12.eln136.ppc64le
  • librepo-1.17.1-1.eln136.ppc64le
  • librhsm-0.0.3-13.eln134.ppc64le
  • libstdc++-14.1.1-4.eln136.ppc64le
  • python3-hawkey-0.73.1-1.eln136.ppc64le
  • python3-libdnf-0.73.1-1.eln136.ppc64le
  • python3-systemd-235-9.eln134.ppc64le
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
  • rpm-sequoia-1.6.0-2.eln134.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • systemd-libs-256~rc3-1.eln136.ppc64le
  • systemd-pam-256~rc3-1.eln136.ppc64le
(dependency) libgcrypt 1.10.3-4.eln136 ppc64le 1.4 MB Required by:
  • gnupg2-2.4.5-1.eln136.ppc64le
(dependency) libgomp 14.1.1-4.eln136 ppc64le 695.3 kB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
(dependency) libgpg-error 1.49-1.eln136 ppc64le 1.1 MB Required by:
  • gnupg2-2.4.5-1.eln136.ppc64le
  • gpgme-1.23.2-3.eln134.ppc64le
  • libassuan-2.5.7-1.eln136.ppc64le
  • libgcrypt-1.10.3-4.eln136.ppc64le
  • libksba-1.6.6-1.eln136.ppc64le
(dependency) libidn2 2.3.7-1.eln134 ppc64le 456.8 kB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • libcurl-8.8.0-1.eln136.ppc64le
  • libpsl-0.21.5-3.eln134.ppc64le
Recommended by:
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) libksba 1.6.6-1.eln136 ppc64le 588.9 kB Required by:
  • gnupg2-2.4.5-1.eln136.ppc64le
(dependency) libmodulemd 2.15.0-12.eln136 ppc64le 1.1 MB Required by:
  • libdnf-0.73.1-1.eln136.ppc64le
  • python3-dnf-4.20.0-1.eln136.noarch
(dependency) libmount 2.40.1-1.eln136 ppc64le 548.0 kB Required by:
  • glib2-2.80.2-1.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
  • util-linux-core-2.40.1-1.eln136.ppc64le
(dependency) libnghttp2 1.62.0-1.eln136 ppc64le 262.1 kB Required by:
  • libcurl-8.8.0-1.eln136.ppc64le
(dependency) libnsl2 2.0.1-1.eln134 ppc64le 221.8 kB Required by:
  • pam-1.6.1-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
(dependency) libpipeline 1.5.7-5.eln134 ppc64le 268.2 kB Required by:
  • man-db-2.12.1-1.eln136.ppc64le
(dependency) libpsl 0.21.5-3.eln134 ppc64le 196.2 kB Required by:
  • libcurl-8.8.0-1.eln136.ppc64le
(dependency) libpwquality 1.4.5-9.eln134 ppc64le 1.1 MB Required by:
  • pam-1.6.1-1.eln136.ppc64le
Recommended by:
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) librepo 1.17.1-1.eln136 ppc64le 355.8 kB Required by:
  • libdnf-0.73.1-1.eln136.ppc64le
(dependency) libreport-filesystem 2.17.15-1.eln136 noarch 0.0 B Required by:
  • dnf-data-4.20.0-1.eln136.noarch
(dependency) librhsm 0.0.3-13.eln134 ppc64le 221.8 kB Required by:
  • libdnf-0.73.1-1.eln136.ppc64le
(dependency) librtas 2.0.6-1.eln136 ppc64le 497.6 kB Required by:
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) libseccomp 2.5.3-8.eln134 ppc64le 307.2 kB Required by:
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) libselinux 3.6-4.eln134 ppc64le 329.1 kB Required by:
  • authselect-libs-1.5.0-5.eln136.ppc64le
  • coreutils-9.5-1.eln136.ppc64le
  • cronie-1.7.1-1.eln136.ppc64le
  • dbus-broker-36-2.eln136.ppc64le
  • findutils-1:4.9.0-8.eln134.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • libmount-2.40.1-1.eln136.ppc64le
  • librepo-1.17.1-1.eln136.ppc64le
  • libselinux-utils-3.6-4.eln134.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • logrotate-3.21.0-6.eln134.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • policycoreutils-3.6-4.eln136.ppc64le
  • rpm-plugin-selinux-4.19.1.1-2.eln136.ppc64le
  • sed-4.9-1.eln134.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
  • util-linux-core-2.40.1-1.eln136.ppc64le
(dependency) libselinux-utils 3.6-4.eln134 ppc64le 3.7 MB Required by:
  • policycoreutils-3.6-4.eln136.ppc64le
(dependency) libsemanage 3.6-3.eln134 ppc64le 489.5 kB Required by:
  • policycoreutils-3.6-4.eln136.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
(dependency) libsepol 3.6-3.eln134 ppc64le 1.1 MB Required by:
  • libselinux-3.6-4.eln134.ppc64le
  • libselinux-utils-3.6-4.eln134.ppc64le
  • libsemanage-3.6-3.eln134.ppc64le
  • policycoreutils-3.6-4.eln136.ppc64le
(dependency) libsmartcols 2.40.1-1.eln136 ppc64le 288.3 kB Required by:
  • libdnf-0.73.1-1.eln136.ppc64le
  • python3-libdnf-0.73.1-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
  • util-linux-core-2.40.1-1.eln136.ppc64le
(dependency) libsolv 0.7.29-1.eln136 ppc64le 1.3 MB Required by:
  • libdnf-0.73.1-1.eln136.ppc64le
  • python3-hawkey-0.73.1-1.eln136.ppc64le
(dependency) libssh 0.10.6-6.eln136 ppc64le 709.4 kB Required by:
  • libcurl-8.8.0-1.eln136.ppc64le
(dependency) libssh-config 0.10.6-6.eln136 noarch 277.0 B Required by:
  • libssh-0.10.6-6.eln136.ppc64le
(dependency) libstdc++ 14.1.1-4.eln136 ppc64le 3.9 MB Required by:
  • groff-base-1.23.0-6.eln134.ppc64le
  • libdnf-0.73.1-1.eln136.ppc64le
  • python3-hawkey-0.73.1-1.eln136.ppc64le
  • python3-libdnf-0.73.1-1.eln136.ppc64le
(dependency) libtasn1 4.19.0-6.eln134 ppc64le 347.4 kB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) libtirpc 1.3.4-1.rc3.eln136 ppc64le 338.7 kB Required by:
  • libnsl2-2.0.1-1.eln134.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
(dependency) libtool-ltdl 2.4.7-10.eln134 ppc64le 222.1 kB Required by:
  • openldap-2.6.7-1.eln135.ppc64le
(dependency) libunistring 1.1-7.eln136 ppc64le 1.9 MB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • libidn2-2.3.7-1.eln134.ppc64le
  • libpsl-0.21.5-3.eln134.ppc64le
(dependency) libutempter 1.2.1-13.eln134 ppc64le 417.5 kB Required by:
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) libuuid 2.40.1-1.eln136 ppc64le 197.3 kB Required by:
  • libblkid-2.40.1-1.eln136.ppc64le
  • libfdisk-2.40.1-1.eln136.ppc64le
  • libmount-2.40.1-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • tpm2-tss-4.1.3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
  • util-linux-core-2.40.1-1.eln136.ppc64le
(dependency) libverto 0.3.2-8.eln134 ppc64le 197.2 kB Required by:
  • krb5-libs-1.21.2-5.eln134.ppc64le
(dependency) libxcrypt 4.4.36-5.eln134 ppc64le 398.3 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.eln136.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • util-linux-core-2.40.1-1.eln136.ppc64le
(dependency) libxml2 2.12.7-1.eln136 ppc64le 2.5 MB Required by:
  • libarchive-3.7.4-1.eln136.ppc64le
  • libcomps-0.1.21-1.eln136.ppc64le
  • librepo-1.17.1-1.eln136.ppc64le
  • libsolv-0.7.29-1.eln136.ppc64le
(dependency) libyaml 0.2.5-14.eln134 ppc64le 262.4 kB Required by:
  • libmodulemd-2.15.0-12.eln136.ppc64le
(dependency) libzstd 1.5.6-1.eln136 ppc64le 988.0 kB Required by:
  • elfutils-libelf-0.191-7.eln136.ppc64le
  • elfutils-libs-0.191-7.eln136.ppc64le
  • libarchive-3.7.4-1.eln136.ppc64le
  • libsolv-0.7.29-1.eln136.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
(dependency) logrotate 3.21.0-6.eln134 ppc64le 251.9 kB Required by:
  • rpm-cron-4.19.1.1-2.eln136.noarch
(dependency) lua-libs 5.4.6-5.eln134 ppc64le 457.0 kB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
(dependency) lz4-libs 1.9.4-6.eln134 ppc64le 325.1 kB Required by:
  • libarchive-3.7.4-1.eln136.ppc64le
(dependency) man-db 2.12.1-1.eln136 ppc64le 4.7 MB Required by:
  • environment-modules-5.4.0-1.eln136.ppc64le
(dependency) mpdecimal 2.5.1-9.eln134 ppc64le 328.9 kB Required by:
  • python3-libs-3.12.3-2.eln136.ppc64le
(dependency) mpfr 4.2.1-4.eln136 ppc64le 976.0 kB Required by:
  • gawk-5.3.0-3.eln134.ppc64le
(dependency) ncurses-base 6.4-12.20240127.eln134 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln134.ppc64le
(dependency) ncurses-libs 6.4-12.20240127.eln134 ppc64le 2.4 MB Required by:
  • bash-5.2.26-3.eln135.ppc64le
  • less-643-4.eln135.ppc64le
  • procps-ng-4.0.4-3.eln134.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • readline-8.2-8.eln134.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
  • util-linux-core-2.40.1-1.eln136.ppc64le
(dependency) nettle 3.9.1-6.eln134 ppc64le 1018.0 kB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
(dependency) npth 1.7-1.eln136 ppc64le 221.1 kB Required by:
  • gnupg2-2.4.5-1.eln136.ppc64le
(dependency) openldap 2.6.7-1.eln135 ppc64le 1.1 MB Required by:
  • gnupg2-2.4.5-1.eln136.ppc64le
  • libcurl-8.8.0-1.eln136.ppc64le
(dependency) openssl-libs 1:3.2.1-6.eln136 ppc64le 8.6 MB Required by:
  • coreutils-9.5-1.eln136.ppc64le
  • ima-evm-utils-1.5-4.eln134.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • libarchive-3.7.4-1.eln136.ppc64le
  • libcurl-8.8.0-1.eln136.ppc64le
  • libevent-2.1.12-13.eln136.ppc64le
  • librepo-1.17.1-1.eln136.ppc64le
  • librhsm-0.0.3-13.eln134.ppc64le
  • libssh-0.10.6-6.eln136.ppc64le
  • openldap-2.6.7-1.eln135.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • rpm-sequoia-1.6.0-2.eln134.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • tpm2-tss-4.1.3-1.eln136.ppc64le
(dependency) p11-kit 0.25.3-4.eln134 ppc64le 3.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-2.eln136.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) p11-kit-trust 0.25.3-4.eln134 ppc64le 655.4 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-2.eln136.ppc64le
(dependency) pam 1.6.1-1.eln136 ppc64le 11.0 MB Required by:
  • cronie-1.7.1-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) pam-libs 1.6.1-1.eln136 ppc64le 606.5 kB Required by:
  • cronie-1.7.1-1.eln136.ppc64le
  • libcap-2.69-3.eln134.ppc64le
  • libpwquality-1.4.5-9.eln134.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • systemd-pam-256~rc3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) pcre2 10.43-2.eln136.1 ppc64le 968.9 kB Required by:
  • glib2-2.80.2-1.eln136.ppc64le
  • grep-3.11-8.eln136.ppc64le
  • libselinux-3.6-4.eln134.ppc64le
  • libselinux-utils-3.6-4.eln134.ppc64le
Recommended by:
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) pcre2-syntax 10.43-2.eln136.1 noarch 249.0 kB Required by:
  • pcre2-10.43-2.eln136.1.ppc64le
(dependency) policycoreutils 3.6-4.eln136 ppc64le 2.7 MB Required by:
  • selinux-policy-40.20-1.eln136.noarch
  • selinux-policy-targeted-40.20-1.eln136.noarch
(dependency) popt 1.19-6.eln134 ppc64le 272.8 kB Required by:
  • authselect-1.5.0-5.eln136.ppc64le
  • logrotate-3.21.0-6.eln134.ppc64le
  • rpm-4.19.1.1-2.eln136.ppc64le
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
  • rpm-sign-libs-4.19.1.1-2.eln136.ppc64le
(dependency) procps-ng 4.0.4-3.eln134 ppc64le 4.0 MB Required by:
  • environment-modules-5.4.0-1.eln136.ppc64le
(dependency) publicsuffix-list-dafsa 20240107-3.eln134 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.eln134.ppc64le
(dependency) python-pip-wheel 24.0-2.eln136 noarch 1.5 MB Required by:
  • python3-libs-3.12.3-2.eln136.ppc64le
(dependency) python3 3.12.3-2.eln136 ppc64le 211.4 kB Required by:
  • dnf-automatic-4.20.0-1.eln136.noarch
  • python3-dateutil-1:2.8.2-13.eln134.noarch
  • python3-dbus-1.3.2-6.eln134.ppc64le
  • python3-dnf-4.20.0-1.eln136.noarch
  • python3-dnf-plugin-post-transaction-actions-4.7.0-1.eln136.noarch
  • python3-dnf-plugin-versionlock-4.7.0-1.eln136.noarch
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
  • python3-hawkey-0.73.1-1.eln136.ppc64le
  • python3-libcomps-0.1.21-1.eln136.ppc64le
  • python3-libdnf-0.73.1-1.eln136.ppc64le
  • python3-rpm-4.19.1.1-2.eln136.ppc64le
  • python3-six-1.16.0-14.eln134.noarch
  • python3-systemd-235-9.eln134.ppc64le
  • yum-utils-4.7.0-1.eln136.noarch
Recommended by:
  • python3-libs-3.12.3-2.eln136.ppc64le
(dependency) python3-dateutil 1:2.8.2-13.eln134 noarch 877.8 kB Required by:
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
(dependency) python3-dbus 1.3.2-6.eln134 ppc64le 815.2 kB Required by:
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
Recommended by:
  • dnf-4.20.0-1.eln136.noarch
(dependency) python3-dnf 4.20.0-1.eln136 noarch 2.6 MB Required by:
  • dnf-4.20.0-1.eln136.noarch
  • dnf-automatic-4.20.0-1.eln136.noarch
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
  • yum-utils-4.7.0-1.eln136.noarch
(required) python3-dnf-plugin-post-transaction-actions 4.7.0-1.eln136 noarch 17.0 kB
(required) python3-dnf-plugin-versionlock 4.7.0-1.eln136 noarch 35.1 kB
(dependency) python3-dnf-plugins-core 4.7.0-1.eln136 noarch 1.2 MB Required by:
  • dnf-plugins-core-4.7.0-1.eln136.noarch
  • python3-dnf-plugin-post-transaction-actions-4.7.0-1.eln136.noarch
  • python3-dnf-plugin-versionlock-4.7.0-1.eln136.noarch
(dependency) python3-hawkey 0.73.1-1.eln136 ppc64le 572.3 kB Required by:
  • python3-dnf-4.20.0-1.eln136.noarch
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
(dependency) python3-libcomps 0.1.21-1.eln136 ppc64le 279.5 kB Required by:
  • python3-dnf-4.20.0-1.eln136.noarch
(dependency) python3-libdnf 0.73.1-1.eln136 ppc64le 5.2 MB Required by:
  • python3-dnf-4.20.0-1.eln136.noarch
  • python3-hawkey-0.73.1-1.eln136.ppc64le
(dependency) python3-libs 3.12.3-2.eln136 ppc64le 51.5 MB Required by:
  • python3-3.12.3-2.eln136.ppc64le
  • python3-hawkey-0.73.1-1.eln136.ppc64le
  • python3-libcomps-0.1.21-1.eln136.ppc64le
  • python3-libdnf-0.73.1-1.eln136.ppc64le
(dependency) python3-rpm 4.19.1.1-2.eln136 ppc64le 307.8 kB Required by:
  • python3-dnf-4.20.0-1.eln136.noarch
(dependency) python3-six 1.16.0-14.eln134 noarch 117.7 kB Required by:
  • python3-dateutil-1:2.8.2-13.eln134.noarch
(dependency) python3-systemd 235-9.eln134 ppc64le 1.2 MB Required by:
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
(dependency) readline 8.2-8.eln134 ppc64le 817.1 kB Required by:
  • gawk-5.3.0-3.eln134.ppc64le
  • gdbm-1:1.23-6.eln134.ppc64le
  • gnupg2-2.4.5-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(required) rpm 4.19.1.1-2.eln136 ppc64le 4.9 MB Required by:
  • policycoreutils-3.6-4.eln136.ppc64le
  • rpm-cron-4.19.1.1-2.eln136.noarch
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
(required) rpm-apidocs 4.19.1.1-2.eln136 noarch 8.1 MB
(dependency) rpm-build-libs 4.19.1.1-2.eln136 ppc64le 326.3 kB Required by:
  • python3-rpm-4.19.1.1-2.eln136.ppc64le
(required) rpm-cron 4.19.1.1-2.eln136 noarch 361.0 B
(dependency) rpm-libs 4.19.1.1-2.eln136 ppc64le 1.1 MB Required by:
  • libdnf-0.73.1-1.eln136.ppc64le
  • libmodulemd-2.15.0-12.eln136.ppc64le
  • libsolv-0.7.29-1.eln136.ppc64le
  • python3-rpm-4.19.1.1-2.eln136.ppc64le
  • rpm-4.19.1.1-2.eln136.ppc64le
  • rpm-build-libs-4.19.1.1-2.eln136.ppc64le
  • rpm-plugin-ima-4.19.1.1-2.eln136.ppc64le
  • rpm-plugin-selinux-4.19.1.1-2.eln136.ppc64le
  • rpm-plugin-syslog-4.19.1.1-2.eln136.ppc64le
  • rpm-plugin-systemd-inhibit-4.19.1.1-2.eln136.ppc64le
  • rpm-sign-libs-4.19.1.1-2.eln136.ppc64le
  • scl-utils-1:2.0.3-2.eln134.ppc64le
(required) rpm-plugin-ima 4.19.1.1-2.eln136 ppc64le 196.0 kB
(required) rpm-plugin-selinux 4.19.1.1-2.eln136 ppc64le 196.0 kB Required by:
  • selinux-policy-40.20-1.eln136.noarch
(required) rpm-plugin-syslog 4.19.1.1-2.eln136 ppc64le 195.8 kB
(required) rpm-plugin-systemd-inhibit 4.19.1.1-2.eln136 ppc64le 196.2 kB Recommended by:
  • python3-dnf-4.20.0-1.eln136.noarch
(dependency) rpm-sequoia 1.6.0-2.eln134 ppc64le 4.8 MB Required by:
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
(dependency) rpm-sign-libs 4.19.1.1-2.eln136 ppc64le 195.1 kB Required by:
  • python3-rpm-4.19.1.1-2.eln136.ppc64le
(required) scl-utils 1:2.0.3-2.eln134 ppc64le 221.4 kB
(dependency) sed 4.9-1.eln134 ppc64le 1001.3 kB Required by:
  • authselect-libs-1.5.0-5.eln136.ppc64le
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • cronie-1.7.1-1.eln136.ppc64le
  • crontabs-1.11^20190603git9e74f2d-3.eln134.noarch
  • environment-modules-5.4.0-1.eln136.ppc64le
  • krb5-libs-1.21.2-5.eln134.ppc64le
  • policycoreutils-3.6-4.eln136.ppc64le
  • rpm-4.19.1.1-2.eln136.ppc64le
(dependency) selinux-policy 40.20-1.eln136 noarch 28.6 kB Required by:
  • rpm-plugin-selinux-4.19.1.1-2.eln136.ppc64le
  • selinux-policy-targeted-40.20-1.eln136.noarch
(dependency) selinux-policy-targeted 40.20-1.eln136 noarch 19.1 MB Required by:
  • selinux-policy-40.20-1.eln136.noarch
(env) setup 2.14.5-2.eln134 noarch 720.4 kB Required by:
  • basesystem-11-20.eln134.noarch
  • filesystem-3.18-9.eln136.ppc64le
  • pam-1.6.1-1.eln136.ppc64le
  • shadow-utils-2:4.15.1-5.eln136.ppc64le
Recommended by:
  • filesystem-3.18-9.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) shadow-utils 2:4.15.1-5.eln136 ppc64le 7.4 MB Required by:
  • dbus-broker-36-2.eln136.ppc64le
  • libutempter-1.2.1-13.eln134.ppc64le
  • tpm2-tss-4.1.3-1.eln136.ppc64le
(dependency) sqlite-libs 3.45.3-1.eln136 ppc64le 1.9 MB Required by:
  • gnupg2-2.4.5-1.eln136.ppc64le
  • libdnf-0.73.1-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
(dependency) systemd 256~rc3-1.eln136 ppc64le 29.5 MB Required by:
  • dnf-automatic-4.20.0-1.eln136.noarch
  • logrotate-3.21.0-6.eln134.ppc64le
  • systemd-pam-256~rc3-1.eln136.ppc64le
Recommended by:
  • elfutils-default-yama-scope-0.191-7.eln136.noarch
  • libutempter-1.2.1-13.eln134.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) systemd-libs 256~rc3-1.eln136 ppc64le 2.9 MB Required by:
  • dbus-broker-36-2.eln136.ppc64le
  • dbus-libs-1:1.14.10-3.eln134.ppc64le
  • procps-ng-4.0.4-3.eln134.ppc64le
  • python3-systemd-235-9.eln134.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
  • util-linux-core-2.40.1-1.eln136.ppc64le
(dependency) systemd-pam 256~rc3-1.eln136 ppc64le 1.7 MB Required by:
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) tcl 1:8.6.14-1.eln136 ppc64le 4.9 MB Required by:
  • environment-modules-5.4.0-1.eln136.ppc64le
(dependency) tpm2-tss 4.1.3-1.eln136 ppc64le 3.8 MB Required by:
  • gnupg2-2.4.5-1.eln136.ppc64le
  • ima-evm-utils-1.5-4.eln134.ppc64le
(dependency) tzdata 2024a-7.eln136 noarch 1.6 MB Required by:
  • python3-dateutil-1:2.8.2-13.eln134.noarch
  • python3-libs-3.12.3-2.eln136.ppc64le
Recommended by:
  • glibc-common-2.39.9000-18.eln136.ppc64le
  • libstdc++-14.1.1-4.eln136.ppc64le
(dependency) util-linux 2.40.1-1.eln136 ppc64le 17.7 MB Required by:
  • policycoreutils-3.6-4.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
(dependency) util-linux-core 2.40.1-1.eln136 ppc64le 6.2 MB Required by:
  • systemd-256~rc3-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
(dependency) vim-filesystem 2:9.1.393-1.eln136 noarch 40.0 B Required by:
  • environment-modules-5.4.0-1.eln136.ppc64le
(dependency) xz-libs 1:5.4.6-3.eln136 ppc64le 329.5 kB Required by:
  • elfutils-libs-0.191-7.eln136.ppc64le
  • libarchive-3.7.4-1.eln136.ppc64le
  • libsolv-0.7.29-1.eln136.ppc64le
  • libxml2-2.12.7-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
(required) yum 4.20.0-1.eln136 noarch 77.8 kB
(required) yum-utils 4.7.0-1.eln136 noarch 24.0 kB
(dependency) zlib-ng-compat 2.1.6-3.eln136 ppc64le 261.7 kB Required by:
  • cracklib-2.9.11-5.eln134.ppc64le
  • elfutils-libelf-0.191-7.eln136.ppc64le
  • elfutils-libs-0.191-7.eln136.ppc64le
  • file-libs-5.45-5.eln136.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • gnupg2-2.4.5-1.eln136.ppc64le
  • libarchive-3.7.4-1.eln136.ppc64le
  • libcurl-8.8.0-1.eln136.ppc64le
  • libsolv-0.7.29-1.eln136.ppc64le
  • libssh-0.10.6-6.eln136.ppc64le
  • libxml2-2.12.7-1.eln136.ppc64le
  • man-db-2.12.1-1.eln136.ppc64le
  • openssl-libs-1:3.2.1-6.eln136.ppc64le
  • python3-libcomps-0.1.21-1.eln136.ppc64le
  • python3-libs-3.12.3-2.eln136.ppc64le
  • rpm-libs-4.19.1.1-2.eln136.ppc64le
  • sqlite-libs-3.45.3-1.eln136.ppc64le
  • systemd-256~rc3-1.eln136.ppc64le
  • tcl-1:8.6.14-1.eln136.ppc64le
  • util-linux-2.40.1-1.eln136.ppc64le
Page refreshed at 27 May 2024 01:38 UTC.