Package Management Tools workload
in ELN Environment from Fedora ELN (backed by rawhide) for s390x



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) alternatives 1.27-1.eln136 s390x 66.1 kB Required by:
  • binutils-2.42.50-11.eln136.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
(dependency) audit-libs 4.0.1-2.eln136 s390x 346.9 kB Required by:
  • libsemanage-3.6-3.eln134.s390x
  • pam-libs-1.6.1-1.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) basesystem 11-20.eln134 noarch 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.s390x
(dependency) bash 5.2.26-3.eln135 s390x 8.3 MB Required by:
  • binutils-2.42.50-11.eln136.s390x
  • binutils-gold-2.42.50-11.eln136.s390x
  • bzip2-1.0.8-18.eln134.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • debugedit-5.0-16.eln136.s390x
  • desktop-file-utils-0.26-12.eln135.s390x
  • ed-1.20.2-1.eln136.s390x
  • efi-srpm-macros-5-11.eln134.noarch
  • elfutils-0.191-7.eln136.s390x
  • elfutils-default-yama-scope-0.191-7.eln136.noarch
  • gawk-5.3.0-3.eln134.s390x
  • gdb-minimal-14.2-7.eln136.s390x
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • glibc-common-2.39.9000-18.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • grep-3.11-8.eln136.s390x
  • gzip-1.13-1.eln134.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
  • pkgconf-pkg-config-2.1.1-1.eln136.s390x
  • python-srpm-macros-3.12-9.eln136.noarch
  • python3-libs-3.12.3-2.eln136.s390x
  • redhat-rpm-config-290-1.eln136.noarch
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpmdevtools-9.6-7.eln134.noarch
  • scl-utils-build-1:2.0.3-2.eln134.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • unzip-6.0-63.eln134.s390x
  • xml-common-0.6.3-63.eln134.noarch
  • xz-1:5.4.6-3.eln136.s390x
  • zstd-1.5.6-1.eln136.s390x
(dependency) binutils 2.42.50-11.eln136 s390x 27.1 MB Required by:
  • binutils-gold-2.42.50-11.eln136.s390x
  • debugedit-5.0-16.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) binutils-gold 2.42.50-11.eln136 s390x 2.9 MB Required by:
  • binutils-2.42.50-11.eln136.s390x
(dependency) bzip2 1.0.8-18.eln134 s390x 99.2 kB Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) bzip2-libs 1.0.8-18.eln134 s390x 88.5 kB Required by:
  • bzip2-1.0.8-18.eln134.s390x
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libsemanage-3.6-3.eln134.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • unzip-6.0-63.eln134.s390x
  • zip-3.0-40.eln134.s390x
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln134 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.1-6.eln136.s390x
  • python-pip-wheel-24.0-2.eln136.noarch
  • python3-urllib3-1.26.18-3.eln134.noarch
(dependency) coreutils 9.5-1.eln136 s390x 6.0 MB Required by:
  • binutils-2.42.50-11.eln136.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • debugedit-5.0-16.eln136.s390x
  • gzip-1.13-1.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • redhat-rpm-config-290-1.eln136.noarch
  • rpm-4.19.1.1-2.eln136.s390x
(dependency) coreutils-common 9.5-1.eln136 s390x 11.2 MB Required by:
  • coreutils-9.5-1.eln136.s390x
(dependency) cpio 2.15-1.eln134 s390x 1.1 MB Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
(required) createrepo_c 1.0.4-1.eln136 s390x 205.8 kB
(dependency) createrepo_c-libs 1.0.4-1.eln136 s390x 273.4 kB Required by:
  • createrepo_c-1.0.4-1.eln136.s390x
(dependency) crypto-policies 20240522-1.git77963ab.eln136 noarch 98.7 kB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • openssl-libs-1:3.2.1-6.eln136.s390x
Recommended by:
  • libssh-0.10.6-6.eln136.s390x
(dependency) curl 8.8.0-1.eln136 s390x 767.6 kB Required by:
  • rpm-4.19.1.1-2.eln136.s390x
  • rpmdevtools-9.6-7.eln134.noarch
(dependency) cyrus-sasl-lib 2.1.28-22.eln136 s390x 2.4 MB Required by:
  • openldap-2.6.7-1.eln135.s390x
(dependency) debugedit 5.0-16.eln136 s390x 202.8 kB Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) desktop-file-utils 0.26-12.eln135 s390x 249.3 kB Required by:
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) diffutils 3.10-5.eln134 s390x 1.6 MB Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpmdevtools-9.6-7.eln134.noarch
(dependency) dwz 0.15-6.eln135 s390x 318.6 kB Required by:
  • debugedit-5.0-16.eln136.s390x
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) ed 1.20.2-1.eln136 s390x 150.6 kB Required by:
  • patch-2.7.6-24.eln134.s390x
(dependency) efi-srpm-macros 5-11.eln134 noarch 40.1 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) elfutils 0.191-7.eln136 s390x 3.0 MB Required by:
  • debugedit-5.0-16.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) elfutils-debuginfod-client 0.191-7.eln136 s390x 64.4 kB Required by:
  • binutils-2.42.50-11.eln136.s390x
  • elfutils-0.191-7.eln136.s390x
  • gdb-minimal-14.2-7.eln136.s390x
Recommended by:
  • elfutils-libs-0.191-7.eln136.s390x
(dependency) elfutils-default-yama-scope 0.191-7.eln136 noarch 1.8 kB Required by:
  • elfutils-libs-0.191-7.eln136.s390x
(dependency) elfutils-libelf 0.191-7.eln136 s390x 1.2 MB Required by:
  • debugedit-5.0-16.eln136.s390x
  • dwz-0.15-6.eln135.s390x
  • elfutils-0.191-7.eln136.s390x
  • elfutils-debuginfod-client-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
(dependency) elfutils-libs 0.191-7.eln136 s390x 746.0 kB Required by:
  • debugedit-5.0-16.eln136.s390x
  • elfutils-0.191-7.eln136.s390x
  • elfutils-debuginfod-client-0.191-7.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
(dependency) emacs-filesystem 1:30.0-2.eln136 noarch 0.0 B Required by:
  • desktop-file-utils-0.26-12.eln135.s390x
  • rpmdevtools-9.6-7.eln134.noarch
(dependency) enchant2 2.7.3-1.eln136 s390x 193.4 kB Required by:
  • python3-enchant-3.2.2-12.eln134.noarch
(dependency) expat 2.6.2-1.eln136 s390x 316.4 kB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
(env) fedora-gpg-keys 41-0.2.eln136 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln136.noarch
(env) fedora-release-common 41-0.10.eln136 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-release-eln 41-0.10.eln136 noarch 0.0 B Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-identity-eln-41-0.10.eln136.noarch
  • fedora-repos-eln-41-0.2.eln136.noarch
  • setup-2.14.5-2.eln134.noarch
(env) fedora-release-identity-eln 41-0.10.eln136 noarch 1.4 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
Recommended by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-repos-eln 41-0.2.eln136 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-eln-41-0.10.eln136.noarch
(dependency) file 5.45-5.eln136 s390x 103.3 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpmdevtools-9.6-7.eln134.noarch
(dependency) file-libs 5.45-5.eln136 s390x 9.9 MB Required by:
  • file-5.45-5.eln136.s390x
  • python3-file-magic-5.45-5.eln136.noarch
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
(env) filesystem 3.18-9.eln136 s390x 106.0 B Required by:
  • basesystem-11-20.eln134.noarch
  • bash-5.2.26-3.eln135.s390x
  • fedora-gpg-keys-41-0.2.eln136.noarch
  • gawk-5.3.0-3.eln134.s390x
(dependency) findutils 1:4.9.0-8.eln134 s390x 1.5 MB Required by:
  • debugedit-5.0-16.eln136.s390x
  • redhat-rpm-config-290-1.eln136.noarch
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpmdevtools-9.6-7.eln134.noarch
(dependency) fonts-srpm-macros 1:2.0.5-14.eln134 noarch 55.3 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) forge-srpm-macros 0.3.1-1.eln136 noarch 39.0 kB Required by:
  • fonts-srpm-macros-1:2.0.5-14.eln134.noarch
  • go-srpm-macros-3.5.0-1.eln136.noarch
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) gawk 5.3.0-3.eln134 s390x 1.8 MB Required by:
  • debugedit-5.0-16.eln136.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpmdevtools-9.6-7.eln134.noarch
(dependency) gdb-minimal 14.2-7.eln136 s390x 12.9 MB Required by:
  • debugedit-5.0-16.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) gdbm-libs 1:1.23-6.eln134 s390x 133.4 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) gdk-pixbuf2 2.42.11-1.eln136 s390x 2.5 MB Required by:
  • libappstream-glib-0.8.2-6.eln134.s390x
(dependency) ghc-srpm-macros 1.9.1-1.eln136 noarch 747.0 B Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) glib2 2.80.2-1.eln136 s390x 14.9 MB Required by:
  • createrepo_c-1.0.4-1.eln136.s390x
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • desktop-file-utils-0.26-12.eln135.s390x
  • enchant2-2.7.3-1.eln136.s390x
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
  • json-glib-1.8.0-3.eln134.s390x
  • libappstream-glib-0.8.2-6.eln134.s390x
  • libmodulemd-2.15.0-12.eln136.s390x
  • shared-mime-info-2.3-5.eln136.s390x
(dependency) glibc 2.39.9000-18.eln136 s390x 5.4 MB Required by:
  • alternatives-1.27-1.eln136.s390x
  • audit-libs-4.0.1-2.eln136.s390x
  • bash-5.2.26-3.eln135.s390x
  • binutils-2.42.50-11.eln136.s390x
  • binutils-gold-2.42.50-11.eln136.s390x
  • bzip2-1.0.8-18.eln134.s390x
  • bzip2-libs-1.0.8-18.eln134.s390x
  • coreutils-9.5-1.eln136.s390x
  • cpio-2.15-1.eln134.s390x
  • createrepo_c-1.0.4-1.eln136.s390x
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • curl-8.8.0-1.eln136.s390x
  • cyrus-sasl-lib-2.1.28-22.eln136.s390x
  • debugedit-5.0-16.eln136.s390x
  • desktop-file-utils-0.26-12.eln135.s390x
  • diffutils-3.10-5.eln134.s390x
  • dwz-0.15-6.eln135.s390x
  • ed-1.20.2-1.eln136.s390x
  • elfutils-0.191-7.eln136.s390x
  • elfutils-debuginfod-client-0.191-7.eln136.s390x
  • elfutils-libelf-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • enchant2-2.7.3-1.eln136.s390x
  • expat-2.6.2-1.eln136.s390x
  • file-5.45-5.eln136.s390x
  • file-libs-5.45-5.eln136.s390x
  • findutils-1:4.9.0-8.eln134.s390x
  • gawk-5.3.0-3.eln134.s390x
  • gdb-minimal-14.2-7.eln136.s390x
  • gdbm-libs-1:1.23-6.eln134.s390x
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • glibc-common-2.39.9000-18.eln136.s390x
  • glibc-gconv-extra-2.39.9000-18.eln136.s390x
  • glibc-minimal-langpack-2.39.9000-18.eln136.s390x
  • gmp-1:6.3.0-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • gnutls-3.8.5-2.eln136.s390x
  • grep-3.11-8.eln136.s390x
  • gzip-1.13-1.eln134.s390x
  • hunspell-1.7.2-7.eln134.s390x
  • ima-evm-utils-1.5-4.eln134.s390x
  • jansson-2.13.1-9.eln134.s390x
  • json-c-0.17-3.eln134.s390x
  • json-glib-1.8.0-3.eln134.s390x
  • keyutils-libs-1.6.3-3.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • libacl-2.3.2-1.eln134.s390x
  • libappstream-glib-0.8.2-6.eln134.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libassuan-2.5.7-1.eln136.s390x
  • libattr-2.5.2-3.eln134.s390x
  • libblkid-2.40.1-1.eln136.s390x
  • libbrotli-1.1.0-3.eln134.s390x
  • libcap-2.69-3.eln134.s390x
  • libcap-ng-0.8.5-1.eln136.s390x
  • libcom_err-1.47.0-5.eln135.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libeconf-0.6.2-2.eln136.s390x
  • libevent-2.1.12-13.eln136.s390x
  • libffi-3.4.6-1.eln136.s390x
  • libgcrypt-1.10.3-4.eln136.s390x
  • libgomp-14.1.1-4.eln136.s390x
  • libgpg-error-1.49-1.eln136.s390x
  • libidn2-2.3.7-1.eln134.s390x
  • libjpeg-turbo-3.0.2-2.eln136.s390x
  • libksba-1.6.6-1.eln136.s390x
  • libmodulemd-2.15.0-12.eln136.s390x
  • libmount-2.40.1-1.eln136.s390x
  • libnghttp2-1.62.0-1.eln136.s390x
  • libnsl2-2.0.1-1.eln134.s390x
  • libpkgconf-2.1.1-1.eln136.s390x
  • libpng-2:1.6.40-3.eln134.s390x
  • libpsl-0.21.5-3.eln134.s390x
  • libselinux-3.6-4.eln134.s390x
  • libsemanage-3.6-3.eln134.s390x
  • libsepol-3.6-3.eln134.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libstdc++-14.1.1-4.eln136.s390x
  • libstemmer-2.2.0-10.eln136.s390x
  • libtasn1-4.19.0-6.eln134.s390x
  • libtirpc-1.3.4-1.rc3.eln136.s390x
  • libtool-ltdl-2.4.7-10.eln134.s390x
  • libunistring-1.1-7.eln136.s390x
  • libuuid-2.40.1-1.eln136.s390x
  • libverto-0.3.2-8.eln134.s390x
  • libxcrypt-4.4.36-5.eln134.s390x
  • libxml2-2.12.7-1.eln136.s390x
  • libyaml-0.2.5-14.eln134.s390x
  • libzstd-1.5.6-1.eln136.s390x
  • lua-libs-5.4.6-5.eln134.s390x
  • lz4-libs-1.9.4-6.eln134.s390x
  • mpdecimal-2.5.1-9.eln134.s390x
  • mpfr-4.2.1-4.eln136.s390x
  • ncurses-libs-6.4-12.20240127.eln134.s390x
  • nettle-3.9.1-6.eln134.s390x
  • npth-1.7-1.eln136.s390x
  • openldap-2.6.7-1.eln135.s390x
  • openssl-libs-1:3.2.1-6.eln136.s390x
  • p11-kit-0.25.3-4.eln134.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
  • pam-libs-1.6.1-1.eln136.s390x
  • patch-2.7.6-24.eln134.s390x
  • pcre2-10.43-2.eln136.1.s390x
  • pkgconf-2.1.1-1.eln136.s390x
  • popt-1.19-6.eln134.s390x
  • python3-3.12.3-2.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • python3-zstandard-0.22.0-3.eln134.s390x
  • readline-8.2-8.eln134.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • rpm-sequoia-1.6.0-2.eln134.s390x
  • rpm-sign-4.19.1.1-2.eln136.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
  • sed-4.9-1.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • sqlite-libs-3.45.3-1.eln136.s390x
  • tar-2:1.35-3.eln134.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • unzip-6.0-63.eln134.s390x
  • xz-1:5.4.6-3.eln136.s390x
  • xz-libs-1:5.4.6-3.eln136.s390x
  • zip-3.0-40.eln134.s390x
  • zlib-ng-compat-2.1.6-3.eln136.s390x
  • zstd-1.5.6-1.eln136.s390x
(dependency) glibc-common 2.39.9000-18.eln136 s390x 1.1 MB Required by:
  • glibc-2.39.9000-18.eln136.s390x
  • glibc-gconv-extra-2.39.9000-18.eln136.s390x
  • glibc-minimal-langpack-2.39.9000-18.eln136.s390x
(dependency) glibc-gconv-extra 2.39.9000-18.eln136 s390x 7.7 MB Required by:
  • glibc-2.39.9000-18.eln136.s390x
Recommended by:
  • glibc-2.39.9000-18.eln136.s390x
(dependency) glibc-minimal-langpack 2.39.9000-18.eln136 s390x 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.s390x
(dependency) gmp 1:6.3.0-1.eln136 s390x 770.0 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • gawk-5.3.0-3.eln134.s390x
  • gdb-minimal-14.2-7.eln136.s390x
  • gnutls-3.8.5-2.eln136.s390x
  • mpfr-4.2.1-4.eln136.s390x
  • nettle-3.9.1-6.eln134.s390x
(dependency) gnupg2 2.4.5-1.eln136 s390x 9.9 MB Required by:
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
(dependency) gnutls 3.8.5-2.eln136 s390x 3.1 MB Required by:
  • glib2-2.80.2-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) go-srpm-macros 3.5.0-1.eln136 noarch 60.5 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) grep 3.11-8.eln136 s390x 1.0 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • debugedit-5.0-16.eln136.s390x
  • redhat-rpm-config-290-1.eln136.noarch
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpmdevtools-9.6-7.eln134.noarch
  • xz-1:5.4.6-3.eln136.s390x
(dependency) gzip 1.13-1.eln134 s390x 400.7 kB Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) hunspell 1.7.2-7.eln134 s390x 1.4 MB Required by:
  • enchant2-2.7.3-1.eln136.s390x
  • hunspell-en-US-0.20201207-9.eln134.noarch
(dependency) hunspell-en-US 0.20201207-9.eln134 noarch 557.4 kB Required by:
  • hunspell-1.7.2-7.eln134.s390x
(dependency) hunspell-filesystem 1.7.2-7.eln134 s390x 0.0 B Required by:
  • hunspell-1.7.2-7.eln134.s390x
  • hunspell-en-US-0.20201207-9.eln134.noarch
(dependency) ima-evm-utils 1.5-4.eln134 s390x 148.4 kB Required by:
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
(dependency) iso-codes 4.16.0-3.eln134 noarch 18.8 MB Required by:
  • scl-utils-build-1:2.0.3-2.eln134.s390x
(dependency) jansson 2.13.1-9.eln134 s390x 92.1 kB Required by:
  • binutils-2.42.50-11.eln136.s390x
  • binutils-gold-2.42.50-11.eln136.s390x
(dependency) json-c 0.17-3.eln134 s390x 86.1 kB Required by:
  • tpm2-tss-4.1.3-1.eln136.s390x
(dependency) json-glib 1.8.0-3.eln134 s390x 569.3 kB Required by:
  • libappstream-glib-0.8.2-6.eln134.s390x
(dependency) kernel-srpm-macros 1.0-23.eln136 noarch 1.9 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) keyutils-libs 1.6.3-3.eln134 s390x 54.2 kB Required by:
  • ima-evm-utils-1.5-4.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
(dependency) krb5-libs 1.21.2-5.eln134 s390x 2.4 MB Required by:
  • libcurl-8.8.0-1.eln136.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libtirpc-1.3.4-1.rc3.eln136.s390x
(dependency) libacl 2.3.2-1.eln134 s390x 43.8 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • sed-4.9-1.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • tar-2:1.35-3.eln134.s390x
(dependency) libappstream-glib 0.8.2-6.eln134 s390x 1.4 MB Required by:
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) libarchive 3.7.4-1.eln136 s390x 1014.7 kB Required by:
  • elfutils-0.191-7.eln136.s390x
  • libappstream-glib-0.8.2-6.eln134.s390x
  • rpm-4.19.1.1-2.eln136.s390x
(dependency) libassuan 2.5.7-1.eln136 s390x 171.6 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) libattr 2.5.2-3.eln134 s390x 28.3 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • libacl-2.3.2-1.eln134.s390x
  • patch-2.7.6-24.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libblkid 2.40.1-1.eln136 s390x 286.4 kB Required by:
  • libmount-2.40.1-1.eln136.s390x
(dependency) libbrotli 1.1.0-3.eln134 s390x 925.1 kB Required by:
  • libcurl-8.8.0-1.eln136.s390x
(dependency) libcap 2.69-3.eln134 s390x 231.1 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) libcap-ng 0.8.5-1.eln136 s390x 76.7 kB Required by:
  • audit-libs-4.0.1-2.eln136.s390x
(dependency) libcom_err 1.47.0-5.eln135 s390x 67.0 kB Required by:
  • krb5-libs-1.21.2-5.eln134.s390x
  • libtirpc-1.3.4-1.rc3.eln136.s390x
(dependency) libcurl 8.8.0-1.eln136 s390x 853.5 kB Required by:
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • curl-8.8.0-1.eln136.s390x
  • elfutils-debuginfod-client-0.191-7.eln136.s390x
  • libappstream-glib-0.8.2-6.eln134.s390x
(dependency) libeconf 0.6.2-2.eln136 s390x 61.8 kB Required by:
  • pam-libs-1.6.1-1.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libevent 2.1.12-13.eln136 s390x 938.7 kB Required by:
  • openldap-2.6.7-1.eln135.s390x
(dependency) libffi 3.4.6-1.eln136 s390x 65.9 kB Required by:
  • glib2-2.80.2-1.eln136.s390x
  • p11-kit-0.25.3-4.eln134.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) libgcc 14.1.1-4.eln136 s390x 173.2 kB Required by:
  • binutils-2.42.50-11.eln136.s390x
  • binutils-gold-2.42.50-11.eln136.s390x
  • createrepo_c-1.0.4-1.eln136.s390x
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • elfutils-0.191-7.eln136.s390x
  • enchant2-2.7.3-1.eln136.s390x
  • gdb-minimal-14.2-7.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • glibc-2.39.9000-18.eln136.s390x
  • hunspell-1.7.2-7.eln134.s390x
  • libappstream-glib-0.8.2-6.eln134.s390x
  • libcap-2.69-3.eln134.s390x
  • libmodulemd-2.15.0-12.eln136.s390x
  • libstdc++-14.1.1-4.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-sequoia-1.6.0-2.eln134.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • zstd-1.5.6-1.eln136.s390x
(dependency) libgcrypt 1.10.3-4.eln136 s390x 1.1 MB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) libgomp 14.1.1-4.eln136 s390x 539.2 kB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
(dependency) libgpg-error 1.49-1.eln136 s390x 886.8 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • libassuan-2.5.7-1.eln136.s390x
  • libgcrypt-1.10.3-4.eln136.s390x
  • libksba-1.6.6-1.eln136.s390x
(dependency) libidn2 2.3.7-1.eln134 s390x 332.9 kB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libpsl-0.21.5-3.eln134.s390x
(dependency) libjpeg-turbo 3.0.2-2.eln136 s390x 751.6 kB Required by:
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
(dependency) libksba 1.6.6-1.eln136 s390x 416.8 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) libmodulemd 2.15.0-12.eln136 s390x 699.4 kB Required by:
  • createrepo_c-1.0.4-1.eln136.s390x
  • createrepo_c-libs-1.0.4-1.eln136.s390x
(dependency) libmount 2.40.1-1.eln136 s390x 375.8 kB Required by:
  • glib2-2.80.2-1.eln136.s390x
(dependency) libnghttp2 1.62.0-1.eln136 s390x 178.0 kB Required by:
  • libcurl-8.8.0-1.eln136.s390x
(dependency) libnsl2 2.0.1-1.eln134 s390x 61.7 kB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) libpkgconf 2.1.1-1.eln136 s390x 85.9 kB Required by:
  • pkgconf-2.1.1-1.eln136.s390x
(dependency) libpng 2:1.6.40-3.eln134 s390x 253.6 kB Required by:
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
(dependency) libpsl 0.21.5-3.eln134 s390x 80.3 kB Required by:
  • libcurl-8.8.0-1.eln136.s390x
(dependency) libselinux 3.6-4.eln134 s390x 188.9 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • findutils-1:4.9.0-8.eln134.s390x
  • glib2-2.80.2-1.eln136.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • libmount-2.40.1-1.eln136.s390x
  • libsemanage-3.6-3.eln134.s390x
  • patch-2.7.6-24.eln134.s390x
  • sed-4.9-1.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • tar-2:1.35-3.eln134.s390x
(dependency) libsemanage 3.6-3.eln134 s390x 301.3 kB Required by:
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libsepol 3.6-3.eln134 s390x 849.9 kB Required by:
  • libselinux-3.6-4.eln134.s390x
  • libsemanage-3.6-3.eln134.s390x
(dependency) libssh 0.10.6-6.eln136 s390x 529.0 kB Required by:
  • libcurl-8.8.0-1.eln136.s390x
(dependency) libssh-config 0.10.6-6.eln136 noarch 277.0 B Required by:
  • libssh-0.10.6-6.eln136.s390x
(dependency) libstdc++ 14.1.1-4.eln136 s390x 3.2 MB Required by:
  • binutils-2.42.50-11.eln136.s390x
  • binutils-gold-2.42.50-11.eln136.s390x
  • elfutils-0.191-7.eln136.s390x
  • enchant2-2.7.3-1.eln136.s390x
  • gdb-minimal-14.2-7.eln136.s390x
  • hunspell-1.7.2-7.eln134.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • zstd-1.5.6-1.eln136.s390x
(dependency) libstemmer 2.2.0-10.eln136 s390x 883.7 kB Required by:
  • libappstream-glib-0.8.2-6.eln134.s390x
(dependency) libtasn1 4.19.0-6.eln134 s390x 187.5 kB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • p11-kit-0.25.3-4.eln134.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
(dependency) libtirpc 1.3.4-1.rc3.eln136 s390x 214.6 kB Required by:
  • libnsl2-2.0.1-1.eln134.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) libtool-ltdl 2.4.7-10.eln134 s390x 74.0 kB Required by:
  • openldap-2.6.7-1.eln135.s390x
(dependency) libunistring 1.1-7.eln136 s390x 1.8 MB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • libidn2-2.3.7-1.eln134.s390x
  • libpsl-0.21.5-3.eln134.s390x
(dependency) libuuid 2.40.1-1.eln136 s390x 37.2 kB Required by:
  • libappstream-glib-0.8.2-6.eln134.s390x
  • libblkid-2.40.1-1.eln136.s390x
  • libmount-2.40.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
(dependency) libverto 0.3.2-8.eln134 s390x 29.3 kB Required by:
  • krb5-libs-1.21.2-5.eln134.s390x
(dependency) libxcrypt 4.4.36-5.eln134 s390x 274.4 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libxml2 2.12.7-1.eln136 s390x 1.9 MB Required by:
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • xml-common-0.6.3-63.eln134.noarch
(dependency) libyaml 0.2.5-14.eln134 s390x 134.3 kB Required by:
  • libmodulemd-2.15.0-12.eln136.s390x
(dependency) libzstd 1.5.6-1.eln136 s390x 879.7 kB Required by:
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • elfutils-libelf-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) lua-libs 5.4.6-5.eln134 s390x 320.8 kB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) lua-srpm-macros 1-13.eln135 noarch 1.3 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) lz4-libs 1.9.4-6.eln134 s390x 173.2 kB Required by:
  • libarchive-3.7.4-1.eln136.s390x
  • zstd-1.5.6-1.eln136.s390x
(dependency) mpdecimal 2.5.1-9.eln134 s390x 228.6 kB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) mpfr 4.2.1-4.eln136 s390x 702.8 kB Required by:
  • gawk-5.3.0-3.eln134.s390x
  • gdb-minimal-14.2-7.eln136.s390x
(dependency) ncurses-base 6.4-12.20240127.eln134 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln134.s390x
(dependency) ncurses-libs 6.4-12.20240127.eln134 s390x 1.1 MB Required by:
  • bash-5.2.26-3.eln135.s390x
  • gdb-minimal-14.2-7.eln136.s390x
  • hunspell-1.7.2-7.eln134.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • readline-8.2-8.eln134.s390x
(dependency) nettle 3.9.1-6.eln134 s390x 846.2 kB Required by:
  • gnutls-3.8.5-2.eln136.s390x
(dependency) npth 1.7-1.eln136 s390x 49.2 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) ocaml-srpm-macros 9-3.eln134 noarch 1.9 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) openblas-srpm-macros 2-17.eln136 noarch 112.0 B Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) openldap 2.6.7-1.eln135 s390x 674.5 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
(dependency) openssl-libs 1:3.2.1-6.eln136 s390x 6.1 MB Required by:
  • coreutils-9.5-1.eln136.s390x
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • ima-evm-utils-1.5-4.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libevent-2.1.12-13.eln136.s390x
  • libssh-0.10.6-6.eln136.s390x
  • openldap-2.6.7-1.eln135.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-sequoia-1.6.0-2.eln134.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
(dependency) p11-kit 0.25.3-4.eln134 s390x 2.5 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-2.eln136.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
(dependency) p11-kit-trust 0.25.3-4.eln134 s390x 471.2 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-2.eln136.s390x
(dependency) package-notes-srpm-macros 0.5-11.eln134 noarch 1.6 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) pam-libs 1.6.1-1.eln136 s390x 130.4 kB Required by:
  • libcap-2.69-3.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) patch 2.7.6-24.eln134 s390x 290.3 kB Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) pcre2 10.43-2.eln136.1 s390x 688.9 kB Required by:
  • glib2-2.80.2-1.eln136.s390x
  • grep-3.11-8.eln136.s390x
  • libselinux-3.6-4.eln134.s390x
(dependency) pcre2-syntax 10.43-2.eln136.1 noarch 249.0 kB Required by:
  • pcre2-10.43-2.eln136.1.s390x
(dependency) perl-srpm-macros 1-53.eln134 noarch 861.0 B Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) pkgconf 2.1.1-1.eln136 s390x 86.6 kB Required by:
  • pkgconf-pkg-config-2.1.1-1.eln136.s390x
(dependency) pkgconf-m4 2.1.1-1.eln136 noarch 13.9 kB Required by:
  • pkgconf-pkg-config-2.1.1-1.eln136.s390x
(dependency) pkgconf-pkg-config 2.1.1-1.eln136 s390x 988.0 B Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) popt 1.19-6.eln134 s390x 144.6 kB Required by:
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • rpm-sign-4.19.1.1-2.eln136.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
(dependency) publicsuffix-list-dafsa 20240107-3.eln134 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.eln134.s390x
(dependency) pyproject-srpm-macros 1.12.0-1.eln134 noarch 1.5 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) python-pip-wheel 24.0-2.eln136 noarch 1.5 MB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) python-srpm-macros 3.12-9.eln136 noarch 50.5 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) python3 3.12.3-2.eln136 s390x 31.3 kB Required by:
  • python3-argcomplete-3.3.0-2.eln136.noarch
  • python3-charset-normalizer-3.3.2-3.eln134.noarch
  • python3-enchant-3.2.2-12.eln134.noarch
  • python3-file-magic-5.45-5.eln136.noarch
  • python3-idna-3.7-1.eln136.noarch
  • python3-packaging-24.0-1.eln136.noarch
  • python3-pyxdg-0.27-11.eln134.noarch
  • python3-requests-2.31.0-4.eln136.noarch
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • python3-tomli-w-1.0.0-11.eln134.noarch
  • python3-urllib3-1.26.18-3.eln134.noarch
  • python3-zstandard-0.22.0-3.eln134.s390x
  • rpmdevtools-9.6-7.eln134.noarch
  • rpmlint-2.5.0-5.eln134.noarch
Recommended by:
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) python3-argcomplete 3.3.0-2.eln136 noarch 277.1 kB Required by:
  • rpmdevtools-9.6-7.eln134.noarch
(dependency) python3-charset-normalizer 3.3.2-3.eln134 noarch 312.7 kB Required by:
  • python3-requests-2.31.0-4.eln136.noarch
(dependency) python3-enchant 3.2.2-12.eln134 noarch 373.2 kB Required by:
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) python3-file-magic 5.45-5.eln136 noarch 29.0 kB Required by:
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) python3-idna 3.7-1.eln136 noarch 594.6 kB Required by:
  • python3-requests-2.31.0-4.eln136.noarch
  • python3-urllib3-1.26.18-3.eln134.noarch
(dependency) python3-libs 3.12.3-2.eln136 s390x 41.8 MB Required by:
  • python3-3.12.3-2.eln136.s390x
(dependency) python3-packaging 24.0-1.eln136 noarch 424.8 kB Required by:
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) python3-pyxdg 0.27-11.eln134 noarch 434.3 kB Required by:
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) python3-requests 2.31.0-4.eln136 noarch 462.4 kB Required by:
  • rpmdevtools-9.6-7.eln134.noarch
(dependency) python3-rpm 4.19.1.1-2.eln136 s390x 195.5 kB Required by:
  • rpmdevtools-9.6-7.eln134.noarch
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) python3-tomli-w 1.0.0-11.eln134 noarch 28.0 kB Required by:
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) python3-urllib3 1.26.18-3.eln134 noarch 996.2 kB Required by:
  • python3-requests-2.31.0-4.eln136.noarch
(dependency) python3-zstandard 0.22.0-3.eln134 s390x 2.2 MB Required by:
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) qt6-srpm-macros 6.7.1-1.eln136 noarch 456.0 B Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) readline 8.2-8.eln134 s390x 552.8 kB Required by:
  • gawk-5.3.0-3.eln134.s390x
  • gdb-minimal-14.2-7.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
(required) redhat-rpm-config 290-1.eln136 noarch 183.6 kB Required by:
  • fonts-srpm-macros-1:2.0.5-14.eln134.noarch
  • forge-srpm-macros-0.3.1-1.eln136.noarch
  • go-srpm-macros-3.5.0-1.eln136.noarch
  • python-srpm-macros-3.12-9.eln136.noarch
  • rpm-build-4.19.1.1-2.eln136.s390x
  • scl-utils-build-1:2.0.3-2.eln134.s390x
(dependency) rpm 4.19.1.1-2.eln136 s390x 3.0 MB Required by:
  • createrepo_c-1.0.4-1.eln136.s390x
  • efi-srpm-macros-5-11.eln134.noarch
  • lua-srpm-macros-1-13.eln135.noarch
  • redhat-rpm-config-290-1.eln136.noarch
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(required) rpm-build 4.19.1.1-2.eln136 s390x 180.1 kB Required by:
  • pyproject-srpm-macros-1.12.0-1.eln134.noarch
  • rpmdevtools-9.6-7.eln134.noarch
  • rpmlint-2.5.0-5.eln134.noarch
(dependency) rpm-build-libs 4.19.1.1-2.eln136 s390x 206.2 kB Required by:
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) rpm-libs 4.19.1.1-2.eln136 s390x 809.5 kB Required by:
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • libappstream-glib-0.8.2-6.eln134.s390x
  • libmodulemd-2.15.0-12.eln136.s390x
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-sign-4.19.1.1-2.eln136.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
(dependency) rpm-sequoia 1.6.0-2.eln134 s390x 3.0 MB Required by:
  • rpm-libs-4.19.1.1-2.eln136.s390x
(required) rpm-sign 4.19.1.1-2.eln136 s390x 22.2 kB
(dependency) rpm-sign-libs 4.19.1.1-2.eln136 s390x 27.2 kB Required by:
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • rpm-sign-4.19.1.1-2.eln136.s390x
(required) rpmdevtools 9.6-7.eln134 noarch 198.1 kB
(required) rpmlint 2.5.0-5.eln134 noarch 1.1 MB
(dependency) rust-toolset-srpm-macros 1.78.0-1.eln136 noarch 2.0 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(required) scl-utils-build 1:2.0.3-2.eln134 s390x 19.0 kB
(dependency) sed 4.9-1.eln134 s390x 873.2 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • debugedit-5.0-16.eln136.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • redhat-rpm-config-290-1.eln136.noarch
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
  • rpmdevtools-9.6-7.eln134.noarch
(env) setup 2.14.5-2.eln134 noarch 720.4 kB Required by:
  • basesystem-11-20.eln134.noarch
  • filesystem-3.18-9.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
Recommended by:
  • filesystem-3.18-9.eln136.s390x
(dependency) shadow-utils 2:4.15.1-5.eln136 s390x 4.2 MB Required by:
  • tpm2-tss-4.1.3-1.eln136.s390x
(dependency) shared-mime-info 2.3-5.eln136 s390x 5.2 MB Required by:
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
(dependency) sqlite-libs 3.45.3-1.eln136 s390x 1.6 MB Required by:
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) tar 2:1.35-3.eln134 s390x 3.0 MB Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) tpm2-tss 4.1.3-1.eln136 s390x 1.6 MB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • ima-evm-utils-1.5-4.eln134.s390x
(dependency) tzdata 2024a-7.eln136 noarch 1.6 MB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
Recommended by:
  • glibc-common-2.39.9000-18.eln136.s390x
  • libstdc++-14.1.1-4.eln136.s390x
(dependency) unzip 6.0-63.eln134 s390x 406.0 kB Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
  • zip-3.0-40.eln134.s390x
(dependency) xml-common 0.6.3-63.eln134 noarch 78.4 kB Required by:
  • iso-codes-4.16.0-3.eln134.noarch
(dependency) xz 1:5.4.6-3.eln136 s390x 2.0 MB Required by:
  • debugedit-5.0-16.eln136.s390x
  • rpm-build-4.19.1.1-2.eln136.s390x
(dependency) xz-libs 1:5.4.6-3.eln136 s390x 225.6 kB Required by:
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • gdb-minimal-14.2-7.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libxml2-2.12.7-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • xz-1:5.4.6-3.eln136.s390x
  • zstd-1.5.6-1.eln136.s390x
(dependency) zip 3.0-40.eln134 s390x 754.2 kB Required by:
  • redhat-rpm-config-290-1.eln136.noarch
(dependency) zlib-ng-compat 2.1.6-3.eln136 s390x 113.3 kB Required by:
  • binutils-2.42.50-11.eln136.s390x
  • binutils-gold-2.42.50-11.eln136.s390x
  • createrepo_c-libs-1.0.4-1.eln136.s390x
  • elfutils-libelf-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • file-libs-5.45-5.eln136.s390x
  • gdb-minimal-14.2-7.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libpng-2:1.6.40-3.eln134.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libxml2-2.12.7-1.eln136.s390x
  • openssl-libs-1:3.2.1-6.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • sqlite-libs-3.45.3-1.eln136.s390x
  • zstd-1.5.6-1.eln136.s390x
(dependency) zstd 1.5.6-1.eln136 s390x 1.8 MB Required by:
  • rpm-build-4.19.1.1-2.eln136.s390x
Page refreshed at 27 May 2024 01:38 UTC.