Text editors workload
in ELN Environment from Fedora ELN (backed by rawhide) for aarch64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) adwaita-cursor-theme 46.0-1.eln136 noarch 10.0 MB Required by:
  • adwaita-icon-theme-46.0-1.eln136.noarch
(dependency) adwaita-icon-theme 46.0-1.eln136 noarch 1.2 MB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) alsa-lib 1.2.11-2.eln134 aarch64 1.8 MB Required by:
  • libcanberra-0.30-35.eln134.aarch64
(dependency) alternatives 1.27-1.eln136 aarch64 218.2 kB Required by:
  • p11-kit-trust-0.25.3-4.eln134.aarch64
(dependency) at-spi2-atk 2.52.0-1.eln136 aarch64 551.3 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) at-spi2-core 2.52.0-1.eln136 aarch64 1.9 MB Required by:
  • at-spi2-atk-2.52.0-1.eln136.aarch64
  • atk-2.52.0-1.eln136.aarch64
(dependency) atk 2.52.0-1.eln136 aarch64 360.8 kB Required by:
  • at-spi2-atk-2.52.0-1.eln136.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) audit-libs 4.0.1-2.eln136 aarch64 547.3 kB Required by:
  • dbus-broker-36-2.eln136.aarch64
  • libsemanage-3.6-3.eln134.aarch64
  • pam-libs-1.6.1-1.eln136.aarch64
  • shadow-utils-2:4.15.1-5.eln136.aarch64
(dependency) avahi-glib 0.8-26.eln134 aarch64 195.6 kB Required by:
  • libtracker-sparql-3.7.3-1.eln136.aarch64
(dependency) avahi-libs 0.8-26.eln134 aarch64 614.5 kB Required by:
  • avahi-glib-0.8-26.eln134.aarch64
  • cups-libs-1:2.4.8-3.eln136.aarch64
  • libtracker-sparql-3.7.3-1.eln136.aarch64
(dependency) basesystem 11-20.eln134 noarch 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.aarch64
(dependency) bash 5.2.26-3.eln135 aarch64 8.3 MB Required by:
  • adwaita-icon-theme-46.0-1.eln136.noarch
  • at-spi2-core-2.52.0-1.eln136.aarch64
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • dbus-broker-36-2.eln136.aarch64
  • dbus-common-1:1.14.10-3.eln134.noarch
  • fontconfig-2.15.0-5.eln136.aarch64
  • freetype-2.13.2-5.eln135.aarch64
  • gawk-5.3.0-3.eln134.aarch64
  • gdk-pixbuf2-2.42.11-1.eln136.aarch64
  • glib2-2.80.2-1.eln136.aarch64
  • glibc-common-2.39.9000-18.eln136.aarch64
  • grep-3.11-8.eln136.aarch64
  • gstreamer1-1.24.3-1.eln136.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • hicolor-icon-theme-0.17-18.eln134.noarch
  • libcanberra-0.30-35.eln134.aarch64
  • libtracker-sparql-3.7.3-1.eln136.aarch64
  • p11-kit-trust-0.25.3-4.eln134.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
  • shared-mime-info-2.3-5.eln136.aarch64
  • sound-theme-freedesktop-0.8-21.eln134.noarch
  • vim-X11-2:9.1.393-1.eln136.aarch64
  • vim-common-2:9.1.393-1.eln136.aarch64
  • vim-enhanced-2:9.1.393-1.eln136.aarch64
  • vim-minimal-2:9.1.393-1.eln136.aarch64
  • xml-common-0.6.3-63.eln134.noarch
(dependency) bzip2-libs 1.0.8-18.eln134 aarch64 200.7 kB Required by:
  • freetype-2.13.2-5.eln135.aarch64
  • libsemanage-3.6-3.eln134.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln134 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.1-6.eln136.aarch64
  • python-pip-wheel-24.0-2.eln136.noarch
(dependency) cairo 1.18.0-3.eln134 aarch64 1.9 MB Required by:
  • cairo-gobject-1.18.0-3.eln134.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • harfbuzz-8.4.0-1.eln136.aarch64
  • pango-1.52.2-1.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) cairo-gobject 1.18.0-3.eln134 aarch64 195.2 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) colord-libs 1.4.7-3.eln134 aarch64 1.1 MB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) coreutils 9.5-1.eln136 aarch64 20.7 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • fontconfig-2.15.0-5.eln136.aarch64
  • krb5-libs-1.21.2-5.eln134.aarch64
  • sound-theme-freedesktop-0.8-21.eln134.noarch
  • which-2.21-41.eln134.aarch64
(dependency) coreutils-common 9.5-1.eln136 aarch64 11.2 MB Required by:
  • coreutils-9.5-1.eln136.aarch64
(dependency) crypto-policies 20240522-1.git77963ab.eln136 noarch 98.7 kB Required by:
  • gnutls-3.8.5-2.eln136.aarch64
  • krb5-libs-1.21.2-5.eln134.aarch64
  • openssl-libs-1:3.2.1-6.eln136.aarch64
(dependency) cups-libs 1:2.4.8-3.eln136 aarch64 923.0 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) dbus 1:1.14.10-3.eln134 aarch64 0.0 B Required by:
  • at-spi2-core-2.52.0-1.eln136.aarch64
(dependency) dbus-broker 36-2.eln136 aarch64 614.1 kB Required by:
  • dbus-1:1.14.10-3.eln134.aarch64
(dependency) dbus-common 1:1.14.10-3.eln134 noarch 11.2 kB Required by:
  • dbus-broker-36-2.eln136.aarch64
(dependency) dbus-libs 1:1.14.10-3.eln134 aarch64 488.9 kB Required by:
  • at-spi2-atk-2.52.0-1.eln136.aarch64
  • at-spi2-core-2.52.0-1.eln136.aarch64
  • avahi-libs-0.8-26.eln134.aarch64
  • pulseaudio-libs-17.0-1.eln136.aarch64
(dependency) default-fonts-core-sans 4.0-13.eln136 noarch 11.9 kB Required by:
  • fontconfig-2.15.0-5.eln136.aarch64
(dependency) expat 2.6.2-1.eln136 aarch64 536.7 kB Required by:
  • dbus-broker-36-2.eln136.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
(env) fedora-gpg-keys 41-0.2.eln136 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln136.noarch
(env) fedora-release-common 41-0.10.eln136 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-release-eln 41-0.10.eln136 noarch 0.0 B Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-identity-eln-41-0.10.eln136.noarch
  • fedora-repos-eln-41-0.2.eln136.noarch
  • setup-2.14.5-2.eln134.noarch
(env) fedora-release-identity-eln 41-0.10.eln136 noarch 1.4 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
Recommended by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-repos-eln 41-0.2.eln136 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-eln-41-0.10.eln136.noarch
(env) filesystem 3.18-9.eln136 aarch64 106.0 B Required by:
  • basesystem-11-20.eln134.noarch
  • bash-5.2.26-3.eln135.aarch64
  • fedora-gpg-keys-41-0.2.eln136.noarch
  • gawk-5.3.0-3.eln134.aarch64
(dependency) flac-libs 1.4.3-4.eln134 aarch64 741.7 kB Required by:
  • libsndfile-1.2.2-2.eln134.aarch64
(dependency) fontconfig 2.15.0-5.eln136 aarch64 2.4 MB Required by:
  • cairo-1.18.0-3.eln134.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • libXft-2.3.8-6.eln134.aarch64
  • pango-1.52.2-1.eln136.aarch64
(dependency) fonts-filesystem 1:2.0.5-14.eln134 noarch 0.0 B Required by:
  • fontconfig-2.15.0-5.eln136.aarch64
  • google-noto-sans-vf-fonts-20240401-1.eln136.noarch
  • redhat-text-vf-fonts-4.0.3-8.eln136.noarch
(dependency) freetype 2.13.2-5.eln135 aarch64 942.9 kB Required by:
  • cairo-1.18.0-3.eln134.aarch64
  • fontconfig-2.15.0-5.eln136.aarch64
  • harfbuzz-8.4.0-1.eln136.aarch64
  • libXft-2.3.8-6.eln134.aarch64
  • pango-1.52.2-1.eln136.aarch64
(dependency) fribidi 1.0.14-1.eln136 aarch64 675.5 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
  • pango-1.52.2-1.eln136.aarch64
(dependency) gawk 5.3.0-3.eln134 aarch64 4.2 MB Required by:
  • krb5-libs-1.21.2-5.eln134.aarch64
(dependency) gdbm-libs 1:1.23-6.eln134 aarch64 425.8 kB Required by:
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) gdk-pixbuf2 2.42.11-1.eln136 aarch64 2.9 MB Required by:
  • gdk-pixbuf2-modules-2.42.11-1.eln136.aarch64
  • gtk-update-icon-cache-3.24.42-2.eln136.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) gdk-pixbuf2-modules 2.42.11-1.eln136 aarch64 391.6 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) glib2 2.80.2-1.eln136 aarch64 16.5 MB Required by:
  • at-spi2-atk-2.52.0-1.eln136.aarch64
  • at-spi2-core-2.52.0-1.eln136.aarch64
  • atk-2.52.0-1.eln136.aarch64
  • avahi-glib-0.8-26.eln134.aarch64
  • cairo-gobject-1.18.0-3.eln134.aarch64
  • colord-libs-1.4.7-3.eln134.aarch64
  • gdk-pixbuf2-2.42.11-1.eln136.aarch64
  • gdk-pixbuf2-modules-2.42.11-1.eln136.aarch64
  • gstreamer1-1.24.3-1.eln136.aarch64
  • gtk-update-icon-cache-3.24.42-2.eln136.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • harfbuzz-8.4.0-1.eln136.aarch64
  • json-glib-1.8.0-3.eln134.aarch64
  • libcanberra-0.30-35.eln134.aarch64
  • libgusb-0.4.9-1.eln136.aarch64
  • libsoup3-3.5.1-1.eln136.aarch64
  • libtracker-sparql-3.7.3-1.eln136.aarch64
  • pango-1.52.2-1.eln136.aarch64
  • shared-mime-info-2.3-5.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) glibc 2.39.9000-18.eln136 aarch64 9.8 MB Required by:
  • alsa-lib-1.2.11-2.eln134.aarch64
  • alternatives-1.27-1.eln136.aarch64
  • at-spi2-atk-2.52.0-1.eln136.aarch64
  • at-spi2-core-2.52.0-1.eln136.aarch64
  • atk-2.52.0-1.eln136.aarch64
  • audit-libs-4.0.1-2.eln136.aarch64
  • avahi-glib-0.8-26.eln134.aarch64
  • avahi-libs-0.8-26.eln134.aarch64
  • bash-5.2.26-3.eln135.aarch64
  • bzip2-libs-1.0.8-18.eln134.aarch64
  • cairo-1.18.0-3.eln134.aarch64
  • cairo-gobject-1.18.0-3.eln134.aarch64
  • colord-libs-1.4.7-3.eln134.aarch64
  • coreutils-9.5-1.eln136.aarch64
  • cups-libs-1:2.4.8-3.eln136.aarch64
  • dbus-broker-36-2.eln136.aarch64
  • dbus-libs-1:1.14.10-3.eln134.aarch64
  • expat-2.6.2-1.eln136.aarch64
  • flac-libs-1.4.3-4.eln134.aarch64
  • fontconfig-2.15.0-5.eln136.aarch64
  • freetype-2.13.2-5.eln135.aarch64
  • fribidi-1.0.14-1.eln136.aarch64
  • gawk-5.3.0-3.eln134.aarch64
  • gdbm-libs-1:1.23-6.eln134.aarch64
  • gdk-pixbuf2-2.42.11-1.eln136.aarch64
  • gdk-pixbuf2-modules-2.42.11-1.eln136.aarch64
  • glib2-2.80.2-1.eln136.aarch64
  • glibc-common-2.39.9000-18.eln136.aarch64
  • glibc-minimal-langpack-2.39.9000-18.eln136.aarch64
  • gmp-1:6.3.0-1.eln136.aarch64
  • gnutls-3.8.5-2.eln136.aarch64
  • graphite2-1.3.14-15.eln134.aarch64
  • grep-3.11-8.eln136.aarch64
  • gsm-1.0.22-6.eln134.aarch64
  • gstreamer1-1.24.3-1.eln136.aarch64
  • gtk-update-icon-cache-3.24.42-2.eln136.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • harfbuzz-8.4.0-1.eln136.aarch64
  • jbigkit-libs-2.1-29.eln134.aarch64
  • json-glib-1.8.0-3.eln134.aarch64
  • keyutils-libs-1.6.3-3.eln134.aarch64
  • krb5-libs-1.21.2-5.eln134.aarch64
  • lame-libs-3.100-17.eln134.aarch64
  • lcms2-2.16-3.eln134.aarch64
  • libICE-1.1.1-3.eln134.aarch64
  • libSM-1.2.4-3.eln134.aarch64
  • libX11-1.8.9-1.eln136.aarch64
  • libXau-1.0.11-6.eln134.aarch64
  • libXcomposite-0.4.6-3.eln134.aarch64
  • libXcursor-1.2.2-1.eln136.aarch64
  • libXdamage-1.1.6-3.eln134.aarch64
  • libXext-1.3.6-1.eln135.aarch64
  • libXfixes-6.0.1-3.eln134.aarch64
  • libXft-2.3.8-6.eln134.aarch64
  • libXi-1.8.1-5.eln134.aarch64
  • libXinerama-1.1.5-6.eln134.aarch64
  • libXrandr-1.5.4-3.eln134.aarch64
  • libXrender-0.9.11-6.eln134.aarch64
  • libXt-1.3.0-3.eln134.aarch64
  • libXtst-1.2.4-6.eln134.aarch64
  • libacl-2.3.2-1.eln134.aarch64
  • libasyncns-0.8-28.eln134.aarch64
  • libattr-2.5.2-3.eln134.aarch64
  • libblkid-2.40.1-1.eln136.aarch64
  • libbrotli-1.1.0-3.eln134.aarch64
  • libcanberra-0.30-35.eln134.aarch64
  • libcap-2.69-3.eln134.aarch64
  • libcap-ng-0.8.5-1.eln136.aarch64
  • libcom_err-1.47.0-5.eln135.aarch64
  • libdatrie-0.2.13-9.eln134.aarch64
  • libeconf-0.6.2-2.eln136.aarch64
  • libepoxy-1.5.10-6.eln134.aarch64
  • libevent-2.1.12-13.eln136.aarch64
  • libffi-3.4.6-1.eln136.aarch64
  • libgusb-0.4.9-1.eln136.aarch64
  • libicu-74.2-1.eln134.aarch64
  • libidn2-2.3.7-1.eln134.aarch64
  • libjpeg-turbo-3.0.2-2.eln136.aarch64
  • liblerc-4.0.0-6.eln134.aarch64
  • libmount-2.40.1-1.eln136.aarch64
  • libnghttp2-1.62.0-1.eln136.aarch64
  • libnsl2-2.0.1-1.eln134.aarch64
  • libogg-2:1.3.5-8.eln134.aarch64
  • libpng-2:1.6.40-3.eln134.aarch64
  • libpsl-0.21.5-3.eln134.aarch64
  • libselinux-3.6-4.eln134.aarch64
  • libsemanage-3.6-3.eln134.aarch64
  • libsepol-3.6-3.eln134.aarch64
  • libsndfile-1.2.2-2.eln134.aarch64
  • libsoup3-3.5.1-1.eln136.aarch64
  • libstdc++-14.1.1-4.eln136.aarch64
  • libstemmer-2.2.0-10.eln136.aarch64
  • libtasn1-4.19.0-6.eln134.aarch64
  • libtdb-1.4.10-2.eln136.aarch64
  • libthai-0.1.29-8.eln134.aarch64
  • libtiff-4.6.0-2.eln134.aarch64
  • libtirpc-1.3.4-1.rc3.eln136.aarch64
  • libtool-ltdl-2.4.7-10.eln134.aarch64
  • libtracker-sparql-3.7.3-1.eln136.aarch64
  • libunistring-1.1-7.eln136.aarch64
  • libusb1-1.0.27-2.eln136.aarch64
  • libuuid-2.40.1-1.eln136.aarch64
  • libverto-0.3.2-8.eln134.aarch64
  • libvorbis-1:1.3.7-10.eln134.aarch64
  • libwayland-client-1.22.0-3.eln134.aarch64
  • libwayland-cursor-1.22.0-3.eln134.aarch64
  • libwayland-egl-1.22.0-3.eln134.aarch64
  • libwebp-1.4.0-1.eln136.aarch64
  • libxcb-1.17.0-1.eln136.aarch64
  • libxcrypt-4.4.36-5.eln134.aarch64
  • libxkbcommon-1.7.0-1.eln136.aarch64
  • libxml2-2.12.7-1.eln136.aarch64
  • libzstd-1.5.6-1.eln136.aarch64
  • mpdecimal-2.5.1-9.eln134.aarch64
  • mpfr-4.2.1-4.eln136.aarch64
  • mpg123-libs-1.31.3-4.eln134.aarch64
  • ncurses-libs-6.4-12.20240127.eln134.aarch64
  • nettle-3.9.1-6.eln134.aarch64
  • openssl-libs-1:3.2.1-6.eln136.aarch64
  • opus-1.5.1-1.eln136.aarch64
  • p11-kit-0.25.3-4.eln134.aarch64
  • p11-kit-trust-0.25.3-4.eln134.aarch64
  • pam-libs-1.6.1-1.eln136.aarch64
  • pango-1.52.2-1.eln136.aarch64
  • pcre2-10.43-2.eln136.1.aarch64
  • pixman-0.43.4-1.eln136.aarch64
  • pulseaudio-libs-17.0-1.eln136.aarch64
  • python3-3.12.3-2.eln136.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
  • readline-8.2-8.eln134.aarch64
  • sed-4.9-1.eln134.aarch64
  • shadow-utils-2:4.15.1-5.eln136.aarch64
  • shared-mime-info-2.3-5.eln136.aarch64
  • sqlite-libs-3.45.3-1.eln136.aarch64
  • systemd-libs-256~rc3-1.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
  • vim-enhanced-2:9.1.393-1.eln136.aarch64
  • vim-minimal-2:9.1.393-1.eln136.aarch64
  • which-2.21-41.eln134.aarch64
  • xprop-1.2.7-1.eln135.aarch64
  • xxd-2:9.1.393-1.eln136.aarch64
  • xz-libs-1:5.4.6-3.eln136.aarch64
  • zlib-ng-compat-2.1.6-3.eln136.aarch64
(dependency) glibc-common 2.39.9000-18.eln136 aarch64 2.6 MB Required by:
  • glibc-2.39.9000-18.eln136.aarch64
  • glibc-minimal-langpack-2.39.9000-18.eln136.aarch64
(dependency) glibc-minimal-langpack 2.39.9000-18.eln136 aarch64 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.aarch64
(dependency) gmp 1:6.3.0-1.eln136 aarch64 721.9 kB Required by:
  • coreutils-9.5-1.eln136.aarch64
  • gawk-5.3.0-3.eln134.aarch64
  • gnutls-3.8.5-2.eln136.aarch64
  • mpfr-4.2.1-4.eln136.aarch64
  • nettle-3.9.1-6.eln134.aarch64
(dependency) gnutls 3.8.5-2.eln136 aarch64 3.4 MB Required by:
  • cups-libs-1:2.4.8-3.eln136.aarch64
  • glib2-2.80.2-1.eln136.aarch64
(dependency) google-noto-fonts-common 20240401-1.eln136 noarch 17.5 kB Required by:
  • google-noto-sans-vf-fonts-20240401-1.eln136.noarch
(dependency) google-noto-sans-vf-fonts 20240401-1.eln136 noarch 1.2 MB Required by:
  • default-fonts-core-sans-4.0-13.eln136.noarch
(dependency) graphite2 1.3.14-15.eln134 aarch64 495.7 kB Required by:
  • harfbuzz-8.4.0-1.eln136.aarch64
(dependency) grep 3.11-8.eln136 aarch64 1.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • fontconfig-2.15.0-5.eln136.aarch64
(dependency) gsm 1.0.22-6.eln134 aarch64 204.7 kB Required by:
  • libsndfile-1.2.2-2.eln134.aarch64
(dependency) gstreamer1 1.24.3-1.eln136 aarch64 7.2 MB Required by:
  • libcanberra-0.30-35.eln134.aarch64
(dependency) gtk-update-icon-cache 3.24.42-2.eln136 aarch64 222.2 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) gtk3 3.24.42-2.eln136 aarch64 23.9 MB Required by:
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) harfbuzz 8.4.0-1.eln136 aarch64 2.9 MB Required by:
  • freetype-2.13.2-5.eln135.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • pango-1.52.2-1.eln136.aarch64
(dependency) hicolor-icon-theme 0.17-18.eln134 noarch 72.2 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) jbigkit-libs 2.1-29.eln134 aarch64 437.5 kB Required by:
  • libtiff-4.6.0-2.eln134.aarch64
(dependency) json-glib 1.8.0-3.eln134 aarch64 645.4 kB Required by:
  • libgusb-0.4.9-1.eln136.aarch64
  • libtracker-sparql-3.7.3-1.eln136.aarch64
(dependency) keyutils-libs 1.6.3-3.eln134 aarch64 226.3 kB Required by:
  • krb5-libs-1.21.2-5.eln134.aarch64
(dependency) krb5-libs 1.21.2-5.eln134 aarch64 3.4 MB Required by:
  • cups-libs-1:2.4.8-3.eln136.aarch64
  • libsoup3-3.5.1-1.eln136.aarch64
  • libtirpc-1.3.4-1.rc3.eln136.aarch64
(dependency) lame-libs 3.100-17.eln134 aarch64 1.3 MB Required by:
  • libsndfile-1.2.2-2.eln134.aarch64
(dependency) lcms2 2.16-3.eln134 aarch64 484.8 kB Required by:
  • colord-libs-1.4.7-3.eln134.aarch64
(dependency) libICE 1.1.1-3.eln134 aarch64 273.0 kB Required by:
  • libSM-1.2.4-3.eln134.aarch64
  • libXt-1.3.0-3.eln134.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) libSM 1.2.4-3.eln134 aarch64 253.3 kB Required by:
  • libXt-1.3.0-3.eln134.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) libX11 1.8.9-1.eln136 aarch64 1.3 MB Required by:
  • at-spi2-core-2.52.0-1.eln136.aarch64
  • cairo-1.18.0-3.eln134.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • libXcomposite-0.4.6-3.eln134.aarch64
  • libXcursor-1.2.2-1.eln136.aarch64
  • libXdamage-1.1.6-3.eln134.aarch64
  • libXext-1.3.6-1.eln135.aarch64
  • libXfixes-6.0.1-3.eln134.aarch64
  • libXft-2.3.8-6.eln134.aarch64
  • libXi-1.8.1-5.eln134.aarch64
  • libXinerama-1.1.5-6.eln134.aarch64
  • libXrandr-1.5.4-3.eln134.aarch64
  • libXrender-0.9.11-6.eln134.aarch64
  • libXt-1.3.0-3.eln134.aarch64
  • libXtst-1.2.4-6.eln134.aarch64
  • pango-1.52.2-1.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
  • xprop-1.2.7-1.eln135.aarch64
(dependency) libX11-common 1.8.9-1.eln136 noarch 1.1 MB Required by:
  • libX11-1.8.9-1.eln136.aarch64
(dependency) libXau 1.0.11-6.eln134 aarch64 242.8 kB Required by:
  • libxcb-1.17.0-1.eln136.aarch64
(dependency) libXcomposite 0.4.6-3.eln134 aarch64 224.5 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libXcursor 1.2.2-1.eln136 aarch64 197.5 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libXdamage 1.1.6-3.eln134 aarch64 223.7 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libXext 1.3.6-1.eln135 aarch64 209.9 kB Required by:
  • cairo-1.18.0-3.eln134.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • libXi-1.8.1-5.eln134.aarch64
  • libXinerama-1.1.5-6.eln134.aarch64
  • libXrandr-1.5.4-3.eln134.aarch64
  • libXtst-1.2.4-6.eln134.aarch64
(dependency) libXfixes 6.0.1-3.eln134 aarch64 198.3 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
  • libXcursor-1.2.2-1.eln136.aarch64
  • libXdamage-1.1.6-3.eln134.aarch64
(dependency) libXft 2.3.8-6.eln134 aarch64 256.4 kB Required by:
  • pango-1.52.2-1.eln136.aarch64
(dependency) libXi 1.8.1-5.eln134 aarch64 200.6 kB Required by:
  • at-spi2-core-2.52.0-1.eln136.aarch64
  • gtk3-3.24.42-2.eln136.aarch64
  • libXtst-1.2.4-6.eln134.aarch64
(dependency) libXinerama 1.1.5-6.eln134 aarch64 199.0 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libXrandr 1.5.4-3.eln134 aarch64 199.7 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libXrender 0.9.11-6.eln134 aarch64 198.1 kB Required by:
  • cairo-1.18.0-3.eln134.aarch64
  • libXcursor-1.2.2-1.eln136.aarch64
  • libXft-2.3.8-6.eln134.aarch64
  • libXrandr-1.5.4-3.eln134.aarch64
  • pango-1.52.2-1.eln136.aarch64
(dependency) libXt 1.3.0-3.eln134 aarch64 541.5 kB Required by:
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) libXtst 1.2.4-6.eln134 aarch64 201.5 kB Required by:
  • at-spi2-core-2.52.0-1.eln136.aarch64
(dependency) libacl 2.3.2-1.eln134 aarch64 196.0 kB Required by:
  • coreutils-9.5-1.eln136.aarch64
  • sed-4.9-1.eln134.aarch64
  • shadow-utils-2:4.15.1-5.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
  • vim-enhanced-2:9.1.393-1.eln136.aarch64
  • vim-minimal-2:9.1.393-1.eln136.aarch64
(dependency) libasyncns 0.8-28.eln134 aarch64 227.3 kB Required by:
  • pulseaudio-libs-17.0-1.eln136.aarch64
(dependency) libattr 2.5.2-3.eln134 aarch64 196.5 kB Required by:
  • coreutils-9.5-1.eln136.aarch64
  • libacl-2.3.2-1.eln134.aarch64
  • shadow-utils-2:4.15.1-5.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) libblkid 2.40.1-1.eln136 aarch64 418.5 kB Required by:
  • libmount-2.40.1-1.eln136.aarch64
(dependency) libbrotli 1.1.0-3.eln134 aarch64 1.1 MB Required by:
  • freetype-2.13.2-5.eln135.aarch64
  • libsoup3-3.5.1-1.eln136.aarch64
(dependency) libcanberra 0.30-35.eln134 aarch64 1.4 MB Required by:
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) libcap 2.69-3.eln134 aarch64 1.4 MB Required by:
  • coreutils-9.5-1.eln136.aarch64
  • gstreamer1-1.24.3-1.eln136.aarch64
  • systemd-libs-256~rc3-1.eln136.aarch64
(dependency) libcap-ng 0.8.5-1.eln136 aarch64 417.0 kB Required by:
  • audit-libs-4.0.1-2.eln136.aarch64
  • dbus-broker-36-2.eln136.aarch64
(dependency) libcom_err 1.47.0-5.eln135 aarch64 239.2 kB Required by:
  • krb5-libs-1.21.2-5.eln134.aarch64
  • libtirpc-1.3.4-1.rc3.eln136.aarch64
(dependency) libdatrie 0.2.13-9.eln134 aarch64 221.9 kB Required by:
  • libthai-0.1.29-8.eln134.aarch64
(dependency) libeconf 0.6.2-2.eln136 aarch64 206.0 kB Required by:
  • pam-libs-1.6.1-1.eln136.aarch64
  • shadow-utils-2:4.15.1-5.eln136.aarch64
(dependency) libepoxy 1.5.10-6.eln134 aarch64 1.4 MB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libevent 2.1.12-13.eln136 aarch64 1.5 MB Required by:
  • avahi-libs-0.8-26.eln134.aarch64
(dependency) libffi 3.4.6-1.eln136 aarch64 282.3 kB Required by:
  • glib2-2.80.2-1.eln136.aarch64
  • libwayland-client-1.22.0-3.eln134.aarch64
  • p11-kit-0.25.3-4.eln134.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) libgcc 14.1.1-4.eln136 aarch64 350.2 kB Required by:
  • colord-libs-1.4.7-3.eln134.aarch64
  • dbus-broker-36-2.eln136.aarch64
  • flac-libs-1.4.3-4.eln134.aarch64
  • glib2-2.80.2-1.eln136.aarch64
  • glibc-2.39.9000-18.eln136.aarch64
  • graphite2-1.3.14-15.eln134.aarch64
  • gstreamer1-1.24.3-1.eln136.aarch64
  • libcap-2.69-3.eln134.aarch64
  • libgusb-0.4.9-1.eln136.aarch64
  • libicu-74.2-1.eln134.aarch64
  • liblerc-4.0.0-6.eln134.aarch64
  • libstdc++-14.1.1-4.eln136.aarch64
  • libtiff-4.6.0-2.eln134.aarch64
  • shared-mime-info-2.3-5.eln136.aarch64
  • systemd-libs-256~rc3-1.eln136.aarch64
(dependency) libgusb 0.4.9-1.eln136 aarch64 245.9 kB Required by:
  • colord-libs-1.4.7-3.eln134.aarch64
(dependency) libicu 74.2-1.eln134 aarch64 35.8 MB Required by:
  • libtracker-sparql-3.7.3-1.eln136.aarch64
(dependency) libidn2 2.3.7-1.eln134 aarch64 457.1 kB Required by:
  • gnutls-3.8.5-2.eln136.aarch64
  • libpsl-0.21.5-3.eln134.aarch64
(dependency) libjpeg-turbo 3.0.2-2.eln136 aarch64 792.4 kB Required by:
  • gdk-pixbuf2-2.42.11-1.eln136.aarch64
  • libtiff-4.6.0-2.eln134.aarch64
(dependency) liblerc 4.0.0-6.eln134 aarch64 610.3 kB Required by:
  • libtiff-4.6.0-2.eln134.aarch64
(dependency) libmount 2.40.1-1.eln136 aarch64 483.9 kB Required by:
  • glib2-2.80.2-1.eln136.aarch64
(dependency) libnghttp2 1.62.0-1.eln136 aarch64 262.1 kB Required by:
  • libsoup3-3.5.1-1.eln136.aarch64
(dependency) libnsl2 2.0.1-1.eln134 aarch64 221.9 kB Required by:
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) libogg 2:1.3.5-8.eln134 aarch64 205.4 kB Required by:
  • flac-libs-1.4.3-4.eln134.aarch64
  • libsndfile-1.2.2-2.eln134.aarch64
  • libvorbis-1:1.3.7-10.eln134.aarch64
(dependency) libpng 2:1.6.40-3.eln134 aarch64 333.6 kB Required by:
  • cairo-1.18.0-3.eln134.aarch64
  • freetype-2.13.2-5.eln135.aarch64
  • gdk-pixbuf2-2.42.11-1.eln136.aarch64
(dependency) libpsl 0.21.5-3.eln134 aarch64 196.5 kB Required by:
  • libsoup3-3.5.1-1.eln136.aarch64
(dependency) libselinux 3.6-4.eln134 aarch64 265.0 kB Required by:
  • coreutils-9.5-1.eln136.aarch64
  • dbus-broker-36-2.eln136.aarch64
  • glib2-2.80.2-1.eln136.aarch64
  • krb5-libs-1.21.2-5.eln134.aarch64
  • libmount-2.40.1-1.eln136.aarch64
  • libsemanage-3.6-3.eln134.aarch64
  • sed-4.9-1.eln134.aarch64
  • shadow-utils-2:4.15.1-5.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
  • vim-enhanced-2:9.1.393-1.eln136.aarch64
  • vim-minimal-2:9.1.393-1.eln136.aarch64
(dependency) libsemanage 3.6-3.eln134 aarch64 361.4 kB Required by:
  • shadow-utils-2:4.15.1-5.eln136.aarch64
(dependency) libsepol 3.6-3.eln134 aarch64 873.9 kB Required by:
  • libselinux-3.6-4.eln134.aarch64
  • libsemanage-3.6-3.eln134.aarch64
(dependency) libsndfile 1.2.2-2.eln134 aarch64 690.1 kB Required by:
  • pulseaudio-libs-17.0-1.eln136.aarch64
(dependency) libsoup3 3.5.1-1.eln136 aarch64 1.2 MB Required by:
  • libtracker-sparql-3.7.3-1.eln136.aarch64
(dependency) libstdc++ 14.1.1-4.eln136 aarch64 2.9 MB Required by:
  • flac-libs-1.4.3-4.eln134.aarch64
  • graphite2-1.3.14-15.eln134.aarch64
  • libicu-74.2-1.eln134.aarch64
  • liblerc-4.0.0-6.eln134.aarch64
  • libtiff-4.6.0-2.eln134.aarch64
  • shared-mime-info-2.3-5.eln136.aarch64
(dependency) libstemmer 2.2.0-10.eln136 aarch64 979.9 kB Required by:
  • libtracker-sparql-3.7.3-1.eln136.aarch64
(dependency) libtasn1 4.19.0-6.eln134 aarch64 283.7 kB Required by:
  • gnutls-3.8.5-2.eln136.aarch64
  • p11-kit-0.25.3-4.eln134.aarch64
  • p11-kit-trust-0.25.3-4.eln134.aarch64
(dependency) libtdb 1.4.10-2.eln136 aarch64 197.1 kB Required by:
  • libcanberra-0.30-35.eln134.aarch64
(dependency) libthai 0.1.29-8.eln134 aarch64 935.4 kB Required by:
  • pango-1.52.2-1.eln136.aarch64
(dependency) libtiff 4.6.0-2.eln134 aarch64 1.7 MB Required by:
  • gdk-pixbuf2-modules-2.42.11-1.eln136.aarch64
(dependency) libtirpc 1.3.4-1.rc3.eln136 aarch64 274.6 kB Required by:
  • libnsl2-2.0.1-1.eln134.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) libtool-ltdl 2.4.7-10.eln134 aarch64 222.1 kB Required by:
  • libcanberra-0.30-35.eln134.aarch64
(dependency) libtracker-sparql 3.7.3-1.eln136 aarch64 1.5 MB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libunistring 1.1-7.eln136 aarch64 1.9 MB Required by:
  • gnutls-3.8.5-2.eln136.aarch64
  • libidn2-2.3.7-1.eln134.aarch64
  • libpsl-0.21.5-3.eln134.aarch64
(dependency) libusb1 1.0.27-2.eln136 aarch64 242.2 kB Required by:
  • libgusb-0.4.9-1.eln136.aarch64
(dependency) libuuid 2.40.1-1.eln136 aarch64 197.4 kB Required by:
  • libSM-1.2.4-3.eln134.aarch64
  • libblkid-2.40.1-1.eln136.aarch64
  • libmount-2.40.1-1.eln136.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) libverto 0.3.2-8.eln134 aarch64 197.4 kB Required by:
  • krb5-libs-1.21.2-5.eln134.aarch64
(dependency) libvorbis 1:1.3.7-10.eln134 aarch64 1.3 MB Required by:
  • libcanberra-0.30-35.eln134.aarch64
  • libsndfile-1.2.2-2.eln134.aarch64
(dependency) libwayland-client 1.22.0-3.eln134 aarch64 198.1 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
  • libwayland-cursor-1.22.0-3.eln134.aarch64
(dependency) libwayland-cursor 1.22.0-3.eln134 aarch64 209.0 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libwayland-egl 1.22.0-3.eln134 aarch64 196.5 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libwebp 1.4.0-1.eln136 aarch64 1.2 MB Required by:
  • libtiff-4.6.0-2.eln134.aarch64
(dependency) libxcb 1.17.0-1.eln136 aarch64 5.0 MB Required by:
  • cairo-1.18.0-3.eln134.aarch64
  • libX11-1.8.9-1.eln136.aarch64
  • pulseaudio-libs-17.0-1.eln136.aarch64
(dependency) libxcrypt 4.4.36-5.eln134 aarch64 398.5 kB Required by:
  • python3-libs-3.12.3-2.eln136.aarch64
  • shadow-utils-2:4.15.1-5.eln136.aarch64
(dependency) libxkbcommon 1.7.0-1.eln136 aarch64 596.4 kB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
(dependency) libxml2 2.12.7-1.eln136 aarch64 2.2 MB Required by:
  • fontconfig-2.15.0-5.eln136.aarch64
  • libtracker-sparql-3.7.3-1.eln136.aarch64
  • libxkbcommon-1.7.0-1.eln136.aarch64
  • shared-mime-info-2.3-5.eln136.aarch64
  • xml-common-0.6.3-63.eln134.noarch
(dependency) libzstd 1.5.6-1.eln136 aarch64 795.9 kB Required by:
  • libtiff-4.6.0-2.eln134.aarch64
(dependency) mpdecimal 2.5.1-9.eln134 aarch64 328.7 kB Required by:
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) mpfr 4.2.1-4.eln136 aarch64 818.8 kB Required by:
  • gawk-5.3.0-3.eln134.aarch64
(dependency) mpg123-libs 1.31.3-4.eln134 aarch64 1.0 MB Required by:
  • libsndfile-1.2.2-2.eln134.aarch64
(dependency) ncurses-base 6.4-12.20240127.eln134 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln134.aarch64
(dependency) ncurses-libs 6.4-12.20240127.eln134 aarch64 2.2 MB Required by:
  • bash-5.2.26-3.eln135.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
  • readline-8.2-8.eln134.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
  • vim-enhanced-2:9.1.393-1.eln136.aarch64
  • vim-minimal-2:9.1.393-1.eln136.aarch64
(dependency) nettle 3.9.1-6.eln134 aarch64 953.6 kB Required by:
  • gnutls-3.8.5-2.eln136.aarch64
(dependency) openssl-libs 1:3.2.1-6.eln136 aarch64 7.8 MB Required by:
  • coreutils-9.5-1.eln136.aarch64
  • krb5-libs-1.21.2-5.eln134.aarch64
  • libevent-2.1.12-13.eln136.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) opus 1.5.1-1.eln136 aarch64 519.8 kB Required by:
  • libsndfile-1.2.2-2.eln134.aarch64
(dependency) p11-kit 0.25.3-4.eln134 aarch64 2.8 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-2.eln136.aarch64
  • p11-kit-trust-0.25.3-4.eln134.aarch64
(dependency) p11-kit-trust 0.25.3-4.eln134 aarch64 655.4 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-2.eln136.aarch64
(dependency) pam-libs 1.6.1-1.eln136 aarch64 607.0 kB Required by:
  • libcap-2.69-3.eln134.aarch64
  • shadow-utils-2:4.15.1-5.eln136.aarch64
(dependency) pango 1.52.2-1.eln136 aarch64 2.0 MB Required by:
  • gtk3-3.24.42-2.eln136.aarch64
  • vim-X11-2:9.1.393-1.eln136.aarch64
(dependency) pcre2 10.43-2.eln136.1 aarch64 905.3 kB Required by:
  • glib2-2.80.2-1.eln136.aarch64
  • grep-3.11-8.eln136.aarch64
  • libselinux-3.6-4.eln134.aarch64
(dependency) pcre2-syntax 10.43-2.eln136.1 noarch 249.0 kB Required by:
  • pcre2-10.43-2.eln136.1.aarch64
(dependency) pixman 0.43.4-1.eln136 aarch64 718.3 kB Required by:
  • cairo-1.18.0-3.eln134.aarch64
(dependency) publicsuffix-list-dafsa 20240107-3.eln134 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.eln134.aarch64
(dependency) pulseaudio-libs 17.0-1.eln136 aarch64 3.9 MB Required by:
  • libcanberra-0.30-35.eln134.aarch64
(dependency) python-pip-wheel 24.0-2.eln136 noarch 1.5 MB Required by:
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) python3 3.12.3-2.eln136 aarch64 211.4 kB Required by:
  • gstreamer1-1.24.3-1.eln136.aarch64
Recommended by:
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) python3-libs 3.12.3-2.eln136 aarch64 51.2 MB Required by:
  • python3-3.12.3-2.eln136.aarch64
(dependency) readline 8.2-8.eln134 aarch64 689.1 kB Required by:
  • gawk-5.3.0-3.eln134.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) redhat-text-vf-fonts 4.0.3-8.eln136 noarch 549.6 kB Required by:
  • default-fonts-core-sans-4.0-13.eln136.noarch
(dependency) sed 4.9-1.eln134 aarch64 1001.3 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • krb5-libs-1.21.2-5.eln134.aarch64
(env) setup 2.14.5-2.eln134 noarch 720.4 kB Required by:
  • basesystem-11-20.eln134.noarch
  • filesystem-3.18-9.eln136.aarch64
  • shadow-utils-2:4.15.1-5.eln136.aarch64
Recommended by:
  • filesystem-3.18-9.eln136.aarch64
(dependency) shadow-utils 2:4.15.1-5.eln136 aarch64 7.3 MB Required by:
  • dbus-broker-36-2.eln136.aarch64
(dependency) shared-mime-info 2.3-5.eln136 aarch64 5.3 MB Required by:
  • gdk-pixbuf2-2.42.11-1.eln136.aarch64
(dependency) sound-theme-freedesktop 0.8-21.eln134 noarch 460.4 kB Required by:
  • libcanberra-0.30-35.eln134.aarch64
(dependency) sqlite-libs 3.45.3-1.eln136 aarch64 1.5 MB Required by:
  • libsoup3-3.5.1-1.eln136.aarch64
  • libtracker-sparql-3.7.3-1.eln136.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) systemd-libs 256~rc3-1.eln136 aarch64 2.6 MB Required by:
  • at-spi2-core-2.52.0-1.eln136.aarch64
  • colord-libs-1.4.7-3.eln134.aarch64
  • dbus-broker-36-2.eln136.aarch64
  • dbus-libs-1:1.14.10-3.eln134.aarch64
  • libcanberra-0.30-35.eln134.aarch64
  • libusb1-1.0.27-2.eln136.aarch64
  • pulseaudio-libs-17.0-1.eln136.aarch64
(dependency) tzdata 2024a-7.eln136 noarch 1.6 MB Required by:
  • python3-libs-3.12.3-2.eln136.aarch64
Recommended by:
  • glibc-common-2.39.9000-18.eln136.aarch64
  • libstdc++-14.1.1-4.eln136.aarch64
(required) vim-X11 2:9.1.393-1.eln136 aarch64 4.6 MB
(dependency) vim-common 2:9.1.393-1.eln136 aarch64 36.4 MB Required by:
  • vim-X11-2:9.1.393-1.eln136.aarch64
  • vim-enhanced-2:9.1.393-1.eln136.aarch64
(dependency) vim-data 2:9.1.393-1.eln136 noarch 17.8 kB Required by:
  • vim-common-2:9.1.393-1.eln136.aarch64
  • vim-minimal-2:9.1.393-1.eln136.aarch64
(required) vim-enhanced 2:9.1.393-1.eln136 aarch64 4.2 MB
(dependency) vim-filesystem 2:9.1.393-1.eln136 noarch 40.0 B Required by:
  • vim-common-2:9.1.393-1.eln136.aarch64
(required) vim-minimal 2:9.1.393-1.eln136 aarch64 1.8 MB
(dependency) which 2.21-41.eln134 aarch64 248.1 kB Required by:
  • vim-enhanced-2:9.1.393-1.eln136.aarch64
(dependency) xkeyboard-config 2.41-1.eln135 noarch 6.6 MB Required by:
  • libxkbcommon-1.7.0-1.eln136.aarch64
(dependency) xml-common 0.6.3-63.eln134 noarch 78.4 kB Required by:
  • fontconfig-2.15.0-5.eln136.aarch64
(dependency) xprop 1.2.7-1.eln135 aarch64 206.7 kB Required by:
  • at-spi2-core-2.52.0-1.eln136.aarch64
(dependency) xxd 2:9.1.393-1.eln136 aarch64 212.9 kB Required by:
  • vim-common-2:9.1.393-1.eln136.aarch64
(dependency) xz-libs 1:5.4.6-3.eln136 aarch64 265.6 kB Required by:
  • libxml2-2.12.7-1.eln136.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
(dependency) zlib-ng-compat 2.1.6-3.eln136 aarch64 261.7 kB Required by:
  • cairo-1.18.0-3.eln134.aarch64
  • cups-libs-1:2.4.8-3.eln136.aarch64
  • freetype-2.13.2-5.eln135.aarch64
  • glib2-2.80.2-1.eln136.aarch64
  • libpng-2:1.6.40-3.eln134.aarch64
  • libsoup3-3.5.1-1.eln136.aarch64
  • libtiff-4.6.0-2.eln134.aarch64
  • libxml2-2.12.7-1.eln136.aarch64
  • openssl-libs-1:3.2.1-6.eln136.aarch64
  • python3-libs-3.12.3-2.eln136.aarch64
  • sqlite-libs-3.45.3-1.eln136.aarch64
Page refreshed at 27 May 2024 01:38 UTC.