HTTP Servers - Squid Caching Proxy workload
in ELN Environment from Fedora ELN (backed by rawhide) for x86_64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) alternatives 1.26-3.eln134 x86_64 62.3 kB Required by:
  • groff-base-1.23.0-6.eln134.x86_64
  • p11-kit-trust-0.25.3-4.eln134.x86_64
(dependency) audit-libs 4.0.1-1.eln136 x86_64 339.4 kB Required by:
  • dbus-broker-36-2.eln136.x86_64
  • libsemanage-3.6-3.eln134.x86_64
  • pam-libs-1.6.1-1.eln136.x86_64
  • shadow-utils-2:4.15.1-2.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
(dependency) basesystem 11-20.eln134 noarch 0.0 B Required by:
  • glibc-2.39.9000-12.eln136.x86_64
(dependency) bash 5.2.26-3.eln135 x86_64 8.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • dbus-broker-36-2.eln136.x86_64
  • dbus-common-1:1.14.10-3.eln134.noarch
  • gawk-5.3.0-3.eln134.x86_64
  • glibc-common-2.39.9000-12.eln136.x86_64
  • grep-3.11-7.eln134.x86_64
  • groff-base-1.23.0-6.eln134.x86_64
  • httpd-filesystem-2.4.59-2.eln136.noarch
  • p11-kit-trust-0.25.3-4.eln134.x86_64
  • squid-7:6.9-1.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
(dependency) bzip2-libs 1.0.8-18.eln134 x86_64 80.7 kB Required by:
  • libsemanage-3.6-3.eln134.x86_64
  • systemd-255.4-1.eln136.x86_64
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln134 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.1-6.eln136.x86_64
  • perl-Mozilla-CA-20240313-1.eln136.noarch
(dependency) coreutils 9.5-1.eln136 x86_64 5.5 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • krb5-libs-1.21.2-5.eln134.x86_64
  • systemd-255.4-1.eln136.x86_64
(dependency) coreutils-common 9.5-1.eln136 x86_64 11.2 MB Required by:
  • coreutils-9.5-1.eln136.x86_64
(dependency) crypto-policies 20240304-1.gitb1c706d.eln136 noarch 84.1 kB Required by:
  • krb5-libs-1.21.2-5.eln134.x86_64
  • openssl-libs-1:3.2.1-6.eln136.x86_64
(dependency) cyrus-sasl-lib 2.1.28-19.eln134 x86_64 2.3 MB Required by:
  • openldap-2.6.7-1.eln135.x86_64
  • squid-7:6.9-1.eln136.x86_64
(dependency) dbus 1:1.14.10-3.eln134 x86_64 0.0 B Required by:
  • systemd-255.4-1.eln136.x86_64
(dependency) dbus-broker 36-2.eln136 x86_64 382.8 kB Required by:
  • dbus-1:1.14.10-3.eln134.x86_64
(dependency) dbus-common 1:1.14.10-3.eln134 noarch 11.2 kB Required by:
  • dbus-broker-36-2.eln136.x86_64
(dependency) expat 2.6.2-1.eln136 x86_64 280.8 kB Required by:
  • dbus-broker-36-2.eln136.x86_64
  • squid-7:6.9-1.eln136.x86_64
(env) fedora-gpg-keys 41-0.1.eln136 noarch 125.0 kB Required by:
  • fedora-repos-eln-41-0.1.eln136.noarch
(env) fedora-release-common 41-0.8.eln136 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.8.eln136.noarch
(env) fedora-release-eln 41-0.8.eln136 noarch 0.0 B Required by:
  • fedora-release-common-41-0.8.eln136.noarch
  • fedora-release-identity-eln-41-0.8.eln136.noarch
  • fedora-repos-eln-41-0.1.eln136.noarch
  • setup-2.14.5-2.eln134.noarch
(env) fedora-release-identity-eln 41-0.8.eln136 noarch 1.4 kB Required by:
  • fedora-release-common-41-0.8.eln136.noarch
Recommended by:
  • fedora-release-eln-41-0.8.eln136.noarch
(env) fedora-repos-eln 41-0.1.eln136 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.8.eln136.noarch
  • fedora-release-eln-41-0.8.eln136.noarch
(env) filesystem 3.18-9.eln136 x86_64 106.0 B Required by:
  • basesystem-11-20.eln134.noarch
  • bash-5.2.26-3.eln135.x86_64
  • fedora-gpg-keys-41-0.1.eln136.noarch
  • gawk-5.3.0-3.eln134.x86_64
(dependency) gawk 5.3.0-3.eln134 x86_64 1.7 MB Required by:
  • krb5-libs-1.21.2-5.eln134.x86_64
  • squid-7:6.9-1.eln136.x86_64
(dependency) gdbm-libs 1:1.23-6.eln134 x86_64 121.9 kB Required by:
  • cyrus-sasl-lib-2.1.28-19.eln134.x86_64
(dependency) glibc 2.39.9000-12.eln136 x86_64 6.4 MB Required by:
  • alternatives-1.26-3.eln134.x86_64
  • audit-libs-4.0.1-1.eln136.x86_64
  • bash-5.2.26-3.eln135.x86_64
  • bzip2-libs-1.0.8-18.eln134.x86_64
  • coreutils-9.5-1.eln136.x86_64
  • cyrus-sasl-lib-2.1.28-19.eln134.x86_64
  • dbus-broker-36-2.eln136.x86_64
  • expat-2.6.2-1.eln136.x86_64
  • gawk-5.3.0-3.eln134.x86_64
  • gdbm-libs-1:1.23-6.eln134.x86_64
  • glibc-common-2.39.9000-12.eln136.x86_64
  • glibc-minimal-langpack-2.39.9000-12.eln136.x86_64
  • gmp-1:6.3.0-1.eln136.x86_64
  • grep-3.11-7.eln134.x86_64
  • groff-base-1.23.0-6.eln134.x86_64
  • keyutils-libs-1.6.3-3.eln134.x86_64
  • kmod-libs-31-5.eln134.x86_64
  • krb5-libs-1.21.2-5.eln134.x86_64
  • libacl-2.3.2-1.eln134.x86_64
  • libattr-2.5.2-3.eln134.x86_64
  • libblkid-2.40-13.eln136.x86_64
  • libcap-2.69-3.eln134.x86_64
  • libcap-ng-0.8.5-1.eln136.x86_64
  • libcom_err-1.47.0-5.eln135.x86_64
  • libecap-1.0.1-16.eln134.x86_64
  • libeconf-0.6.2-1.eln136.x86_64
  • libevent-2.1.12-12.eln135.x86_64
  • libfdisk-2.40-13.eln136.x86_64
  • libffi-3.4.6-1.eln136.x86_64
  • libmount-2.40-13.eln136.x86_64
  • libseccomp-2.5.3-8.eln134.x86_64
  • libselinux-3.6-4.eln134.x86_64
  • libsemanage-3.6-3.eln134.x86_64
  • libsepol-3.6-3.eln134.x86_64
  • libsmartcols-2.40-13.eln136.x86_64
  • libstdc++-14.0.1-0.15.eln136.x86_64
  • libtasn1-4.19.0-6.eln134.x86_64
  • libtdb-1.4.10-1.eln134.x86_64
  • libtool-ltdl-2.4.7-10.eln134.x86_64
  • libuuid-2.40-13.eln136.x86_64
  • libverto-0.3.2-8.eln134.x86_64
  • libxcrypt-4.4.36-5.eln134.x86_64
  • libxml2-2.12.6-1.eln136.x86_64
  • libzstd-1.5.6-1.eln136.x86_64
  • lz4-libs-1.9.4-6.eln134.x86_64
  • mpfr-4.2.1-3.eln134.x86_64
  • ncurses-6.4-12.20240127.eln134.x86_64
  • ncurses-libs-6.4-12.20240127.eln134.x86_64
  • openldap-2.6.7-1.eln135.x86_64
  • openssl-libs-1:3.2.1-6.eln136.x86_64
  • p11-kit-0.25.3-4.eln134.x86_64
  • p11-kit-trust-0.25.3-4.eln134.x86_64
  • pam-libs-1.6.1-1.eln136.x86_64
  • pcre2-10.43-1.eln136.x86_64
  • perl-B-1.88-507.eln136.x86_64
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Data-Dumper-2.188-503.eln134.x86_64
  • perl-Digest-MD5-2.59-3.eln134.x86_64
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-Fcntl-1.15-507.eln136.x86_64
  • perl-IO-1.52-507.eln136.x86_64
  • perl-MIME-Base64-3.16-503.eln134.x86_64
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
  • perl-POSIX-2.13-507.eln136.x86_64
  • perl-PathTools-3.89-502.eln134.x86_64
  • perl-Scalar-List-Utils-5:1.63-503.eln135.x86_64
  • perl-Socket-4:2.038-1.eln136.x86_64
  • perl-Storable-1:3.32-502.eln134.x86_64
  • perl-interpreter-4:5.38.2-507.eln136.x86_64
  • perl-libs-4:5.38.2-507.eln136.x86_64
  • perl-mro-1.28-507.eln136.x86_64
  • readline-8.2-8.eln134.x86_64
  • sed-4.9-1.eln134.x86_64
  • shadow-utils-2:4.15.1-2.eln136.x86_64
  • squid-7:6.9-1.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
  • systemd-libs-255.4-1.eln136.x86_64
  • systemd-pam-255.4-1.eln136.x86_64
  • util-linux-core-2.40-13.eln136.x86_64
  • xz-libs-1:5.4.6-3.eln136.x86_64
  • zlib-ng-compat-2.1.6-2.eln134.x86_64
(dependency) glibc-common 2.39.9000-12.eln136 x86_64 1.0 MB Required by:
  • glibc-2.39.9000-12.eln136.x86_64
  • glibc-minimal-langpack-2.39.9000-12.eln136.x86_64
(dependency) glibc-minimal-langpack 2.39.9000-12.eln136 x86_64 0.0 B Required by:
  • glibc-2.39.9000-12.eln136.x86_64
(dependency) gmp 1:6.3.0-1.eln136 x86_64 803.4 kB Required by:
  • coreutils-9.5-1.eln136.x86_64
  • gawk-5.3.0-3.eln134.x86_64
  • mpfr-4.2.1-3.eln134.x86_64
(dependency) grep 3.11-7.eln134 x86_64 1013.8 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • systemd-255.4-1.eln136.x86_64
(dependency) groff-base 1.23.0-6.eln134 x86_64 3.8 MB Required by:
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
(dependency) httpd-filesystem 2.4.59-2.eln136 noarch 464.0 B Required by:
  • squid-7:6.9-1.eln136.x86_64
(dependency) keyutils-libs 1.6.3-3.eln134 x86_64 54.4 kB Required by:
  • krb5-libs-1.21.2-5.eln134.x86_64
(dependency) kmod-libs 31-5.eln134 x86_64 143.2 kB Required by:
  • systemd-255.4-1.eln136.x86_64
(dependency) krb5-libs 1.21.2-5.eln134 x86_64 2.3 MB Required by:
  • squid-7:6.9-1.eln136.x86_64
(dependency) libacl 2.3.2-1.eln134 x86_64 40.0 kB Required by:
  • coreutils-9.5-1.eln136.x86_64
  • sed-4.9-1.eln134.x86_64
  • shadow-utils-2:4.15.1-2.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
(dependency) libattr 2.5.2-3.eln134 x86_64 28.5 kB Required by:
  • coreutils-9.5-1.eln136.x86_64
  • libacl-2.3.2-1.eln134.x86_64
  • shadow-utils-2:4.15.1-2.eln136.x86_64
(dependency) libblkid 2.40-13.eln136 x86_64 262.5 kB Required by:
  • libfdisk-2.40-13.eln136.x86_64
  • libmount-2.40-13.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
  • util-linux-core-2.40-13.eln136.x86_64
(dependency) libcap 2.69-3.eln134 x86_64 221.3 kB Required by:
  • coreutils-9.5-1.eln136.x86_64
  • squid-7:6.9-1.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
  • systemd-libs-255.4-1.eln136.x86_64
  • systemd-pam-255.4-1.eln136.x86_64
(dependency) libcap-ng 0.8.5-1.eln136 x86_64 69.1 kB Required by:
  • audit-libs-4.0.1-1.eln136.x86_64
  • dbus-broker-36-2.eln136.x86_64
(dependency) libcom_err 1.47.0-5.eln135 x86_64 67.2 kB Required by:
  • krb5-libs-1.21.2-5.eln134.x86_64
  • squid-7:6.9-1.eln136.x86_64
(dependency) libecap 1.0.1-16.eln134 x86_64 42.2 kB Required by:
  • squid-7:6.9-1.eln136.x86_64
(dependency) libeconf 0.6.2-1.eln136 x86_64 58.0 kB Required by:
  • pam-libs-1.6.1-1.eln136.x86_64
  • shadow-utils-2:4.15.1-2.eln136.x86_64
(dependency) libevent 2.1.12-12.eln135 x86_64 895.6 kB Required by:
  • openldap-2.6.7-1.eln135.x86_64
(dependency) libfdisk 2.40-13.eln136 x86_64 362.9 kB Required by:
  • systemd-255.4-1.eln136.x86_64
(dependency) libffi 3.4.6-1.eln136 x86_64 86.4 kB Required by:
  • p11-kit-0.25.3-4.eln134.x86_64
(dependency) libgcc 14.0.1-0.15.eln136 x86_64 270.7 kB Required by:
  • dbus-broker-36-2.eln136.x86_64
  • glibc-2.39.9000-12.eln136.x86_64
  • groff-base-1.23.0-6.eln134.x86_64
  • kmod-libs-31-5.eln134.x86_64
  • libcap-2.69-3.eln134.x86_64
  • libecap-1.0.1-16.eln134.x86_64
  • libstdc++-14.0.1-0.15.eln136.x86_64
  • squid-7:6.9-1.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
  • systemd-libs-255.4-1.eln136.x86_64
  • systemd-pam-255.4-1.eln136.x86_64
(dependency) libmount 2.40-13.eln136 x86_64 351.8 kB Required by:
  • systemd-255.4-1.eln136.x86_64
  • util-linux-core-2.40-13.eln136.x86_64
(dependency) libseccomp 2.5.3-8.eln134 x86_64 171.2 kB Required by:
  • systemd-255.4-1.eln136.x86_64
(dependency) libselinux 3.6-4.eln134 x86_64 173.0 kB Required by:
  • coreutils-9.5-1.eln136.x86_64
  • dbus-broker-36-2.eln136.x86_64
  • krb5-libs-1.21.2-5.eln134.x86_64
  • libmount-2.40-13.eln136.x86_64
  • libsemanage-3.6-3.eln134.x86_64
  • sed-4.9-1.eln134.x86_64
  • shadow-utils-2:4.15.1-2.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
  • util-linux-core-2.40-13.eln136.x86_64
(dependency) libsemanage 3.6-3.eln134 x86_64 293.5 kB Required by:
  • shadow-utils-2:4.15.1-2.eln136.x86_64
(dependency) libsepol 3.6-3.eln134 x86_64 809.9 kB Required by:
  • libselinux-3.6-4.eln134.x86_64
  • libsemanage-3.6-3.eln134.x86_64
(dependency) libsmartcols 2.40-13.eln136 x86_64 180.4 kB Required by:
  • util-linux-core-2.40-13.eln136.x86_64
(dependency) libstdc++ 14.0.1-0.15.eln136 x86_64 2.8 MB Required by:
  • groff-base-1.23.0-6.eln134.x86_64
  • libecap-1.0.1-16.eln134.x86_64
  • squid-7:6.9-1.eln136.x86_64
(dependency) libtasn1 4.19.0-6.eln134 x86_64 175.7 kB Required by:
  • p11-kit-0.25.3-4.eln134.x86_64
  • p11-kit-trust-0.25.3-4.eln134.x86_64
(dependency) libtdb 1.4.10-1.eln134 x86_64 101.1 kB Required by:
  • squid-7:6.9-1.eln136.x86_64
(dependency) libtool-ltdl 2.4.7-10.eln134 x86_64 70.2 kB Required by:
  • openldap-2.6.7-1.eln135.x86_64
  • squid-7:6.9-1.eln136.x86_64
(dependency) libuuid 2.40-13.eln136 x86_64 37.4 kB Required by:
  • libblkid-2.40-13.eln136.x86_64
  • libfdisk-2.40-13.eln136.x86_64
  • libmount-2.40-13.eln136.x86_64
  • util-linux-core-2.40-13.eln136.x86_64
(dependency) libverto 0.3.2-8.eln134 x86_64 29.5 kB Required by:
  • krb5-libs-1.21.2-5.eln134.x86_64
(dependency) libxcrypt 4.4.36-5.eln134 x86_64 266.5 kB Required by:
  • cyrus-sasl-lib-2.1.28-19.eln134.x86_64
  • perl-libs-4:5.38.2-507.eln136.x86_64
  • shadow-utils-2:4.15.1-2.eln136.x86_64
  • squid-7:6.9-1.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
  • util-linux-core-2.40-13.eln136.x86_64
(dependency) libxml2 2.12.6-1.eln136 x86_64 1.7 MB Required by:
  • squid-7:6.9-1.eln136.x86_64
(dependency) libzstd 1.5.6-1.eln136 x86_64 743.7 kB Required by:
  • kmod-libs-31-5.eln134.x86_64
  • systemd-255.4-1.eln136.x86_64
  • systemd-libs-255.4-1.eln136.x86_64
(dependency) lz4-libs 1.9.4-6.eln134 x86_64 133.4 kB Required by:
  • systemd-255.4-1.eln136.x86_64
  • systemd-libs-255.4-1.eln136.x86_64
(dependency) mpfr 4.2.1-3.eln134 x86_64 828.1 kB Required by:
  • gawk-5.3.0-3.eln134.x86_64
(dependency) ncurses 6.4-12.20240127.eln134 x86_64 621.1 kB Required by:
  • perl-Term-Cap-1.18-503.eln134.noarch
(dependency) ncurses-base 6.4-12.20240127.eln134 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln134.x86_64
(dependency) ncurses-libs 6.4-12.20240127.eln134 x86_64 963.3 kB Required by:
  • bash-5.2.26-3.eln135.x86_64
  • ncurses-6.4-12.20240127.eln134.x86_64
  • readline-8.2-8.eln134.x86_64
  • util-linux-core-2.40-13.eln136.x86_64
(dependency) openldap 2.6.7-1.eln135 x86_64 639.1 kB Required by:
  • squid-7:6.9-1.eln136.x86_64
(dependency) openssl-libs 1:3.2.1-6.eln136 x86_64 7.8 MB Required by:
  • coreutils-9.5-1.eln136.x86_64
  • kmod-libs-31-5.eln134.x86_64
  • krb5-libs-1.21.2-5.eln134.x86_64
  • libevent-2.1.12-12.eln135.x86_64
  • openldap-2.6.7-1.eln135.x86_64
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
  • squid-7:6.9-1.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
(dependency) p11-kit 0.25.3-4.eln134 x86_64 2.2 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • p11-kit-trust-0.25.3-4.eln134.x86_64
(dependency) p11-kit-trust 0.25.3-4.eln134 x86_64 395.4 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
(dependency) pam-libs 1.6.1-1.eln136 x86_64 135.0 kB Required by:
  • libcap-2.69-3.eln134.x86_64
  • shadow-utils-2:4.15.1-2.eln136.x86_64
  • squid-7:6.9-1.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
  • systemd-pam-255.4-1.eln136.x86_64
(dependency) pcre2 10.43-1.eln136 x86_64 653.5 kB Required by:
  • grep-3.11-7.eln134.x86_64
  • libselinux-3.6-4.eln134.x86_64
Recommended by:
  • systemd-255.4-1.eln136.x86_64
(dependency) pcre2-syntax 10.43-1.eln136 noarch 249.0 kB Required by:
  • pcre2-10.43-1.eln136.x86_64
(dependency) perl-AutoLoader 5.74-507.eln136 noarch 20.5 kB Required by:
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
(dependency) perl-B 1.88-507.eln136 x86_64 492.4 kB Required by:
  • perl-Data-Dumper-2.188-503.eln134.x86_64
(dependency) perl-Carp 1.54-502.eln134 noarch 46.5 kB Required by:
  • perl-AutoLoader-5.74-507.eln136.noarch
  • perl-B-1.88-507.eln136.x86_64
  • perl-Class-Struct-0.68-507.eln136.noarch
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Data-Dumper-2.188-503.eln134.x86_64
  • perl-Digest-1.20-502.eln134.noarch
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
  • perl-DynaLoader-1.54-507.eln136.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-English-1.11-507.eln136.noarch
  • perl-Errno-1.37-507.eln136.x86_64
  • perl-Exporter-5.78-3.eln134.noarch
  • perl-File-Basename-2.86-507.eln136.noarch
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-1.52-507.eln136.x86_64
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-Math-BigInt-1:2.0030.02-3.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
  • perl-POSIX-2.13-507.eln136.x86_64
  • perl-PathTools-3.89-502.eln134.x86_64
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-Pod-Usage-4:2.03-503.eln135.noarch
  • perl-Scalar-List-Utils-5:1.63-503.eln135.x86_64
  • perl-SelectSaver-1.02-507.eln136.noarch
  • perl-Socket-4:2.038-1.eln136.x86_64
  • perl-Storable-1:3.32-502.eln134.x86_64
  • perl-Term-Cap-1.18-503.eln134.noarch
  • perl-Text-ParseWords-3.31-502.eln134.noarch
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-base-2.27-507.eln136.noarch
  • perl-constant-1.33-503.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-libs-4:5.38.2-507.eln136.x86_64
  • perl-locale-1.10-507.eln136.noarch
  • perl-overloading-0.02-507.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • perl-vars-1.05-507.eln136.noarch
(dependency) perl-Class-Struct 0.68-507.eln136 noarch 25.4 kB Required by:
  • perl-File-stat-1.13-507.eln136.noarch
(dependency) perl-DBI 1.643-22.eln134 x86_64 1.8 MB Required by:
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-Data-Dumper 2.188-503.eln134 x86_64 111.7 kB Required by:
  • perl-B-1.88-507.eln136.x86_64
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-URI-5.28-1.eln136.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-Digest 1.20-502.eln134 noarch 35.2 kB Required by:
  • perl-Digest-MD5-2.59-3.eln134.x86_64
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
(dependency) perl-Digest-MD5 2.59-3.eln134 x86_64 59.7 kB Required by:
  • perl-libnet-3.15-503.eln134.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-Digest-SHA 1:6.04-503.eln134 x86_64 116.5 kB Required by:
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-DynaLoader 1.54-507.eln136 x86_64 32.1 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-libs-4:5.38.2-507.eln136.x86_64
(dependency) perl-Encode 4:3.21-505.eln136 x86_64 4.7 MB Required by:
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libs-4:5.38.2-507.eln136.x86_64
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-English 1.11-507.eln136 noarch 6.2 kB Required by:
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-Errno 1.37-507.eln136 x86_64 8.4 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-1.52-507.eln136.x86_64
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
  • perl-PathTools-3.89-502.eln134.x86_64
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-Exporter 5.78-3.eln134 noarch 54.2 kB Required by:
  • perl-B-1.88-507.eln136.x86_64
  • perl-Carp-1.54-502.eln134.noarch
  • perl-Class-Struct-0.68-507.eln136.noarch
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Data-Dumper-2.188-503.eln134.x86_64
  • perl-Digest-1.20-502.eln134.noarch
  • perl-Digest-MD5-2.59-3.eln134.x86_64
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-English-1.11-507.eln136.noarch
  • perl-Errno-1.37-507.eln136.x86_64
  • perl-Fcntl-1.15-507.eln136.x86_64
  • perl-File-Basename-2.86-507.eln136.noarch
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-FileHandle-2.05-507.eln136.noarch
  • perl-Getopt-Long-1:2.57-3.eln134.noarch
  • perl-Getopt-Std-1.13-507.eln136.noarch
  • perl-IO-1.52-507.eln136.x86_64
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-MIME-Base64-3.16-503.eln134.x86_64
  • perl-Math-BigInt-1:2.0030.02-3.eln134.noarch
  • perl-Math-Complex-1.62-507.eln136.noarch
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
  • perl-POSIX-2.13-507.eln136.x86_64
  • perl-PathTools-3.89-502.eln134.x86_64
  • perl-Pod-Escapes-1:1.07-503.eln134.noarch
  • perl-Pod-Usage-4:2.03-503.eln135.noarch
  • perl-Scalar-List-Utils-5:1.63-503.eln135.x86_64
  • perl-Socket-4:2.038-1.eln136.x86_64
  • perl-Storable-1:3.32-502.eln134.x86_64
  • perl-Symbol-1.09-507.eln136.noarch
  • perl-Term-ANSIColor-5.01-504.eln134.noarch
  • perl-Text-ParseWords-3.31-502.eln134.noarch
  • perl-Text-Tabs+Wrap-2024.001-1.eln136.noarch
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-libs-4:5.38.2-507.eln136.x86_64
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Fcntl 1.15-507.eln136 x86_64 24.6 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-1.52-507.eln136.x86_64
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-POSIX-2.13-507.eln136.x86_64
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Storable-1:3.32-502.eln134.x86_64
  • perl-libnet-3.15-503.eln134.noarch
Recommended by:
  • perl-FileHandle-2.05-507.eln136.noarch
(dependency) perl-File-Basename 2.86-507.eln136 noarch 14.0 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-File-Path 2.18-503.eln134 noarch 63.5 kB Required by:
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
(dependency) perl-File-Temp 1:0.231.100-503.eln134 noarch 162.3 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
(dependency) perl-File-stat 1.13-507.eln136 noarch 12.7 kB Required by:
  • perl-IO-1.52-507.eln136.x86_64
(dependency) perl-FileHandle 2.05-507.eln136 noarch 9.3 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-libnet-3.15-503.eln134.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-Getopt-Long 1:2.57-3.eln134 noarch 144.1 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-Pod-Usage-4:2.03-503.eln135.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-Getopt-Std 1.13-507.eln136 noarch 11.1 kB Required by:
  • perl-Encode-4:3.21-505.eln136.x86_64
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-HTTP-Tiny 0.088-5.eln134 noarch 152.1 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
(dependency) perl-IO 1.52-507.eln136 x86_64 151.0 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-FileHandle-2.05-507.eln136.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Storable-1:3.32-502.eln134.x86_64
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-IO-Socket-IP 0.42-2.eln134 noarch 98.6 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
Recommended by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
(dependency) perl-IO-Socket-SSL 2.085-1.eln134 noarch 685.0 kB Required by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
(dependency) perl-IPC-Open3 1.22-507.eln136 noarch 22.5 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-MIME-Base64 3.16-503.eln134 x86_64 46.1 kB Required by:
  • perl-Digest-1.20-502.eln134.noarch
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
  • perl-URI-5.28-1.eln136.noarch
(dependency) perl-Math-BigInt 1:2.0030.02-3.eln134 noarch 957.5 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
(dependency) perl-Math-Complex 1.62-507.eln136 noarch 85.0 kB Required by:
  • perl-Math-BigInt-1:2.0030.02-3.eln134.noarch
(dependency) perl-Mozilla-CA 20240313-1.eln136 noarch 9.5 kB Required by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
(dependency) perl-Net-SSLeay 1.94-3.eln134 x86_64 1.3 MB Required by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
(dependency) perl-POSIX 2.13-507.eln136 x86_64 229.0 kB Required by:
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-libnet-3.15-503.eln134.noarch
  • perl-locale-1.10-507.eln136.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-PathTools 3.89-502.eln134 x86_64 179.6 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-IO-1.52-507.eln136.x86_64
  • perl-Mozilla-CA-20240313-1.eln136.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-Pod-Usage-4:2.03-503.eln135.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libs-4:5.38.2-507.eln136.x86_64
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Pod-Escapes 1:1.07-503.eln134 noarch 24.9 kB Required by:
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
(dependency) perl-Pod-Perldoc 3.28.01-503.eln134 noarch 163.1 kB Required by:
  • perl-Pod-Usage-4:2.03-503.eln135.noarch
(dependency) perl-Pod-Simple 1:3.45-6.eln134 noarch 559.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Pod-Usage 4:2.03-503.eln135 noarch 84.7 kB Required by:
  • perl-Getopt-Long-1:2.57-3.eln134.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-Scalar-List-Utils 5:1.63-503.eln135 x86_64 145.5 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Data-Dumper-2.188-503.eln134.x86_64
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-Math-BigInt-1:2.0030.02-3.eln134.noarch
  • perl-Math-Complex-1.62-507.eln136.noarch
  • perl-PathTools-3.89-502.eln134.x86_64
  • perl-URI-5.28-1.eln136.noarch
  • perl-overload-1.37-507.eln136.noarch
(dependency) perl-SelectSaver 1.02-507.eln136 noarch 2.2 kB Required by:
  • perl-IO-1.52-507.eln136.x86_64
(dependency) perl-Socket 4:2.038-1.eln136 x86_64 124.0 kB Required by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-1.52-507.eln136.x86_64
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-Storable 1:3.32-502.eln134 x86_64 232.4 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
(dependency) perl-Symbol 1.09-507.eln136 noarch 6.8 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-IO-1.52-507.eln136.x86_64
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-SelectSaver-1.02-507.eln136.noarch
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-Term-ANSIColor 5.01-504.eln134 noarch 97.5 kB Required by:
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Term-Cap 1.18-503.eln134 noarch 29.3 kB Required by:
  • perl-podlators-1:5.01-502.eln134.noarch
(dependency) perl-Text-ParseWords 3.31-502.eln134 noarch 13.5 kB Required by:
  • perl-Getopt-Long-1:2.57-3.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
(dependency) perl-Text-Tabs+Wrap 2024.001-1.eln136 noarch 22.5 kB Required by:
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
(dependency) perl-Time-Local 2:1.350-5.eln134 noarch 68.9 kB Required by:
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-URI 5.28-1.eln136 noarch 240.2 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-base 2.27-507.eln136 noarch 12.5 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Getopt-Long-1:2.57-3.eln134.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
(dependency) perl-constant 1.33-503.eln134 noarch 26.2 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Data-Dumper-2.188-503.eln134.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-Getopt-Long-1:2.57-3.eln134.noarch
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-Math-BigInt-1:2.0030.02-3.eln134.noarch
  • perl-PathTools-3.89-502.eln134.x86_64
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-libnet-3.15-503.eln134.noarch
(dependency) perl-if 0.61.000-507.eln136 noarch 5.8 kB Required by:
  • perl-B-1.88-507.eln136.x86_64
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
(dependency) perl-interpreter 4:5.38.2-507.eln136 x86_64 119.7 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Usage-4:2.03-503.eln135.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-libnet 3.15-503.eln134 noarch 289.0 kB Required by:
  • perl-URI-5.28-1.eln136.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) perl-libs 4:5.38.2-507.eln136 x86_64 9.8 MB Required by:
  • perl-AutoLoader-5.74-507.eln136.noarch
  • perl-B-1.88-507.eln136.x86_64
  • perl-Carp-1.54-502.eln134.noarch
  • perl-Class-Struct-0.68-507.eln136.noarch
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Data-Dumper-2.188-503.eln134.x86_64
  • perl-Digest-1.20-502.eln134.noarch
  • perl-Digest-MD5-2.59-3.eln134.x86_64
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
  • perl-DynaLoader-1.54-507.eln136.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-English-1.11-507.eln136.noarch
  • perl-Errno-1.37-507.eln136.x86_64
  • perl-Exporter-5.78-3.eln134.noarch
  • perl-Fcntl-1.15-507.eln136.x86_64
  • perl-File-Basename-2.86-507.eln136.noarch
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-FileHandle-2.05-507.eln136.noarch
  • perl-Getopt-Long-1:2.57-3.eln134.noarch
  • perl-Getopt-Std-1.13-507.eln136.noarch
  • perl-HTTP-Tiny-0.088-5.eln134.noarch
  • perl-IO-1.52-507.eln136.x86_64
  • perl-IO-Socket-IP-0.42-2.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-IPC-Open3-1.22-507.eln136.noarch
  • perl-MIME-Base64-3.16-503.eln134.x86_64
  • perl-Math-BigInt-1:2.0030.02-3.eln134.noarch
  • perl-Math-Complex-1.62-507.eln136.noarch
  • perl-Mozilla-CA-20240313-1.eln136.noarch
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
  • perl-POSIX-2.13-507.eln136.x86_64
  • perl-PathTools-3.89-502.eln134.x86_64
  • perl-Pod-Escapes-1:1.07-503.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-Pod-Usage-4:2.03-503.eln135.noarch
  • perl-Scalar-List-Utils-5:1.63-503.eln135.x86_64
  • perl-SelectSaver-1.02-507.eln136.noarch
  • perl-Socket-4:2.038-1.eln136.x86_64
  • perl-Storable-1:3.32-502.eln134.x86_64
  • perl-Symbol-1.09-507.eln136.noarch
  • perl-Term-ANSIColor-5.01-504.eln134.noarch
  • perl-Term-Cap-1.18-503.eln134.noarch
  • perl-Text-ParseWords-3.31-502.eln134.noarch
  • perl-Text-Tabs+Wrap-2024.001-1.eln136.noarch
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
  • perl-base-2.27-507.eln136.noarch
  • perl-constant-1.33-503.eln134.noarch
  • perl-if-0.61.000-507.eln136.noarch
  • perl-interpreter-4:5.38.2-507.eln136.x86_64
  • perl-libnet-3.15-503.eln134.noarch
  • perl-locale-1.10-507.eln136.noarch
  • perl-mro-1.28-507.eln136.x86_64
  • perl-overload-1.37-507.eln136.noarch
  • perl-overloading-0.02-507.eln136.noarch
  • perl-parent-1:0.241-502.eln134.noarch
  • perl-podlators-1:5.01-502.eln134.noarch
  • perl-vars-1.05-507.eln136.noarch
  • squid-7:6.9-1.eln136.x86_64
Recommended by:
  • perl-PathTools-3.89-502.eln134.x86_64
(dependency) perl-locale 1.10-507.eln136 noarch 6.2 kB Required by:
  • perl-POSIX-2.13-507.eln136.x86_64
(dependency) perl-mro 1.28-507.eln136 x86_64 41.6 kB Required by:
  • perl-overload-1.37-507.eln136.noarch
(dependency) perl-overload 1.37-507.eln136 noarch 71.5 kB Required by:
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-File-stat-1.13-507.eln136.noarch
  • perl-Getopt-Long-1:2.57-3.eln134.noarch
  • perl-Math-BigInt-1:2.0030.02-3.eln134.noarch
  • perl-Math-Complex-1.62-507.eln136.noarch
  • perl-Pod-Simple-1:3.45-6.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
(dependency) perl-overloading 0.02-507.eln136 noarch 4.8 kB Required by:
  • perl-B-1.88-507.eln136.x86_64
  • perl-overload-1.37-507.eln136.noarch
(dependency) perl-parent 1:0.241-502.eln134 noarch 9.7 kB Required by:
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-File-Temp-1:0.231.100-503.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Time-Local-2:1.350-5.eln134.noarch
  • perl-URI-5.28-1.eln136.noarch
(dependency) perl-podlators 1:5.01-502.eln134 noarch 308.1 kB Required by:
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Pod-Usage-4:2.03-503.eln135.noarch
(dependency) perl-vars 1.05-507.eln136 noarch 3.9 kB Required by:
  • perl-DBI-1.643-22.eln134.x86_64
  • perl-Digest-SHA-1:6.04-503.eln134.x86_64
  • perl-DynaLoader-1.54-507.eln136.x86_64
  • perl-Encode-4:3.21-505.eln136.x86_64
  • perl-File-Path-2.18-503.eln134.noarch
  • perl-IO-Socket-SSL-2.085-1.eln134.noarch
  • perl-Net-SSLeay-1.94-3.eln134.x86_64
  • perl-Pod-Escapes-1:1.07-503.eln134.noarch
  • perl-Pod-Perldoc-3.28.01-503.eln134.noarch
  • perl-Term-Cap-1.18-503.eln134.noarch
  • squid-7:6.9-1.eln136.x86_64
(dependency) readline 8.2-8.eln134 x86_64 485.2 kB Required by:
  • gawk-5.3.0-3.eln134.x86_64
(dependency) sed 4.9-1.eln134 x86_64 861.5 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • krb5-libs-1.21.2-5.eln134.x86_64
(env) setup 2.14.5-2.eln134 noarch 720.4 kB Required by:
  • basesystem-11-20.eln134.noarch
  • filesystem-3.18-9.eln136.x86_64
  • shadow-utils-2:4.15.1-2.eln136.x86_64
Recommended by:
  • filesystem-3.18-9.eln136.x86_64
(dependency) shadow-utils 2:4.15.1-2.eln136 x86_64 4.1 MB Required by:
  • dbus-broker-36-2.eln136.x86_64
  • httpd-filesystem-2.4.59-2.eln136.noarch
  • squid-7:6.9-1.eln136.x86_64
(required) squid 7:6.9-1.eln136 x86_64 11.4 MB
(dependency) systemd 255.4-1.eln136 x86_64 14.6 MB Required by:
  • squid-7:6.9-1.eln136.x86_64
  • systemd-pam-255.4-1.eln136.x86_64
(dependency) systemd-libs 255.4-1.eln136 x86_64 1.9 MB Required by:
  • dbus-broker-36-2.eln136.x86_64
  • squid-7:6.9-1.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
  • util-linux-core-2.40-13.eln136.x86_64
(dependency) systemd-pam 255.4-1.eln136 x86_64 1.0 MB Required by:
  • systemd-255.4-1.eln136.x86_64
(dependency) util-linux-core 2.40-13.eln136 x86_64 1.5 MB Required by:
  • systemd-255.4-1.eln136.x86_64
(dependency) xz-libs 1:5.4.6-3.eln136 x86_64 209.8 kB Required by:
  • kmod-libs-31-5.eln134.x86_64
  • libxml2-2.12.6-1.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
  • systemd-libs-255.4-1.eln136.x86_64
(dependency) zlib-ng-compat 2.1.6-2.eln134 x86_64 130.0 kB Required by:
  • kmod-libs-31-5.eln134.x86_64
  • libxml2-2.12.6-1.eln136.x86_64
  • openssl-libs-1:3.2.1-6.eln136.x86_64
  • systemd-255.4-1.eln136.x86_64
Page refreshed at 20 April 2024 22:11 UTC.