GeoIP workload
in ELN Environment from Fedora ELN (backed by rawhide) for x86_64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) basesystem 11-20.eln134 noarch 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.x86_64
(dependency) bash 5.2.26-3.eln135 x86_64 8.1 MB Required by:
  • glibc-common-2.39.9000-18.eln136.x86_64
(env) fedora-gpg-keys 41-0.2.eln136 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln136.noarch
(env) fedora-release-common 41-0.10.eln136 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-release-eln 41-0.10.eln136 noarch 0.0 B Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-identity-eln-41-0.10.eln136.noarch
  • fedora-repos-eln-41-0.2.eln136.noarch
  • setup-2.14.5-2.eln134.noarch
(env) fedora-release-identity-eln 41-0.10.eln136 noarch 1.4 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
Recommended by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-repos-eln 41-0.2.eln136 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-eln-41-0.10.eln136.noarch
(env) filesystem 3.18-9.eln136 x86_64 106.0 B Required by:
  • basesystem-11-20.eln134.noarch
  • bash-5.2.26-3.eln135.x86_64
  • fedora-gpg-keys-41-0.2.eln136.noarch
(required) geolite2-city 20191217-12.eln134 noarch 59.8 MB
(required) geolite2-country 20191217-12.eln134 noarch 3.8 MB
(dependency) glibc 2.39.9000-18.eln136 x86_64 6.3 MB Required by:
  • bash-5.2.26-3.eln135.x86_64
  • glibc-common-2.39.9000-18.eln136.x86_64
  • glibc-minimal-langpack-2.39.9000-18.eln136.x86_64
  • libmaxminddb-1.9.1-2.eln134.x86_64
  • ncurses-libs-6.4-12.20240127.eln134.x86_64
(dependency) glibc-common 2.39.9000-18.eln136 x86_64 1.0 MB Required by:
  • glibc-2.39.9000-18.eln136.x86_64
  • glibc-minimal-langpack-2.39.9000-18.eln136.x86_64
(dependency) glibc-minimal-langpack 2.39.9000-18.eln136 x86_64 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.x86_64
(dependency) libgcc 14.1.1-4.eln136 x86_64 270.6 kB Required by:
  • glibc-2.39.9000-18.eln136.x86_64
(required) libmaxminddb 1.9.1-2.eln134 x86_64 86.4 kB
(dependency) ncurses-base 6.4-12.20240127.eln134 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln134.x86_64
(dependency) ncurses-libs 6.4-12.20240127.eln134 x86_64 963.3 kB Required by:
  • bash-5.2.26-3.eln135.x86_64
(env) setup 2.14.5-2.eln134 noarch 720.4 kB Required by:
  • basesystem-11-20.eln134.noarch
  • filesystem-3.18-9.eln136.x86_64
Recommended by:
  • filesystem-3.18-9.eln136.x86_64
Page refreshed at 27 May 2024 01:38 UTC.