GeoIP workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) basesystem 11-20.eln134 noarch 0.0 B Required by:
  • glibc-2.39.9000-12.eln136.ppc64le
(dependency) bash 5.2.26-3.eln135 ppc64le 8.6 MB Required by:
  • glibc-common-2.39.9000-12.eln136.ppc64le
(env) fedora-gpg-keys 41-0.1.eln136 noarch 125.0 kB Required by:
  • fedora-repos-eln-41-0.1.eln136.noarch
(env) fedora-release-common 41-0.8.eln136 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.8.eln136.noarch
(env) fedora-release-eln 41-0.8.eln136 noarch 0.0 B Required by:
  • fedora-release-common-41-0.8.eln136.noarch
  • fedora-release-identity-eln-41-0.8.eln136.noarch
  • fedora-repos-eln-41-0.1.eln136.noarch
  • setup-2.14.5-2.eln134.noarch
(env) fedora-release-identity-eln 41-0.8.eln136 noarch 1.4 kB Required by:
  • fedora-release-common-41-0.8.eln136.noarch
Recommended by:
  • fedora-release-eln-41-0.8.eln136.noarch
(env) fedora-repos-eln 41-0.1.eln136 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.8.eln136.noarch
  • fedora-release-eln-41-0.8.eln136.noarch
(env) filesystem 3.18-9.eln136 ppc64le 106.0 B Required by:
  • basesystem-11-20.eln134.noarch
  • bash-5.2.26-3.eln135.ppc64le
  • fedora-gpg-keys-41-0.1.eln136.noarch
(required) geolite2-city 20191217-12.eln134 noarch 59.8 MB
(required) geolite2-country 20191217-12.eln134 noarch 3.8 MB
(dependency) glibc 2.39.9000-12.eln136 ppc64le 11.2 MB Required by:
  • bash-5.2.26-3.eln135.ppc64le
  • glibc-common-2.39.9000-12.eln136.ppc64le
  • glibc-minimal-langpack-2.39.9000-12.eln136.ppc64le
  • libmaxminddb-1.9.1-2.eln134.ppc64le
  • ncurses-libs-6.4-12.20240127.eln134.ppc64le
(dependency) glibc-common 2.39.9000-12.eln136 ppc64le 2.6 MB Required by:
  • glibc-2.39.9000-12.eln136.ppc64le
  • glibc-minimal-langpack-2.39.9000-12.eln136.ppc64le
(dependency) glibc-minimal-langpack 2.39.9000-12.eln136 ppc64le 0.0 B Required by:
  • glibc-2.39.9000-12.eln136.ppc64le
(dependency) libgcc 14.0.1-0.15.eln136 ppc64le 349.3 kB Required by:
  • glibc-2.39.9000-12.eln136.ppc64le
(required) libmaxminddb 1.9.1-2.eln134 ppc64le 426.0 kB
(dependency) ncurses-base 6.4-12.20240127.eln134 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln134.ppc64le
(dependency) ncurses-libs 6.4-12.20240127.eln134 ppc64le 2.4 MB Required by:
  • bash-5.2.26-3.eln135.ppc64le
(env) setup 2.14.5-2.eln134 noarch 720.4 kB Required by:
  • basesystem-11-20.eln134.noarch
  • filesystem-3.18-9.eln136.ppc64le
Recommended by:
  • filesystem-3.18-9.eln136.ppc64le
Page refreshed at 20 April 2024 22:11 UTC.