FreeIPA Server - minimal workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) 389-ds-base 3.1.0-10.eln140 ppc64le 17.8 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • python3-lib389-3.1.0-10.eln140.noarch
  • slapi-nis-0.60.0-5.eln140.ppc64le
(dependency) 389-ds-base-libs 3.1.0-10.eln140 ppc64le 5.6 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
(dependency) acl 2.3.2-1.eln140 ppc64le 719.6 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) alsa-lib 1.2.12-1.eln140 ppc64le 2.2 MB Required by:
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
(dependency) alternatives 1.28-1.eln140 ppc64le 218.2 kB Required by:
  • groff-base-1.23.0-6.eln140.ppc64le
  • java-21-openjdk-devel-1:21.0.3.0.9-1.eln140.ppc64le
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
  • p11-kit-trust-0.25.5-2.eln141.ppc64le
  • sssd-client-2.10.0~beta2-1.eln140.ppc64le
(dependency) apache-commons-cli 1.8.0-1.eln141 noarch 127.1 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) apache-commons-codec 1.17.1-1.eln141 noarch 408.9 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • httpcomponents-client-4.5.14-8.eln140.noarch
(dependency) apache-commons-io 1:2.16.1-1.eln140 noarch 645.6 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • pki-resteasy-core-3.0.26-30.eln140.noarch
(dependency) apache-commons-lang3 3.14.0-5.eln140 noarch 792.8 kB Required by:
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) apache-commons-logging 1.3.0-5.eln140 noarch 201.4 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) apache-commons-net 3.11.0-3.eln140 noarch 380.9 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) apr 1.7.3-8.eln140 ppc64le 429.5 kB Required by:
  • apr-util-1.6.3-17.eln140.ppc64le
  • httpd-core-2.4.59-2.eln140.ppc64le
  • httpd-tools-2.4.59-2.eln140.ppc64le
(dependency) apr-util 1.6.3-17.eln140 ppc64le 352.5 kB Required by:
  • apr-util-lmdb-1.6.3-17.eln140.ppc64le
  • httpd-core-2.4.59-2.eln140.ppc64le
  • httpd-tools-2.4.59-2.eln140.ppc64le
(dependency) apr-util-lmdb 1.6.3-17.eln140 ppc64le 194.9 kB Required by:
  • httpd-core-2.4.59-2.eln140.ppc64le
Recommended by:
  • apr-util-1.6.3-17.eln140.ppc64le
(dependency) audit-libs 4.0.1-3.eln140 ppc64le 611.2 kB Required by:
  • dbus-broker-36-2.eln140.ppc64le
  • libsemanage-3.7-1.eln141.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • pam-libs-1.6.1-4.eln141.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • python3-audit-4.0.1-3.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) augeas-libs 1.14.1-1.eln141 ppc64le 1.5 MB Required by:
  • python3-augeas-1.1.0-13.eln140.noarch
  • python3-ipaclient-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) authselect 1.5.0-6.eln141 ppc64le 309.3 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
(dependency) authselect-libs 1.5.0-6.eln141 ppc64le 910.4 kB Required by:
  • authselect-1.5.0-6.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) autofs 1:5.1.9-7.eln140 ppc64le 4.6 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
(dependency) avahi-libs 0.8-26.eln140 ppc64le 614.0 kB Required by:
  • cups-libs-1:2.4.10-1.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
(dependency) basesystem 11-20.eln140 noarch 0.0 B Required by:
  • glibc-2.39.9000-30.eln141.ppc64le
(dependency) bash 5.2.26-3.eln140 ppc64le 8.6 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • authselect-1.5.0-6.eln141.ppc64le
  • authselect-libs-1.5.0-6.eln141.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • ca-certificates-2024.2.68_v8.0.302-2.eln140.noarch
  • certmonger-0.79.20-1.eln140.ppc64le
  • chrony-4.5-3.eln140.ppc64le
  • copy-jdk-configs-4.1-5.eln140.noarch
  • cracklib-2.9.11-5.eln140.ppc64le
  • crypto-policies-scripts-20240522-1.git77963ab.eln140.noarch
  • dbus-broker-36-2.eln140.ppc64le
  • dbus-common-1:1.14.10-3.eln140.noarch
  • device-mapper-11:1.02.199-2.eln141.ppc64le
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-base-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • ecj-1:4.23-9.eln140.noarch
  • fontconfig-2.15.0-6.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
  • gawk-5.3.0-3.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glibc-common-2.39.9000-30.eln141.ppc64le
  • gnupg2-2.4.5-1.eln140.ppc64le
  • grep-3.11-8.eln140.ppc64le
  • groff-base-1.23.0-6.eln140.ppc64le
  • gssproxy-0.9.2-3.eln140.ppc64le
  • gzip-1.13-1.eln140.ppc64le
  • hostname-3.23-12.eln140.ppc64le
  • httpd-2.4.59-2.eln140.ppc64le
  • httpd-core-2.4.59-2.eln140.ppc64le
  • httpd-filesystem-2.4.59-2.eln140.noarch
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-selinux-4.12.1-1.eln140.noarch
  • ipa-server-4.12.1-1.eln140.ppc64le
  • ipa-server-common-4.12.1-1.eln140.noarch
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
  • java-21-openjdk-devel-1:21.0.3.0.9-1.eln140.ppc64le
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
  • keyutils-1.6.3-3.eln140.ppc64le
  • kmod-31-5.eln140.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • krb5-workstation-1.21.3-1.eln141.ppc64le
  • libutempter-1.2.1-14.eln141.ppc64le
  • libwbclient-4.20.2-2.eln140.ppc64le
  • lksctp-tools-1.0.19-8.eln140.ppc64le
  • logrotate-3.22.0-1.eln140.ppc64le
  • mkfontscale-1.2.2-6.eln140.ppc64le
  • mod_ssl-1:2.4.59-2.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • nss-3.101.0-3.eln140.ppc64le
  • nss-softokn-freebl-3.101.0-3.eln140.ppc64le
  • nss-sysinit-3.101.0-3.eln140.ppc64le
  • oddjob-0.34.7-13.eln141.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
  • openssl-1:3.2.2-4.eln141.ppc64le
  • p11-kit-trust-0.25.5-2.eln141.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • pkgconf-pkg-config-2.1.1-1.eln140.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • python3-ldap-3.4.4-5.eln141.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • rpcbind-1.2.6-4.rc3.eln140.ppc64le
  • rpm-4.19.92-1.eln141.ppc64le
  • samba-common-4.20.2-2.eln140.noarch
  • selinux-policy-41.9-1.eln141.noarch
  • selinux-policy-targeted-41.9-1.eln141.noarch
  • softhsm-2.6.1-9.eln140.ppc64le
  • sssd-client-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • tomcat-1:9.0.91-1.eln141.noarch
  • tomcat-el-3.0-api-1:9.0.91-1.eln141.noarch
  • tomcat-jsp-2.3-api-1:9.0.91-1.eln141.noarch
  • tomcat-servlet-4.0-api-1:9.0.91-1.eln141.noarch
  • tpm2-tss-4.1.3-1.eln140.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
  • xml-common-0.6.3-64.eln140.noarch
  • xml-commons-resolver-1.2-44.eln140.noarch
  • xorg-x11-fonts-Type1-7.5-38.eln140.noarch
(dependency) bind-libs 32:9.18.26-1.eln140 ppc64le 5.1 MB Required by:
  • bind-utils-32:9.18.26-1.eln140.ppc64le
(dependency) bind-license 32:9.18.26-1.eln140 noarch 19.2 kB Required by:
  • bind-libs-32:9.18.26-1.eln140.ppc64le
(dependency) bind-utils 32:9.18.26-1.eln140 ppc64le 2.3 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
Recommended by:
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
(dependency) bzip2-libs 1.0.8-18.eln140 ppc64le 200.7 kB Required by:
  • freetype-2.13.2-5.eln140.ppc64le
  • gnupg2-2.4.5-1.eln140.ppc64le
  • libarchive-3.7.4-2.eln141.ppc64le
  • libsemanage-3.7-1.eln141.ppc64le
  • perl-Compress-Raw-Bzip2-2.212-511.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
  • systemd-256.2-1.eln141.ppc64le
(dependency) c-ares 1.31.0-1.eln141 ppc64le 333.3 kB Required by:
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) ca-certificates 2024.2.68_v8.0.302-2.eln140 noarch 2.3 MB Required by:
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
  • openssl-libs-1:3.2.2-4.eln141.ppc64le
  • perl-Mozilla-CA-20240313-1.eln140.noarch
  • python-pip-wheel-24.1.1-1.eln141.noarch
  • python3-urllib3-1.26.19-1.eln141.noarch
(dependency) cairo 1.18.0-3.eln140 ppc64le 2.2 MB Required by:
  • harfbuzz-9.0.0-1.eln141.ppc64le
(dependency) certmonger 0.79.20-1.eln140 ppc64le 4.2 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) checkpolicy 3.7-1.eln141 ppc64le 2.4 MB Required by:
  • python3-policycoreutils-3.7-1.eln141.noarch
(dependency) chrony 4.5-3.eln140 ppc64le 1.0 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) cmake-filesystem 3.28.3-6.eln140 ppc64le 0.0 B Required by:
  • zlib-ng-compat-devel-2.1.7-1.eln140.ppc64le
(dependency) copy-jdk-configs 4.1-5.eln140 noarch 20.3 kB Required by:
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
(dependency) coreutils 9.5-5.eln141 ppc64le 20.9 MB Required by:
  • authselect-libs-1.5.0-6.eln141.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • ca-certificates-2024.2.68_v8.0.302-2.eln140.noarch
  • fontconfig-2.15.0-6.eln140.ppc64le
  • gzip-1.13-1.eln140.ppc64le
  • javapackages-tools-6.2.0-13.eln140.noarch
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • logrotate-3.22.0-1.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • nss-sysinit-3.101.0-3.eln140.ppc64le
  • openssl-1:3.2.2-4.eln141.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • rpcbind-1.2.6-4.rc3.eln140.ppc64le
  • rpm-4.19.92-1.eln141.ppc64le
  • selinux-policy-41.9-1.eln141.noarch
  • selinux-policy-targeted-41.9-1.eln141.noarch
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • tomcat-lib-1:9.0.91-1.eln141.noarch
  • util-linux-2.40.2-1.eln141.ppc64le
  • which-2.21-41.eln140.ppc64le
(dependency) coreutils-common 9.5-5.eln141 ppc64le 11.2 MB Required by:
  • coreutils-9.5-5.eln141.ppc64le
(dependency) cracklib 2.9.11-5.eln140 ppc64le 934.3 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • cracklib-dicts-2.9.11-5.eln140.ppc64le
  • libpwquality-1.4.5-10.eln140.ppc64le
(dependency) cracklib-dicts 2.9.11-5.eln140 ppc64le 9.3 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
Recommended by:
  • libpwquality-1.4.5-10.eln140.ppc64le
(dependency) crypto-policies 20240522-1.git77963ab.eln140 noarch 98.7 kB Required by:
  • crypto-policies-scripts-20240522-1.git77963ab.eln140.noarch
  • gnutls-3.8.5-2.eln136.ppc64le
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • nss-3.101.0-3.eln140.ppc64le
  • openssl-libs-1:3.2.2-4.eln141.ppc64le
Recommended by:
  • libssh-0.10.6-6.eln140.ppc64le
(dependency) crypto-policies-scripts 20240522-1.git77963ab.eln140 noarch 322.3 kB Required by:
  • nss-3.101.0-3.eln140.ppc64le
(dependency) cups-libs 1:2.4.10-1.eln141 ppc64le 1.0 MB Required by:
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
(dependency) curl 8.8.0-2.eln141 ppc64le 871.7 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • rpm-4.19.92-1.eln141.ppc64le
(dependency) cyrus-sasl-gssapi 2.1.28-25.eln140 ppc64le 196.2 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) cyrus-sasl-lib 2.1.28-25.eln140 ppc64le 1.5 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • cyrus-sasl-gssapi-2.1.28-25.eln140.ppc64le
  • cyrus-sasl-md5-2.1.28-25.eln140.ppc64le
  • cyrus-sasl-plain-2.1.28-25.eln140.ppc64le
  • openldap-2.6.8-3.eln141.ppc64le
  • openldap-clients-2.6.8-3.eln141.ppc64le
(dependency) cyrus-sasl-md5 2.1.28-25.eln140 ppc64le 392.4 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
(dependency) cyrus-sasl-plain 2.1.28-25.eln140 ppc64le 391.6 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
(dependency) dbus 1:1.14.10-3.eln140 ppc64le 0.0 B Required by:
  • certmonger-0.79.20-1.eln140.ppc64le
  • oddjob-0.34.7-13.eln141.ppc64le
  • systemd-256.2-1.eln141.ppc64le
(dependency) dbus-broker 36-2.eln140 ppc64le 742.1 kB Required by:
  • dbus-1:1.14.10-3.eln140.ppc64le
(dependency) dbus-common 1:1.14.10-3.eln140 noarch 11.2 kB Required by:
  • dbus-broker-36-2.eln140.ppc64le
(dependency) dbus-libs 1:1.14.10-3.eln140 ppc64le 553.3 kB Required by:
  • avahi-libs-0.8-26.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • dbus-tools-1:1.14.10-3.eln140.ppc64le
  • mod_lookup_identity-1.0.0-20.eln140.ppc64le
  • oddjob-0.34.7-13.eln141.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
  • python3-dbus-1.3.2-7.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) dbus-tools 1:1.14.10-3.eln140 ppc64le 818.8 kB Required by:
  • certmonger-0.79.20-1.eln140.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
(dependency) default-fonts-core-sans 4.1-2.eln141 noarch 11.9 kB Required by:
  • fontconfig-2.15.0-6.eln140.ppc64le
(dependency) device-mapper 11:1.02.199-2.eln141 ppc64le 628.1 kB Required by:
  • device-mapper-libs-11:1.02.199-2.eln141.ppc64le
(dependency) device-mapper-libs 11:1.02.199-2.eln141 ppc64le 575.0 kB Required by:
  • device-mapper-11:1.02.199-2.eln141.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
(dependency) diffutils 3.10-5.eln140 ppc64le 2.2 MB Required by:
  • policycoreutils-3.7-1.eln141.ppc64le
Recommended by:
  • systemd-256.2-1.eln141.ppc64le
(dependency) dogtag-jss 5.5.0-2.eln136 ppc64le 3.5 MB Required by:
  • dogtag-jss-tomcat-5.5.0-2.eln136.ppc64le
  • dogtag-ldapjdk-5.5.0-2.eln140.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
(dependency) dogtag-jss-tomcat 5.5.0-2.eln136 ppc64le 39.3 kB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
(dependency) dogtag-ldapjdk 5.5.0-2.eln140 noarch 513.8 kB Required by:
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
(dependency) dogtag-pki-acme 11.5.0-3.eln140.1 noarch 234.3 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) dogtag-pki-base 11.5.0-3.eln140.1 noarch 1.8 MB Required by:
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • python3-dogtag-pki-11.5.0-3.eln140.1.noarch
(dependency) dogtag-pki-ca 11.5.0-3.eln140.1 noarch 3.8 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) dogtag-pki-java 11.5.0-3.eln140.1 noarch 809.6 kB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) dogtag-pki-kra 11.5.0-3.eln140.1 noarch 636.4 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) dogtag-pki-server 11.5.0-3.eln140.1 noarch 9.4 MB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
(dependency) dogtag-pki-tools 11.5.0-3.eln140.1 ppc64le 2.7 MB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
(dependency) e2fsprogs-libs 1.47.1-1.eln140 ppc64le 891.1 kB Required by:
  • quota-1:4.09-5.eln140.ppc64le
(dependency) ecj 1:4.23-9.eln140 noarch 2.6 MB Required by:
  • tomcat-lib-1:9.0.91-1.eln141.noarch
(dependency) elfutils-libelf 0.191-7.eln140 ppc64le 1.3 MB Required by:
  • iproute-6.8.0-3.eln140.ppc64le
  • libbpf-2:1.4.3-1.eln141.ppc64le
Recommended by:
  • systemd-256.2-1.eln141.ppc64le
(dependency) expat 2.6.2-1.eln140 ppc64le 600.5 kB Required by:
  • apr-util-1.6.3-17.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
(env) fedora-gpg-keys 41-0.2.eln140 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln140.noarch
(dependency) fedora-logos-httpd 38.1.0-5.eln140 noarch 12.1 kB Required by:
  • httpd-2.4.59-2.eln140.ppc64le
(env) fedora-release-common 41-0.16.eln141 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.16.eln141.noarch
(env) fedora-release-eln 41-0.16.eln141 noarch 0.0 B Required by:
  • fedora-release-common-41-0.16.eln141.noarch
  • fedora-release-identity-eln-41-0.16.eln141.noarch
  • fedora-repos-eln-41-0.2.eln140.noarch
  • setup-2.15.0-4.eln140.noarch
(env) fedora-release-identity-eln 41-0.16.eln141 noarch 1.7 kB Required by:
  • fedora-release-common-41-0.16.eln141.noarch
Recommended by:
  • fedora-release-eln-41-0.16.eln141.noarch
(env) fedora-repos-eln 41-0.2.eln140 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.16.eln141.noarch
  • fedora-release-eln-41-0.16.eln141.noarch
(env) filesystem 3.18-9.eln140 ppc64le 106.0 B Required by:
  • basesystem-11-20.eln140.noarch
  • bash-5.2.26-3.eln140.ppc64le
  • fedora-gpg-keys-41-0.2.eln140.noarch
  • gawk-5.3.0-3.eln140.ppc64le
(dependency) findutils 1:4.10.0-3.eln141 ppc64le 2.1 MB Required by:
  • copy-jdk-configs-4.1-5.eln140.noarch
  • javapackages-tools-6.2.0-13.eln140.noarch
  • rpm-4.19.92-1.eln141.ppc64le
(dependency) fontawesome4-fonts 1:4.7.0-22.eln140 noarch 296.6 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) fontconfig 2.15.0-6.eln140 ppc64le 2.5 MB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
  • xorg-x11-fonts-Type1-7.5-38.eln140.noarch
(dependency) fonts-filesystem 1:2.0.5-16.eln140 noarch 0.0 B Required by:
  • fontawesome4-fonts-1:4.7.0-22.eln140.noarch
  • fontconfig-2.15.0-6.eln140.ppc64le
  • google-noto-sans-vf-fonts-20240701-1.eln141.noarch
  • open-sans-fonts-1.10-21.eln140.noarch
  • redhat-text-vf-fonts-4.0.3-11.eln140.noarch
(dependency) freetype 2.13.2-5.eln140 ppc64le 1.1 MB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • fontconfig-2.15.0-6.eln140.ppc64le
  • harfbuzz-9.0.0-1.eln141.ppc64le
  • mkfontscale-1.2.2-6.eln140.ppc64le
  • ttmkfdir-3.0.9-70.eln140.ppc64le
(dependency) fstrm 0.6.1-10.eln140 ppc64le 198.4 kB Required by:
  • bind-libs-32:9.18.26-1.eln140.ppc64le
(dependency) gawk 5.3.0-3.eln140 ppc64le 4.4 MB Required by:
  • autofs-1:5.1.9-7.eln140.ppc64le
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • selinux-policy-41.9-1.eln141.noarch
(dependency) gdbm 1:1.23-6.eln140 ppc64le 928.2 kB Required by:
  • pam-1.6.1-4.eln141.ppc64le
(dependency) gdbm-libs 1:1.23-6.eln140 ppc64le 425.5 kB Required by:
  • cyrus-sasl-lib-2.1.28-25.eln140.ppc64le
  • gdbm-1:1.23-6.eln140.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
(dependency) glib2 2.80.2-1.eln136 ppc64le 17.4 MB Required by:
  • harfbuzz-9.0.0-1.eln141.ppc64le
  • python3-dbus-1.3.2-7.eln140.ppc64le
(dependency) glibc 2.39.9000-30.eln141 ppc64le 14.4 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • acl-2.3.2-1.eln140.ppc64le
  • alsa-lib-1.2.12-1.eln140.ppc64le
  • alternatives-1.28-1.eln140.ppc64le
  • apr-1.7.3-8.eln140.ppc64le
  • apr-util-1.6.3-17.eln140.ppc64le
  • apr-util-lmdb-1.6.3-17.eln140.ppc64le
  • audit-libs-4.0.1-3.eln140.ppc64le
  • augeas-libs-1.14.1-1.eln141.ppc64le
  • authselect-1.5.0-6.eln141.ppc64le
  • authselect-libs-1.5.0-6.eln141.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • avahi-libs-0.8-26.eln140.ppc64le
  • bash-5.2.26-3.eln140.ppc64le
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • bind-utils-32:9.18.26-1.eln140.ppc64le
  • bzip2-libs-1.0.8-18.eln140.ppc64le
  • c-ares-1.31.0-1.eln141.ppc64le
  • cairo-1.18.0-3.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • checkpolicy-3.7-1.eln141.ppc64le
  • chrony-4.5-3.eln140.ppc64le
  • coreutils-9.5-5.eln141.ppc64le
  • cracklib-2.9.11-5.eln140.ppc64le
  • cups-libs-1:2.4.10-1.eln141.ppc64le
  • curl-8.8.0-2.eln141.ppc64le
  • cyrus-sasl-gssapi-2.1.28-25.eln140.ppc64le
  • cyrus-sasl-lib-2.1.28-25.eln140.ppc64le
  • cyrus-sasl-md5-2.1.28-25.eln140.ppc64le
  • cyrus-sasl-plain-2.1.28-25.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • dbus-libs-1:1.14.10-3.eln140.ppc64le
  • dbus-tools-1:1.14.10-3.eln140.ppc64le
  • device-mapper-11:1.02.199-2.eln141.ppc64le
  • device-mapper-libs-11:1.02.199-2.eln141.ppc64le
  • diffutils-3.10-5.eln140.ppc64le
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • e2fsprogs-libs-1.47.1-1.eln140.ppc64le
  • elfutils-libelf-0.191-7.eln140.ppc64le
  • expat-2.6.2-1.eln140.ppc64le
  • findutils-1:4.10.0-3.eln141.ppc64le
  • fontconfig-2.15.0-6.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
  • fstrm-0.6.1-10.eln140.ppc64le
  • gawk-5.3.0-3.eln140.ppc64le
  • gdbm-1:1.23-6.eln140.ppc64le
  • gdbm-libs-1:1.23-6.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glibc-common-2.39.9000-30.eln141.ppc64le
  • glibc-gconv-extra-2.39.9000-30.eln141.ppc64le
  • glibc-minimal-langpack-2.39.9000-30.eln141.ppc64le
  • gmp-1:6.3.0-1.eln140.ppc64le
  • gnupg2-2.4.5-1.eln140.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
  • graphite2-1.3.14-15.eln140.ppc64le
  • grep-3.11-8.eln140.ppc64le
  • groff-base-1.23.0-6.eln140.ppc64le
  • gssproxy-0.9.2-3.eln140.ppc64le
  • gzip-1.13-1.eln140.ppc64le
  • harfbuzz-9.0.0-1.eln141.ppc64le
  • hostname-3.23-12.eln140.ppc64le
  • httpd-2.4.59-2.eln140.ppc64le
  • httpd-core-2.4.59-2.eln140.ppc64le
  • httpd-tools-2.4.59-2.eln140.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • iproute-6.8.0-3.eln140.ppc64le
  • jansson-2.13.1-9.eln140.ppc64le
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
  • java-21-openjdk-devel-1:21.0.3.0.9-1.eln140.ppc64le
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
  • json-c-0.17-3.eln140.ppc64le
  • keyutils-1.6.3-3.eln140.ppc64le
  • keyutils-libs-1.6.3-3.eln140.ppc64le
  • kmod-31-5.eln140.ppc64le
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • krb5-pkinit-1.21.3-1.eln141.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • krb5-workstation-1.21.3-1.eln141.ppc64le
  • libX11-1.8.9-1.eln140.ppc64le
  • libXau-1.0.11-6.eln140.ppc64le
  • libXcomposite-0.4.6-3.eln140.ppc64le
  • libXext-1.3.6-1.eln140.ppc64le
  • libXi-1.8.1-5.eln140.ppc64le
  • libXrender-0.9.11-6.eln140.ppc64le
  • libXtst-1.2.4-6.eln140.ppc64le
  • libacl-2.3.2-1.eln140.ppc64le
  • libarchive-3.7.4-2.eln141.ppc64le
  • libassuan-2.5.7-1.eln140.ppc64le
  • libattr-2.5.2-3.eln140.ppc64le
  • libbasicobjects-0.1.1-56.eln140.ppc64le
  • libblkid-2.40.2-1.eln141.ppc64le
  • libbpf-2:1.4.3-1.eln141.ppc64le
  • libbrotli-1.1.0-4.eln140.ppc64le
  • libcap-2.70-2.eln141.ppc64le
  • libcap-ng-0.8.5-2.eln140.ppc64le
  • libcollection-0.7.0-56.eln140.ppc64le
  • libcom_err-1.47.1-1.eln140.ppc64le
  • libcurl-8.8.0-2.eln141.ppc64le
  • libdhash-0.5.0-56.eln140.ppc64le
  • libeconf-0.6.2-2.eln140.ppc64le
  • libedit-3.1-51.20240517cvs.eln140.ppc64le
  • libev-4.33-11.eln140.ppc64le
  • libevent-2.1.12-13.eln140.ppc64le
  • libfdisk-2.40.2-1.eln141.ppc64le
  • libffi-3.4.6-1.eln140.ppc64le
  • libfontenc-1.1.8-1.eln140.ppc64le
  • libgcrypt-1.11.0-1.eln140.ppc64le
  • libgpg-error-1.50-1.eln140.ppc64le
  • libicu-74.2-1.eln140.ppc64le
  • libidn2-2.3.7-1.eln140.ppc64le
  • libini_config-1.3.1-56.eln140.ppc64le
  • libipa_hbac-2.10.0~beta2-1.eln140.ppc64le
  • libjose-14-1.eln140.ppc64le
  • libkadm5-1.21.3-1.eln141.ppc64le
  • libksba-1.6.7-1.eln140.ppc64le
  • libldb-2.9.1-1.eln140.ppc64le
  • libmaxminddb-1.10.0-1.eln140.ppc64le
  • libmnl-1.0.5-5.eln140.ppc64le
  • libmount-2.40.2-1.eln141.ppc64le
  • libnfsidmap-1:2.6.4-0.rc6.eln140.ppc64le
  • libnghttp2-1.62.1-1.eln140.ppc64le
  • libnl3-3.9.0-4.eln140.ppc64le
  • libnsl2-2.0.1-1.eln140.ppc64le
  • libpath_utils-0.2.1-56.eln140.ppc64le
  • libpkgconf-2.1.1-1.eln140.ppc64le
  • libpng-2:1.6.40-3.eln140.ppc64le
  • libpsl-0.21.5-3.eln140.ppc64le
  • libpwquality-1.4.5-10.eln140.ppc64le
  • libref_array-0.1.5-56.eln140.ppc64le
  • librtas-2.0.6-1.eln140.ppc64le
  • libseccomp-2.5.5-1.eln140.ppc64le
  • libselinux-3.7-3.eln141.ppc64le
  • libselinux-utils-3.7-3.eln141.ppc64le
  • libsemanage-3.7-1.eln141.ppc64le
  • libsepol-3.7-1.eln141.ppc64le
  • libsmartcols-2.40.2-1.eln141.ppc64le
  • libss-1.47.1-1.eln140.ppc64le
  • libssh-0.10.6-6.eln140.ppc64le
  • libsss_autofs-2.10.0~beta2-1.eln140.ppc64le
  • libsss_certmap-2.10.0~beta2-1.eln140.ppc64le
  • libsss_idmap-2.10.0~beta2-1.eln140.ppc64le
  • libsss_nss_idmap-2.10.0~beta2-1.eln140.ppc64le
  • libstdc++-14.1.1-7.eln141.ppc64le
  • libtalloc-2.4.2-3.eln140.ppc64le
  • libtasn1-4.19.0-8.eln140.ppc64le
  • libtdb-1.4.10-3.eln140.ppc64le
  • libtevent-0.16.1-3.eln140.ppc64le
  • libtirpc-1.3.4-1.rc3.eln140.ppc64le
  • libunistring-1.1-7.eln140.ppc64le
  • libusb1-1.0.27-2.eln140.ppc64le
  • libutempter-1.2.1-14.eln141.ppc64le
  • libuuid-2.40.2-1.eln141.ppc64le
  • libuv-1:1.48.0-1.eln140.ppc64le
  • libverto-0.3.2-8.eln140.ppc64le
  • libverto-libev-0.3.2-8.eln140.ppc64le
  • libwbclient-4.20.2-2.eln140.ppc64le
  • libxcb-1.17.0-1.eln140.ppc64le
  • libxcrypt-4.4.36-5.eln140.ppc64le
  • libxml2-2.12.8-1.eln140.ppc64le
  • libxslt-1.1.42-1.eln141.ppc64le
  • libzstd-1.5.6-1.eln140.ppc64le
  • lksctp-tools-1.0.19-8.eln140.ppc64le
  • lmdb-0.9.33-1.eln140.ppc64le
  • lmdb-libs-0.9.33-1.eln140.ppc64le
  • logrotate-3.22.0-1.eln140.ppc64le
  • lua-5.4.6-5.eln140.ppc64le
  • lua-libs-5.4.6-5.eln140.ppc64le
  • lua-posix-36.2.1-6.eln140.ppc64le
  • lz4-libs-1.9.4-6.eln140.ppc64le
  • mkfontscale-1.2.2-6.eln140.ppc64le
  • mod_auth_gssapi-1.6.5-5.eln140.ppc64le
  • mod_lookup_identity-1.0.0-20.eln140.ppc64le
  • mod_session-2.4.59-2.eln140.ppc64le
  • mod_ssl-1:2.4.59-2.eln140.ppc64le
  • mpdecimal-2.5.1-15.eln141.ppc64le
  • mpfr-4.2.1-4.eln140.ppc64le
  • ncurses-6.4-12.20240127.eln140.ppc64le
  • ncurses-libs-6.4-12.20240127.eln140.ppc64le
  • nettle-3.10-2.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • npth-1.7-1.eln140.ppc64le
  • nspr-4.35.0-26.eln140.ppc64le
  • nss-3.101.0-3.eln140.ppc64le
  • nss-softokn-3.101.0-3.eln140.ppc64le
  • nss-softokn-freebl-3.101.0-3.eln140.ppc64le
  • nss-sysinit-3.101.0-3.eln140.ppc64le
  • nss-tools-3.101.0-3.eln140.ppc64le
  • nss-util-3.101.0-3.eln140.ppc64le
  • oddjob-0.34.7-13.eln141.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
  • openldap-2.6.8-3.eln141.ppc64le
  • openldap-clients-2.6.8-3.eln141.ppc64le
  • openssl-1:3.2.2-4.eln141.ppc64le
  • openssl-libs-1:3.2.2-4.eln141.ppc64le
  • p11-kit-0.25.5-2.eln141.ppc64le
  • p11-kit-trust-0.25.5-2.eln141.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • pam-libs-1.6.1-4.eln141.ppc64le
  • pcre2-10.44-1.eln141.ppc64le
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Compress-Raw-Bzip2-2.212-511.eln140.ppc64le
  • perl-Compress-Raw-Lzma-2.212-4.eln140.ppc64le
  • perl-Compress-Raw-Zlib-2.212-511.eln140.ppc64le
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Digest-MD5-2.59-4.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Fcntl-1.18-509.eln140.ppc64le
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-MIME-Base64-3.16-510.eln140.ppc64le
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Scalar-List-Utils-5:1.63-510.eln140.ppc64le
  • perl-Socket-4:2.038-510.eln140.ppc64le
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-interpreter-4:5.40.0-509.eln140.ppc64le
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-mro-1.29-509.eln140.ppc64le
  • perl-threads-1:2.40-510.eln140.ppc64le
  • perl-threads-shared-1.69-510.eln140.ppc64le
  • pixman-0.43.4-1.eln140.ppc64le
  • pkgconf-2.1.1-1.eln140.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • popt-1.19-6.eln140.ppc64le
  • procps-ng-4.0.4-3.eln140.ppc64le
  • protobuf-c-1.5.0-3.eln140.ppc64le
  • psmisc-23.7-1.eln140.ppc64le
  • python3-3.13.0~b3-2.eln141.ppc64le
  • python3-audit-4.0.1-3.eln140.ppc64le
  • python3-cffi-1.16.0-5.eln140.ppc64le
  • python3-cryptography-42.0.8-6.eln141.ppc64le
  • python3-dbus-1.3.2-7.eln140.ppc64le
  • python3-gssapi-1.7.3-9.eln140.ppc64le
  • python3-ldap-3.4.4-5.eln141.ppc64le
  • python3-libipa_hbac-2.10.0~beta2-1.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • python3-libselinux-3.7-3.eln141.ppc64le
  • python3-libsemanage-3.7-1.eln141.ppc64le
  • python3-lxml-5.2.1-4.eln140.ppc64le
  • python3-markupsafe-2.1.5-2.eln140.ppc64le
  • python3-mod_wsgi-5.0.0-5.eln141.ppc64le
  • python3-psutil-5.9.8-3.eln140.ppc64le
  • python3-setools-4.5.1-3.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • python3-sss-murmur-2.10.0~beta2-1.eln140.ppc64le
  • python3-systemd-235-10.eln140.ppc64le
  • quota-1:4.09-5.eln140.ppc64le
  • readline-8.2-8.eln140.ppc64le
  • rpcbind-1.2.6-4.rc3.eln140.ppc64le
  • rpm-4.19.92-1.eln141.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
  • rpm-plugin-selinux-4.19.92-1.eln141.ppc64le
  • rpm-sequoia-1.7.0-1.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • samba-common-libs-4.20.2-2.eln140.ppc64le
  • sed-4.9-1.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
  • slapi-nis-0.60.0-5.eln140.ppc64le
  • softhsm-2.6.1-9.eln140.ppc64le
  • sqlite-libs-3.46.0-2.eln140.ppc64le
  • sscg-3.0.5-6.eln140.ppc64le
  • sssd-client-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-idp-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-nfs-idmap-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • systemd-libs-256.2-1.eln141.ppc64le
  • systemd-pam-256.2-1.eln141.ppc64le
  • tar-2:1.35-3.eln140.ppc64le
  • tpm2-tss-4.1.3-1.eln140.ppc64le
  • ttmkfdir-3.0.9-70.eln140.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
  • util-linux-core-2.40.2-1.eln141.ppc64le
  • which-2.21-41.eln140.ppc64le
  • xz-libs-1:5.6.2-1.eln140.ppc64le
  • zlib-ng-compat-2.1.7-1.eln140.ppc64le
(dependency) glibc-common 2.39.9000-30.eln141 ppc64le 2.6 MB Required by:
  • glibc-2.39.9000-30.eln141.ppc64le
  • glibc-gconv-extra-2.39.9000-30.eln141.ppc64le
  • glibc-minimal-langpack-2.39.9000-30.eln141.ppc64le
  • rpcbind-1.2.6-4.rc3.eln140.ppc64le
(dependency) glibc-gconv-extra 2.39.9000-30.eln141 ppc64le 49.1 MB Required by:
  • glibc-2.39.9000-30.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
Recommended by:
  • glibc-2.39.9000-30.eln141.ppc64le
(dependency) glibc-minimal-langpack 2.39.9000-30.eln141 ppc64le 0.0 B Required by:
  • glibc-2.39.9000-30.eln141.ppc64le
(dependency) gmp 1:6.3.0-1.eln140 ppc64le 850.4 kB Required by:
  • coreutils-9.5-5.eln141.ppc64le
  • gawk-5.3.0-3.eln140.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
  • mpfr-4.2.1-4.eln140.ppc64le
  • nettle-3.10-2.eln140.ppc64le
(dependency) gnupg2 2.4.5-1.eln140 ppc64le 13.5 MB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
(dependency) gnutls 3.8.5-2.eln136 ppc64le 3.6 MB Required by:
  • chrony-4.5-3.eln140.ppc64le
  • cups-libs-1:2.4.10-1.eln141.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • gnupg2-2.4.5-1.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
(dependency) google-noto-fonts-common 20240701-1.eln141 noarch 17.5 kB Required by:
  • google-noto-sans-vf-fonts-20240701-1.eln141.noarch
(dependency) google-noto-sans-vf-fonts 20240701-1.eln141 noarch 1.2 MB Required by:
  • default-fonts-core-sans-4.1-2.eln141.noarch
(dependency) graphite2 1.3.14-15.eln140 ppc64le 495.6 kB Required by:
  • harfbuzz-9.0.0-1.eln141.ppc64le
(dependency) grep 3.11-8.eln140 ppc64le 1.1 MB Required by:
  • autofs-1:5.1.9-7.eln140.ppc64le
  • ca-certificates-2024.2.68_v8.0.302-2.eln140.noarch
  • fontconfig-2.15.0-6.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • systemd-256.2-1.eln141.ppc64le
(dependency) groff-base 1.23.0-6.eln140 ppc64le 5.4 MB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) gssproxy 0.9.2-3.eln140 ppc64le 532.4 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
(dependency) gzip 1.13-1.eln140 ppc64le 552.8 kB Required by:
  • cracklib-2.9.11-5.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • perl-IO-Zlib-1:1.15-510.eln140.noarch
(dependency) harfbuzz 9.0.0-1.eln141 ppc64le 3.6 MB Required by:
  • freetype-2.13.2-5.eln140.ppc64le
(dependency) hostname 3.23-12.eln140 ppc64le 217.4 kB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • ipa-client-4.12.1-1.eln140.ppc64le
  • mod_ssl-1:2.4.59-2.eln140.ppc64le
(dependency) httpcomponents-client 4.5.14-8.eln140 noarch 848.1 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • pki-resteasy-core-3.0.26-30.eln140.noarch
(dependency) httpcomponents-core 4.4.16-8.eln140 noarch 1.1 MB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • httpcomponents-client-4.5.14-8.eln140.noarch
(dependency) httpd 2.4.59-2.eln140 ppc64le 412.4 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • ipa-server-common-4.12.1-1.eln140.noarch
(dependency) httpd-core 2.4.59-2.eln140 ppc64le 22.1 MB Required by:
  • httpd-2.4.59-2.eln140.ppc64le
  • mod_auth_gssapi-1.6.5-5.eln140.ppc64le
  • mod_lookup_identity-1.0.0-20.eln140.ppc64le
  • mod_session-2.4.59-2.eln140.ppc64le
  • mod_ssl-1:2.4.59-2.eln140.ppc64le
  • python3-mod_wsgi-5.0.0-5.eln141.ppc64le
(dependency) httpd-filesystem 2.4.59-2.eln140 noarch 464.0 B Required by:
  • httpd-core-2.4.59-2.eln140.ppc64le
  • mod_ssl-1:2.4.59-2.eln140.ppc64le
Recommended by:
  • httpd-core-2.4.59-2.eln140.ppc64le
  • mod_ssl-1:2.4.59-2.eln140.ppc64le
(dependency) httpd-tools 2.4.59-2.eln140 ppc64le 1.2 MB Required by:
  • httpd-core-2.4.59-2.eln140.ppc64le
(dependency) ipa-client 4.12.1-1.eln140 ppc64le 721.6 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) ipa-client-common 4.12.1-1.eln140 noarch 47.9 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-common-4.12.1-1.eln140.noarch
  • python3-ipaclient-4.12.1-1.eln140.noarch
(dependency) ipa-common 4.12.1-1.eln140 noarch 4.1 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • python3-ipaclient-4.12.1-1.eln140.noarch
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) ipa-healthcheck-core 0.17-3.eln140 noarch 195.8 kB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
(required) ipa-selinux 4.12.1-1.eln140 noarch 16.6 kB Required by:
  • ipa-common-4.12.1-1.eln140.noarch
(required) ipa-server 4.12.1-1.eln140 ppc64le 4.1 MB
(dependency) ipa-server-common 4.12.1-1.eln140 noarch 2.4 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) iproute 6.8.0-3.eln140 ppc64le 4.5 MB Required by:
  • python3-lib389-3.1.0-10.eln140.noarch
(dependency) jackson-annotations 2.17.2-1.eln141 noarch 107.2 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • jackson-databind-2.17.2-1.eln141.noarch
  • jackson-module-jaxb-annotations-2.17.2-1.eln141.noarch
  • pki-resteasy-jackson2-provider-3.0.26-30.eln140.noarch
(dependency) jackson-core 2.17.2-1.eln141 noarch 535.1 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • jackson-databind-2.17.2-1.eln141.noarch
  • jackson-jaxrs-providers-2.17.2-1.eln141.noarch
  • jackson-module-jaxb-annotations-2.17.2-1.eln141.noarch
  • pki-resteasy-jackson2-provider-3.0.26-30.eln140.noarch
(dependency) jackson-databind 2.17.2-1.eln141 noarch 1.9 MB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • jackson-jaxrs-providers-2.17.2-1.eln141.noarch
  • jackson-module-jaxb-annotations-2.17.2-1.eln141.noarch
  • pki-resteasy-jackson2-provider-3.0.26-30.eln140.noarch
(dependency) jackson-jaxrs-json-provider 2.17.2-1.eln141 noarch 20.7 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • pki-resteasy-jackson2-provider-3.0.26-30.eln140.noarch
(dependency) jackson-jaxrs-providers 2.17.2-1.eln141 noarch 55.0 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • jackson-jaxrs-json-provider-2.17.2-1.eln141.noarch
(dependency) jackson-module-jaxb-annotations 2.17.2-1.eln141 noarch 50.8 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • jackson-jaxrs-json-provider-2.17.2-1.eln141.noarch
(dependency) jakarta-activation 2.1.3-1.eln140 noarch 87.5 kB Required by:
  • jackson-module-jaxb-annotations-2.17.2-1.eln141.noarch
  • jaxb-api-4.0.2-1.eln140.noarch
  • pki-resteasy-core-3.0.26-30.eln140.noarch
(dependency) jakarta-annotations 1.3.5-22.eln140 noarch 74.7 kB Required by:
  • pki-resteasy-core-3.0.26-30.eln140.noarch
(dependency) jansson 2.13.1-9.eln140 ppc64le 220.3 kB Required by:
  • certmonger-0.79.20-1.eln140.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • libjose-14-1.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • sssd-idp-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) java-21-openjdk 1:21.0.3.0.9-1.eln140 ppc64le 1.8 MB Required by:
  • java-21-openjdk-devel-1:21.0.3.0.9-1.eln140.ppc64le
  • tomcat-1:9.0.91-1.eln141.noarch
(dependency) java-21-openjdk-devel 1:21.0.3.0.9-1.eln140 ppc64le 15.6 MB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
(dependency) java-21-openjdk-headless 1:21.0.3.0.9-1.eln140 ppc64le 213.2 MB Required by:
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-jss-tomcat-5.5.0-2.eln136.ppc64le
  • dogtag-ldapjdk-5.5.0-2.eln140.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
  • javapackages-tools-6.2.0-13.eln140.noarch
  • tomcat-1:9.0.91-1.eln141.noarch
(dependency) javapackages-filesystem 6.2.0-13.eln140 noarch 1.9 kB Required by:
  • apache-commons-cli-1.8.0-1.eln141.noarch
  • apache-commons-codec-1.17.1-1.eln141.noarch
  • apache-commons-io-1:2.16.1-1.eln140.noarch
  • apache-commons-lang3-3.14.0-5.eln140.noarch
  • apache-commons-logging-1.3.0-5.eln140.noarch
  • apache-commons-net-3.11.0-3.eln140.noarch
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-jss-tomcat-5.5.0-2.eln136.ppc64le
  • dogtag-ldapjdk-5.5.0-2.eln140.noarch
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • ecj-1:4.23-9.eln140.noarch
  • httpcomponents-client-4.5.14-8.eln140.noarch
  • httpcomponents-core-4.4.16-8.eln140.noarch
  • jackson-annotations-2.17.2-1.eln141.noarch
  • jackson-core-2.17.2-1.eln141.noarch
  • jackson-databind-2.17.2-1.eln141.noarch
  • jackson-jaxrs-json-provider-2.17.2-1.eln141.noarch
  • jackson-jaxrs-providers-2.17.2-1.eln141.noarch
  • jackson-module-jaxb-annotations-2.17.2-1.eln141.noarch
  • jakarta-activation-2.1.3-1.eln140.noarch
  • jakarta-annotations-1.3.5-22.eln140.noarch
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
  • javapackages-tools-6.2.0-13.eln140.noarch
  • jaxb-api-4.0.2-1.eln140.noarch
  • jboss-jaxrs-2.0-api-1.0.0-27.eln140.noarch
  • jboss-logging-3.6.0-1.eln140.noarch
  • jboss-logging-tools-2.2.1-16.eln140.noarch
  • jdeparser-2.0.3-17.eln140.noarch
  • pki-resteasy-client-3.0.26-30.eln140.noarch
  • pki-resteasy-core-3.0.26-30.eln140.noarch
  • pki-resteasy-jackson2-provider-3.0.26-30.eln140.noarch
  • pki-resteasy-servlet-initializer-3.0.26-30.eln140.noarch
  • slf4j-1.7.36-1.eln141.noarch
  • slf4j-jdk14-1.7.36-1.eln141.noarch
  • tomcat-el-3.0-api-1:9.0.91-1.eln141.noarch
  • tomcat-jsp-2.3-api-1:9.0.91-1.eln141.noarch
  • tomcat-lib-1:9.0.91-1.eln141.noarch
  • tomcat-servlet-4.0-api-1:9.0.91-1.eln141.noarch
  • xml-commons-apis-1.4.01-45.eln140.noarch
  • xml-commons-resolver-1.2-44.eln140.noarch
(dependency) javapackages-tools 6.2.0-13.eln140 noarch 68.1 kB Required by:
  • tomcat-1:9.0.91-1.eln141.noarch
  • xml-commons-resolver-1.2-44.eln140.noarch
(dependency) jaxb-api 4.0.2-1.eln140 noarch 148.6 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • jackson-module-jaxb-annotations-2.17.2-1.eln141.noarch
  • jboss-jaxrs-2.0-api-1.0.0-27.eln140.noarch
  • pki-resteasy-core-3.0.26-30.eln140.noarch
  • pki-resteasy-servlet-initializer-3.0.26-30.eln140.noarch
(dependency) jboss-jaxrs-2.0-api 1.0.0-27.eln140 noarch 137.4 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • pki-resteasy-core-3.0.26-30.eln140.noarch
  • pki-resteasy-servlet-initializer-3.0.26-30.eln140.noarch
(dependency) jboss-logging 3.6.0-1.eln140 noarch 79.3 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • pki-resteasy-client-3.0.26-30.eln140.noarch
  • pki-resteasy-core-3.0.26-30.eln140.noarch
  • pki-resteasy-servlet-initializer-3.0.26-30.eln140.noarch
(dependency) jboss-logging-tools 2.2.1-16.eln140 noarch 262.4 kB Required by:
  • pki-resteasy-client-3.0.26-30.eln140.noarch
  • pki-resteasy-core-3.0.26-30.eln140.noarch
  • pki-resteasy-servlet-initializer-3.0.26-30.eln140.noarch
(dependency) jdeparser 2.0.3-17.eln140 noarch 247.8 kB Required by:
  • jboss-logging-tools-2.2.1-16.eln140.noarch
(dependency) json-c 0.17-3.eln140 ppc64le 202.4 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • tpm2-tss-4.1.3-1.eln140.ppc64le
(dependency) keyutils 1.6.3-3.eln140 ppc64le 623.3 kB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • python3-ipalib-4.12.1-1.eln140.noarch
(dependency) keyutils-libs 1.6.3-3.eln140 ppc64le 226.1 kB Required by:
  • gssproxy-0.9.2-3.eln140.ppc64le
  • keyutils-1.6.3-3.eln140.ppc64le
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • krb5-pkinit-1.21.3-1.eln141.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • libkadm5-1.21.3-1.eln141.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) kmod 31-5.eln140 ppc64le 416.6 kB Required by:
  • autofs-1:5.1.9-7.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
(dependency) krb5-libs 1.21.3-1.eln141 ppc64le 3.7 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • bind-utils-32:9.18.26-1.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • cups-libs-1:2.4.10-1.eln141.ppc64le
  • cyrus-sasl-gssapi-2.1.28-25.eln140.ppc64le
  • gssproxy-0.9.2-3.eln140.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • krb5-pkinit-1.21.3-1.eln141.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • krb5-workstation-1.21.3-1.eln141.ppc64le
  • libcurl-8.8.0-2.eln141.ppc64le
  • libkadm5-1.21.3-1.eln141.ppc64le
  • libnfsidmap-1:2.6.4-0.rc6.eln140.ppc64le
  • libssh-0.10.6-6.eln140.ppc64le
  • libtirpc-1.3.4-1.rc3.eln140.ppc64le
  • mod_auth_gssapi-1.6.5-5.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • python3-gssapi-1.7.3-9.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • sssd-client-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-idp-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) krb5-pkinit 1.21.3-1.eln141 ppc64le 261.1 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • krb5-workstation-1.21.3-1.eln141.ppc64le
(dependency) krb5-server 1.21.3-1.eln141 ppc64le 2.6 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) krb5-workstation 1.21.3-1.eln141 ppc64le 4.0 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
(dependency) libX11 1.8.9-1.eln140 ppc64le 1.6 MB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
  • libXcomposite-0.4.6-3.eln140.ppc64le
  • libXext-1.3.6-1.eln140.ppc64le
  • libXi-1.8.1-5.eln140.ppc64le
  • libXrender-0.9.11-6.eln140.ppc64le
  • libXtst-1.2.4-6.eln140.ppc64le
(dependency) libX11-common 1.8.9-1.eln140 noarch 1.1 MB Required by:
  • libX11-1.8.9-1.eln140.ppc64le
(dependency) libXau 1.0.11-6.eln140 ppc64le 242.5 kB Required by:
  • libxcb-1.17.0-1.eln140.ppc64le
(dependency) libXcomposite 0.4.6-3.eln140 ppc64le 224.3 kB Required by:
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
(dependency) libXext 1.3.6-1.eln140 ppc64le 273.8 kB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
  • libXi-1.8.1-5.eln140.ppc64le
  • libXtst-1.2.4-6.eln140.ppc64le
(dependency) libXi 1.8.1-5.eln140 ppc64le 200.5 kB Required by:
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
  • libXtst-1.2.4-6.eln140.ppc64le
(dependency) libXrender 0.9.11-6.eln140 ppc64le 198.0 kB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
(dependency) libXtst 1.2.4-6.eln140 ppc64le 201.5 kB Required by:
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
(dependency) libacl 2.3.2-1.eln140 ppc64le 195.7 kB Required by:
  • acl-2.3.2-1.eln140.ppc64le
  • coreutils-9.5-5.eln141.ppc64le
  • libarchive-3.7.4-2.eln141.ppc64le
  • logrotate-3.22.0-1.eln140.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • sed-4.9-1.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • tar-2:1.35-3.eln140.ppc64le
(dependency) libarchive 3.7.4-2.eln141 ppc64le 1.3 MB Required by:
  • rpm-4.19.92-1.eln141.ppc64le
Recommended by:
  • systemd-256.2-1.eln141.ppc64le
(dependency) libassuan 2.5.7-1.eln140 ppc64le 279.7 kB Required by:
  • gnupg2-2.4.5-1.eln140.ppc64le
(dependency) libattr 2.5.2-3.eln140 ppc64le 196.2 kB Required by:
  • coreutils-9.5-5.eln141.ppc64le
  • libacl-2.3.2-1.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) libbasicobjects 0.1.1-56.eln140 ppc64le 236.9 kB Required by:
  • libini_config-1.3.1-56.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) libblkid 2.40.2-1.eln141 ppc64le 482.6 kB Required by:
  • libfdisk-2.40.2-1.eln141.ppc64le
  • libmount-2.40.2-1.eln141.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
  • util-linux-core-2.40.2-1.eln141.ppc64le
(dependency) libbpf 2:1.4.3-1.eln141 ppc64le 586.8 kB Required by:
  • iproute-6.8.0-3.eln140.ppc64le
Recommended by:
  • systemd-256.2-1.eln141.ppc64le
(dependency) libbrotli 1.1.0-4.eln140 ppc64le 1.3 MB Required by:
  • freetype-2.13.2-5.eln140.ppc64le
  • httpd-2.4.59-2.eln140.ppc64le
  • libcurl-8.8.0-2.eln141.ppc64le
(dependency) libcap 2.70-2.eln141 ppc64le 1.4 MB Required by:
  • chrony-4.5-3.eln140.ppc64le
  • coreutils-9.5-5.eln141.ppc64le
  • iproute-6.8.0-3.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • systemd-libs-256.2-1.eln141.ppc64le
  • systemd-pam-256.2-1.eln141.ppc64le
(dependency) libcap-ng 0.8.5-2.eln140 ppc64le 416.5 kB Required by:
  • audit-libs-4.0.1-3.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • python3-audit-4.0.1-3.eln140.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) libcollection 0.7.0-56.eln140 ppc64le 238.5 kB Required by:
  • libini_config-1.3.1-56.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) libcom_err 1.47.1-1.eln140 ppc64le 239.1 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • cyrus-sasl-gssapi-2.1.28-25.eln140.ppc64le
  • e2fsprogs-libs-1.47.1-1.eln140.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • krb5-pkinit-1.21.3-1.eln141.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • krb5-workstation-1.21.3-1.eln141.ppc64le
  • libkadm5-1.21.3-1.eln141.ppc64le
  • libss-1.47.1-1.eln140.ppc64le
  • libtirpc-1.3.4-1.rc3.eln140.ppc64le
  • mod_auth_gssapi-1.6.5-5.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • sssd-client-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-idp-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) libcurl 8.8.0-2.eln141 ppc64le 1.0 MB Required by:
  • certmonger-0.79.20-1.eln140.ppc64le
  • curl-8.8.0-2.eln141.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • sssd-idp-2.10.0~beta2-1.eln140.ppc64le
(dependency) libdhash 0.5.0-56.eln140 ppc64le 237.1 kB Required by:
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
(dependency) libeconf 0.6.2-2.eln140 ppc64le 206.0 kB Required by:
  • pam-1.6.1-4.eln141.ppc64le
  • pam-libs-1.6.1-4.eln141.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) libedit 3.1-51.20240517cvs.eln140 ppc64le 408.0 kB Required by:
  • chrony-4.5-3.eln140.ppc64le
(dependency) libev 4.33-11.eln140 ppc64le 233.1 kB Required by:
  • libverto-libev-0.3.2-8.eln140.ppc64le
(dependency) libevent 2.1.12-13.eln140 ppc64le 1.6 MB Required by:
  • avahi-libs-0.8-26.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • openldap-2.6.8-3.eln141.ppc64le
(dependency) libfdisk 2.40.2-1.eln141 ppc64le 547.1 kB Required by:
  • systemd-256.2-1.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) libffi 3.4.6-1.eln140 ppc64le 218.0 kB Required by:
  • glib2-2.80.2-1.eln136.ppc64le
  • p11-kit-0.25.5-2.eln141.ppc64le
  • python3-cffi-1.16.0-5.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
(dependency) libfontenc 1.1.8-1.eln140 ppc64le 234.9 kB Required by:
  • mkfontscale-1.2.2-6.eln140.ppc64le
(dependency) libgcc 14.1.1-7.eln141 ppc64le 349.3 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glibc-2.39.9000-30.eln141.ppc64le
  • graphite2-1.3.14-15.eln140.ppc64le
  • groff-base-1.23.0-6.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • kmod-31-5.eln140.ppc64le
  • libcap-2.70-2.eln141.ppc64le
  • libicu-74.2-1.eln140.ppc64le
  • libjose-14-1.eln140.ppc64le
  • libnl3-3.9.0-4.eln140.ppc64le
  • libstdc++-14.1.1-7.eln141.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • python3-cryptography-42.0.8-6.eln141.ppc64le
  • python3-systemd-235-10.eln140.ppc64le
  • rpm-sequoia-1.7.0-1.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • softhsm-2.6.1-9.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • systemd-libs-256.2-1.eln141.ppc64le
  • systemd-pam-256.2-1.eln141.ppc64le
  • ttmkfdir-3.0.9-70.eln140.ppc64le
(dependency) libgcrypt 1.11.0-1.eln140 ppc64le 1.4 MB Required by:
  • gnupg2-2.4.5-1.eln140.ppc64le
(dependency) libgpg-error 1.50-1.eln140 ppc64le 1.2 MB Required by:
  • gnupg2-2.4.5-1.eln140.ppc64le
  • libassuan-2.5.7-1.eln140.ppc64le
  • libgcrypt-1.11.0-1.eln140.ppc64le
  • libksba-1.6.7-1.eln140.ppc64le
(dependency) libicu 74.2-1.eln140 ppc64le 36.7 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
(dependency) libidn2 2.3.7-1.eln140 ppc64le 456.8 kB Required by:
  • bind-utils-32:9.18.26-1.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
  • libcurl-8.8.0-2.eln141.ppc64le
  • libpsl-0.21.5-3.eln140.ppc64le
Recommended by:
  • systemd-256.2-1.eln141.ppc64le
(dependency) libini_config 1.3.1-56.eln140 ppc64le 303.6 kB Required by:
  • gssproxy-0.9.2-3.eln140.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) libipa_hbac 2.10.0~beta2-1.eln140 ppc64le 237.1 kB Required by:
  • python3-libipa_hbac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
(dependency) libjose 14-1.eln140 ppc64le 277.2 kB Required by:
  • sssd-idp-2.10.0~beta2-1.eln140.ppc64le
(dependency) libkadm5 1.21.3-1.eln141 ppc64le 457.9 kB Required by:
  • krb5-server-1.21.3-1.eln141.ppc64le
  • krb5-workstation-1.21.3-1.eln141.ppc64le
(dependency) libksba 1.6.7-1.eln140 ppc64le 590.5 kB Required by:
  • gnupg2-2.4.5-1.eln140.ppc64le
(dependency) libldb 2.9.1-1.eln140 ppc64le 3.1 MB Required by:
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
(dependency) libmaxminddb 1.10.0-1.eln140 ppc64le 426.7 kB Required by:
  • bind-libs-32:9.18.26-1.eln140.ppc64le
(dependency) libmnl 1.0.5-5.eln140 ppc64le 222.9 kB Required by:
  • iproute-6.8.0-3.eln140.ppc64le
(dependency) libmount 2.40.2-1.eln141 ppc64le 548.0 kB Required by:
  • glib2-2.80.2-1.eln136.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
  • util-linux-core-2.40.2-1.eln141.ppc64le
(dependency) libnfsidmap 1:2.6.4-0.rc6.eln140 ppc64le 992.2 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • sssd-nfs-idmap-2.10.0~beta2-1.eln140.ppc64le
(dependency) libnghttp2 1.62.1-1.eln140 ppc64le 262.1 kB Required by:
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • libcurl-8.8.0-2.eln141.ppc64le
(dependency) libnl3 3.9.0-4.eln140 ppc64le 1.9 MB Required by:
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) libnsl2 2.0.1-1.eln140 ppc64le 221.8 kB Required by:
  • autofs-1:5.1.9-7.eln140.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • slapi-nis-0.60.0-5.eln140.ppc64le
(dependency) libpath_utils 0.2.1-56.eln140 ppc64le 237.1 kB Required by:
  • libini_config-1.3.1-56.eln140.ppc64le
  • sscg-3.0.5-6.eln140.ppc64le
(dependency) libpkgconf 2.1.1-1.eln140 ppc64le 198.0 kB Required by:
  • pkgconf-2.1.1-1.eln140.ppc64le
(dependency) libpng 2:1.6.40-3.eln140 ppc64le 397.8 kB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
(dependency) libpsl 0.21.5-3.eln140 ppc64le 196.2 kB Required by:
  • libcurl-8.8.0-2.eln141.ppc64le
(dependency) libpwquality 1.4.5-10.eln140 ppc64le 1.1 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
Recommended by:
  • systemd-256.2-1.eln141.ppc64le
(dependency) libref_array 0.1.5-56.eln140 ppc64le 237.0 kB Required by:
  • gssproxy-0.9.2-3.eln140.ppc64le
  • libini_config-1.3.1-56.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
(dependency) librtas 2.0.6-1.eln140 ppc64le 497.6 kB Required by:
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) libseccomp 2.5.5-1.eln140 ppc64le 305.3 kB Required by:
  • chrony-4.5-3.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
(dependency) libselinux 3.7-3.eln141 ppc64le 329.1 kB Required by:
  • augeas-libs-1.14.1-1.eln141.ppc64le
  • authselect-libs-1.5.0-6.eln141.ppc64le
  • coreutils-9.5-5.eln141.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • device-mapper-libs-11:1.02.199-2.eln141.ppc64le
  • findutils-1:4.10.0-3.eln141.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • gssproxy-0.9.2-3.eln140.ppc64le
  • httpd-2.4.59-2.eln140.ppc64le
  • iproute-6.8.0-3.eln140.ppc64le
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • libmount-2.40.2-1.eln141.ppc64le
  • libselinux-utils-3.7-3.eln141.ppc64le
  • libsemanage-3.7-1.eln141.ppc64le
  • logrotate-3.22.0-1.eln140.ppc64le
  • oddjob-0.34.7-13.eln141.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • python3-libselinux-3.7-3.eln141.ppc64le
  • python3-setools-4.5.1-3.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • rpm-plugin-selinux-4.19.92-1.eln141.ppc64le
  • sed-4.9-1.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • tar-2:1.35-3.eln140.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
  • util-linux-core-2.40.2-1.eln141.ppc64le
(dependency) libselinux-utils 3.7-3.eln141 ppc64le 3.7 MB Required by:
  • ipa-selinux-4.12.1-1.eln140.noarch
  • policycoreutils-3.7-1.eln141.ppc64le
(dependency) libsemanage 3.7-1.eln141 ppc64le 489.5 kB Required by:
  • policycoreutils-3.7-1.eln141.ppc64le
  • python3-libsemanage-3.7-1.eln141.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
(dependency) libsepol 3.7-1.eln141 ppc64le 1.1 MB Required by:
  • libselinux-3.7-3.eln141.ppc64le
  • libselinux-utils-3.7-3.eln141.ppc64le
  • libsemanage-3.7-1.eln141.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • python3-setools-4.5.1-3.eln140.ppc64le
(dependency) libsmartcols 2.40.2-1.eln141 ppc64le 288.3 kB Required by:
  • util-linux-2.40.2-1.eln141.ppc64le
  • util-linux-core-2.40.2-1.eln141.ppc64le
(dependency) libss 1.47.1-1.eln140 ppc64le 239.2 kB Required by:
  • krb5-server-1.21.3-1.eln141.ppc64le
  • krb5-workstation-1.21.3-1.eln141.ppc64le
(dependency) libssh 0.10.6-6.eln140 ppc64le 709.4 kB Required by:
  • libcurl-8.8.0-2.eln141.ppc64le
(dependency) libssh-config 0.10.6-6.eln140 noarch 277.0 B Required by:
  • libssh-0.10.6-6.eln140.ppc64le
(dependency) libsss_autofs 2.10.0~beta2-1.eln140 ppc64le 237.4 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) libsss_certmap 2.10.0~beta2-1.eln140 ppc64le 257.1 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
(dependency) libsss_idmap 2.10.0~beta2-1.eln140 ppc64le 237.5 kB Required by:
  • sssd-client-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
(dependency) libsss_nss_idmap 2.10.0~beta2-1.eln140 ppc64le 238.2 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • slapi-nis-0.60.0-5.eln140.ppc64le
  • sssd-client-2.10.0~beta2-1.eln140.ppc64le
(dependency) libstdc++ 14.1.1-7.eln141 ppc64le 3.9 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • graphite2-1.3.14-15.eln140.ppc64le
  • groff-base-1.23.0-6.eln140.ppc64le
  • libicu-74.2-1.eln140.ppc64le
  • softhsm-2.6.1-9.eln140.ppc64le
  • ttmkfdir-3.0.9-70.eln140.ppc64le
(dependency) libtalloc 2.4.2-3.eln140 ppc64le 196.3 kB Required by:
  • certmonger-0.79.20-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • libldb-2.9.1-1.eln140.ppc64le
  • libsss_certmap-2.10.0~beta2-1.eln140.ppc64le
  • libtevent-0.16.1-3.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • samba-common-libs-4.20.2-2.eln140.ppc64le
  • sscg-3.0.5-6.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-idp-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
(dependency) libtasn1 4.19.0-8.eln140 ppc64le 347.4 kB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • p11-kit-0.25.5-2.eln141.ppc64le
  • p11-kit-trust-0.25.5-2.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
(dependency) libtdb 1.4.10-3.eln140 ppc64le 261.1 kB Required by:
  • libldb-2.9.1-1.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • samba-common-libs-4.20.2-2.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) libtevent 0.16.1-3.eln140 ppc64le 197.8 kB Required by:
  • certmonger-0.79.20-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • libldb-2.9.1-1.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) libtirpc 1.3.4-1.rc3.eln140 ppc64le 338.7 kB Required by:
  • autofs-1:5.1.9-7.eln140.ppc64le
  • libnsl2-2.0.1-1.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • quota-1:4.09-5.eln140.ppc64le
  • rpcbind-1.2.6-4.rc3.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • slapi-nis-0.60.0-5.eln140.ppc64le
(dependency) libunistring 1.1-7.eln140 ppc64le 1.9 MB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • libidn2-2.3.7-1.eln140.ppc64le
  • libipa_hbac-2.10.0~beta2-1.eln140.ppc64le
  • libpsl-0.21.5-3.eln140.ppc64le
  • python3-libipa_hbac-2.10.0~beta2-1.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) libusb1 1.0.27-2.eln140 ppc64le 306.2 kB Required by:
  • python3-pyusb-1.2.1-10.eln140.noarch
(dependency) libutempter 1.2.1-14.eln141 ppc64le 417.5 kB Required by:
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) libuuid 2.40.2-1.eln141 ppc64le 197.4 kB Required by:
  • apr-1.7.3-8.eln140.ppc64le
  • apr-util-1.6.3-17.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • libblkid-2.40.2-1.eln141.ppc64le
  • libfdisk-2.40.2-1.eln141.ppc64le
  • libmount-2.40.2-1.eln141.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • tpm2-tss-4.1.3-1.eln140.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
  • util-linux-core-2.40.2-1.eln141.ppc64le
(dependency) libuv 1:1.48.0-1.eln140 ppc64le 650.6 kB Required by:
  • bind-libs-32:9.18.26-1.eln140.ppc64le
(dependency) libverto 0.3.2-8.eln140 ppc64le 197.2 kB Required by:
  • gssproxy-0.9.2-3.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • libverto-libev-0.3.2-8.eln140.ppc64le
(dependency) libverto-libev 0.3.2-8.eln140 ppc64le 195.5 kB Required by:
  • gssproxy-0.9.2-3.eln140.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
(dependency) libwbclient 4.20.2-2.eln140 ppc64le 197.4 kB Required by:
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • samba-common-libs-4.20.2-2.eln140.ppc64le
(dependency) libxcb 1.17.0-1.eln140 ppc64le 5.2 MB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • libX11-1.8.9-1.eln140.ppc64le
(dependency) libxcrypt 4.4.36-5.eln140 ppc64le 398.3 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • apr-1.7.3-8.eln140.ppc64le
  • apr-util-1.6.3-17.eln140.ppc64le
  • cyrus-sasl-gssapi-2.1.28-25.eln140.ppc64le
  • cyrus-sasl-lib-2.1.28-25.eln140.ppc64le
  • cyrus-sasl-md5-2.1.28-25.eln140.ppc64le
  • cyrus-sasl-plain-2.1.28-25.eln140.ppc64le
  • httpd-tools-2.4.59-2.eln140.ppc64le
  • lua-posix-36.2.1-6.eln140.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • util-linux-core-2.40.2-1.eln141.ppc64le
(dependency) libxml2 2.12.8-1.eln140 ppc64le 2.5 MB Required by:
  • augeas-libs-1.14.1-1.eln141.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • fontconfig-2.15.0-6.eln140.ppc64le
  • libarchive-3.7.4-2.eln141.ppc64le
  • libxslt-1.1.42-1.eln141.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • oddjob-0.34.7-13.eln141.ppc64le
  • python3-lxml-5.2.1-4.eln140.ppc64le
  • xml-common-0.6.3-64.eln140.noarch
(dependency) libxslt 1.1.42-1.eln141 ppc64le 995.0 kB Required by:
  • python3-lxml-5.2.1-4.eln140.ppc64le
(dependency) libzstd 1.5.6-1.eln140 ppc64le 988.0 kB Required by:
  • elfutils-libelf-0.191-7.eln140.ppc64le
  • kmod-31-5.eln140.ppc64le
  • libarchive-3.7.4-2.eln141.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
(dependency) lksctp-tools 1.0.19-8.eln140 ppc64le 1.3 MB Required by:
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
(dependency) lmdb 0.9.33-1.eln140 ppc64le 786.2 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
(dependency) lmdb-libs 0.9.33-1.eln140 ppc64le 273.2 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • apr-util-lmdb-1.6.3-17.eln140.ppc64le
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • bind-utils-32:9.18.26-1.eln140.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • libldb-2.9.1-1.eln140.ppc64le
  • lmdb-0.9.33-1.eln140.ppc64le
(dependency) logrotate 3.22.0-1.eln140 ppc64le 317.0 kB Required by:
  • krb5-server-1.21.3-1.eln141.ppc64le
(dependency) lua 5.4.6-5.eln140 ppc64le 937.6 kB Required by:
  • copy-jdk-configs-4.1-5.eln140.noarch
(dependency) lua-libs 5.4.6-5.eln140 ppc64le 457.0 kB Required by:
  • lua-5.4.6-5.eln140.ppc64le
  • lua-posix-36.2.1-6.eln140.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
(dependency) lua-posix 36.2.1-6.eln140 ppc64le 5.4 MB Required by:
  • copy-jdk-configs-4.1-5.eln140.noarch
(dependency) lz4-libs 1.9.4-6.eln140 ppc64le 325.1 kB Required by:
  • libarchive-3.7.4-2.eln141.ppc64le
(dependency) mailcap 2.1.54-5.eln140 noarch 86.0 kB Required by:
  • httpd-core-2.4.59-2.eln140.ppc64le
(dependency) mkfontscale 1.2.2-6.eln140 ppc64le 205.1 kB Required by:
  • xorg-x11-fonts-Type1-7.5-38.eln140.noarch
(dependency) mod_auth_gssapi 1.6.5-5.eln140 ppc64le 283.7 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) mod_lookup_identity 1.0.0-20.eln140 ppc64le 217.7 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) mod_session 2.4.59-2.eln140 ppc64le 977.4 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) mod_ssl 1:2.4.59-2.eln140 ppc64le 401.3 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) mpdecimal 2.5.1-15.eln141 ppc64le 328.9 kB Required by:
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
(dependency) mpfr 4.2.1-4.eln140 ppc64le 976.0 kB Required by:
  • gawk-5.3.0-3.eln140.ppc64le
(dependency) ncurses 6.4-12.20240127.eln140 ppc64le 1.7 MB Required by:
  • perl-Term-Cap-1.18-510.eln140.noarch
(dependency) ncurses-base 6.4-12.20240127.eln140 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln140.ppc64le
(dependency) ncurses-libs 6.4-12.20240127.eln140 ppc64le 2.4 MB Required by:
  • bash-5.2.26-3.eln140.ppc64le
  • libedit-3.1-51.20240517cvs.eln140.ppc64le
  • ncurses-6.4-12.20240127.eln140.ppc64le
  • procps-ng-4.0.4-3.eln140.ppc64le
  • psmisc-23.7-1.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • readline-8.2-8.eln140.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
  • util-linux-core-2.40.2-1.eln141.ppc64le
(dependency) nettle 3.10-2.eln140 ppc64le 1021.1 kB Required by:
  • chrony-4.5-3.eln140.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
(dependency) nfs-utils 1:2.6.4-0.rc6.eln140 ppc64le 4.4 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
(dependency) npth 1.7-1.eln140 ppc64le 221.1 kB Required by:
  • gnupg2-2.4.5-1.eln140.ppc64le
(dependency) nspr 4.35.0-26.eln140 ppc64le 804.4 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • nss-3.101.0-3.eln140.ppc64le
  • nss-softokn-3.101.0-3.eln140.ppc64le
  • nss-softokn-freebl-3.101.0-3.eln140.ppc64le
  • nss-sysinit-3.101.0-3.eln140.ppc64le
  • nss-tools-3.101.0-3.eln140.ppc64le
  • nss-util-3.101.0-3.eln140.ppc64le
  • slapi-nis-0.60.0-5.eln140.ppc64le
(dependency) nss 3.101.0-3.eln140 ppc64le 2.6 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-pki-base-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
  • nss-sysinit-3.101.0-3.eln140.ppc64le
  • nss-tools-3.101.0-3.eln140.ppc64le
  • slapi-nis-0.60.0-5.eln140.ppc64le
(dependency) nss-softokn 3.101.0-3.eln140 ppc64le 3.0 MB Required by:
  • nss-3.101.0-3.eln140.ppc64le
(dependency) nss-softokn-freebl 3.101.0-3.eln140 ppc64le 995.0 kB Required by:
  • nss-softokn-3.101.0-3.eln140.ppc64le
(dependency) nss-sysinit 3.101.0-3.eln140 ppc64le 198.1 kB Required by:
  • nss-3.101.0-3.eln140.ppc64le
(dependency) nss-tools 3.101.0-3.eln140 ppc64le 5.4 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) nss-util 3.101.0-3.eln140 ppc64le 345.1 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • nss-3.101.0-3.eln140.ppc64le
  • nss-softokn-3.101.0-3.eln140.ppc64le
  • nss-softokn-freebl-3.101.0-3.eln140.ppc64le
  • nss-sysinit-3.101.0-3.eln140.ppc64le
  • nss-tools-3.101.0-3.eln140.ppc64le
  • slapi-nis-0.60.0-5.eln140.ppc64le
(dependency) oddjob 0.34.7-13.eln141 ppc64le 434.9 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
(dependency) oddjob-mkhomedir 0.34.7-13.eln141 ppc64le 396.2 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
(dependency) open-sans-fonts 1.10-21.eln140 noarch 2.1 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) openldap 2.6.8-3.eln141 ppc64le 821.1 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • gnupg2-2.4.5-1.eln140.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • libcurl-8.8.0-2.eln141.ppc64le
  • libldb-2.9.1-1.eln140.ppc64le
  • libnfsidmap-1:2.6.4-0.rc6.eln140.ppc64le
  • openldap-clients-2.6.8-3.eln141.ppc64le
  • python3-ldap-3.4.4-5.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • samba-common-libs-4.20.2-2.eln140.ppc64le
  • slapi-nis-0.60.0-5.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
(dependency) openldap-clients 2.6.8-3.eln141 ppc64le 2.0 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) openssl 1:3.2.2-4.eln141 ppc64le 1.9 MB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • openssl-perl-1:3.2.2-4.eln141.ppc64le
  • python3-lib389-3.1.0-10.eln140.noarch
(dependency) openssl-libs 1:3.2.2-4.eln141 ppc64le 8.6 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • coreutils-9.5-5.eln141.ppc64le
  • cyrus-sasl-md5-2.1.28-25.eln140.ppc64le
  • httpd-tools-2.4.59-2.eln140.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • kmod-31-5.eln140.ppc64le
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • krb5-pkinit-1.21.3-1.eln141.ppc64le
  • krb5-server-1.21.3-1.eln141.ppc64le
  • libarchive-3.7.4-2.eln141.ppc64le
  • libcurl-8.8.0-2.eln141.ppc64le
  • libevent-2.1.12-13.eln140.ppc64le
  • libjose-14-1.eln140.ppc64le
  • libkadm5-1.21.3-1.eln141.ppc64le
  • libssh-0.10.6-6.eln140.ppc64le
  • libsss_certmap-2.10.0~beta2-1.eln140.ppc64le
  • mod_auth_gssapi-1.6.5-5.eln140.ppc64le
  • mod_ssl-1:2.4.59-2.eln140.ppc64le
  • openldap-2.6.8-3.eln141.ppc64le
  • openssl-1:3.2.2-4.eln141.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
  • python3-cryptography-42.0.8-6.eln141.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • rpm-sequoia-1.7.0-1.eln141.ppc64le
  • softhsm-2.6.1-9.eln140.ppc64le
  • sscg-3.0.5-6.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • tpm2-tss-4.1.3-1.eln140.ppc64le
(dependency) openssl-perl 1:3.2.2-4.eln141 ppc64le 27.6 kB Required by:
  • python3-lib389-3.1.0-10.eln140.noarch
(dependency) p11-kit 0.25.5-2.eln141 ppc64le 3.1 MB Required by:
  • ca-certificates-2024.2.68_v8.0.302-2.eln140.noarch
  • gnutls-3.8.5-2.eln136.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • p11-kit-trust-0.25.5-2.eln141.ppc64le
  • softhsm-2.6.1-9.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) p11-kit-trust 0.25.5-2.eln141 ppc64le 655.4 kB Required by:
  • ca-certificates-2024.2.68_v8.0.302-2.eln140.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
  • nss-3.101.0-3.eln140.ppc64le
(dependency) pam 1.6.1-4.eln141 ppc64le 11.0 MB Required by:
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) pam-libs 1.6.1-4.eln141 ppc64le 606.6 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • krb5-workstation-1.21.3-1.eln141.ppc64le
  • libcap-2.70-2.eln141.ppc64le
  • libpwquality-1.4.5-10.eln140.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
  • slapi-nis-0.60.0-5.eln140.ppc64le
  • sssd-client-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • systemd-pam-256.2-1.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) pcre2 10.44-1.eln141 ppc64le 968.9 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • grep-3.11-8.eln140.ppc64le
  • httpd-core-2.4.59-2.eln140.ppc64le
  • libselinux-3.7-3.eln141.ppc64le
  • libselinux-utils-3.7-3.eln141.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
Recommended by:
  • systemd-256.2-1.eln141.ppc64le
(dependency) pcre2-syntax 10.44-1.eln141 noarch 251.6 kB Required by:
  • pcre2-10.44-1.eln141.ppc64le
(dependency) perl-Algorithm-Diff 1.2010-11.eln140 noarch 107.4 kB Required by:
  • perl-Text-Diff-1.45-21.eln140.noarch
(dependency) perl-Archive-Tar 3.02-511.eln140 noarch 153.7 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
(dependency) perl-AutoLoader 5.74-509.eln140 noarch 20.5 kB Required by:
  • perl-Compress-Raw-Lzma-2.212-4.eln140.ppc64le
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
(dependency) perl-B 1.89-509.eln140 ppc64le 605.9 kB Required by:
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
(dependency) perl-Carp 1.54-510.eln140 noarch 46.5 kB Required by:
  • perl-Algorithm-Diff-1.2010-11.eln140.noarch
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-AutoLoader-5.74-509.eln140.noarch
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Class-Struct-0.68-509.eln140.noarch
  • perl-Compress-Raw-Bzip2-2.212-511.eln140.ppc64le
  • perl-Compress-Raw-Lzma-2.212-4.eln140.ppc64le
  • perl-Compress-Raw-Zlib-2.212-511.eln140.ppc64le
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Digest-1.20-510.eln140.noarch
  • perl-DynaLoader-1.56-509.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Errno-1.38-509.eln140.ppc64le
  • perl-Exporter-5.78-510.eln140.noarch
  • perl-File-Basename-2.86-509.eln140.noarch
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-IO-Zlib-1:1.15-510.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-Scalar-List-Utils-5:1.63-510.eln140.ppc64le
  • perl-SelectSaver-1.02-509.eln140.noarch
  • perl-Socket-4:2.038-510.eln140.ppc64le
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-Term-Cap-1.18-510.eln140.noarch
  • perl-Text-Diff-1.45-21.eln140.noarch
  • perl-Text-ParseWords-3.31-510.eln140.noarch
  • perl-Tie-4.6-509.eln140.noarch
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-base-2.27-509.eln140.noarch
  • perl-constant-1.33-511.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-locale-1.12-509.eln140.noarch
  • perl-overloading-0.02-509.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
  • perl-sigtrap-1.10-509.eln140.noarch
  • perl-threads-1:2.40-510.eln140.ppc64le
  • perl-threads-shared-1.69-510.eln140.ppc64le
  • perl-vars-1.05-509.eln140.noarch
Recommended by:
  • perl-debugger-1.60-509.eln140.noarch
(dependency) perl-Class-Struct 0.68-509.eln140 noarch 25.4 kB Required by:
  • perl-File-stat-1.14-509.eln140.noarch
(dependency) perl-Compress-Raw-Bzip2 2.212-511.eln140 ppc64le 225.2 kB Required by:
  • perl-IO-Compress-2.212-511.eln140.noarch
(dependency) perl-Compress-Raw-Lzma 2.212-4.eln140 ppc64le 264.6 kB Required by:
  • perl-IO-Compress-Lzma-2.212-1.eln140.noarch
(dependency) perl-Compress-Raw-Zlib 2.212-511.eln140 ppc64le 286.2 kB Required by:
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-IO-Compress-Lzma-2.212-1.eln140.noarch
(dependency) perl-Data-Dumper 2.189-511.eln140 ppc64le 263.4 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-B-1.89-509.eln140.ppc64le
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-Digest 1.20-510.eln140 noarch 35.2 kB Required by:
  • perl-Digest-MD5-2.59-4.eln140.ppc64le
(dependency) perl-Digest-MD5 2.59-4.eln140 ppc64le 231.4 kB Required by:
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-DynaLoader 1.56-509.eln140 ppc64le 32.1 kB Required by:
  • perl-libs-4:5.40.0-509.eln140.ppc64le
(dependency) perl-Encode 4:3.21-510.eln140 ppc64le 5.9 MB Required by:
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-Errno 1.38-509.eln140 ppc64le 8.4 kB Required by:
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-Exporter 5.78-510.eln140 noarch 54.2 kB Required by:
  • perl-Algorithm-Diff-1.2010-11.eln140.noarch
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Carp-1.54-510.eln140.noarch
  • perl-Class-Struct-0.68-509.eln140.noarch
  • perl-Compress-Raw-Bzip2-2.212-511.eln140.ppc64le
  • perl-Compress-Raw-Lzma-2.212-4.eln140.ppc64le
  • perl-Compress-Raw-Zlib-2.212-511.eln140.ppc64le
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Digest-1.20-510.eln140.noarch
  • perl-Digest-MD5-2.59-4.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Errno-1.38-509.eln140.ppc64le
  • perl-Fcntl-1.18-509.eln140.ppc64le
  • perl-File-Basename-2.86-509.eln140.noarch
  • perl-File-Find-1.44-509.eln140.noarch
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-FileHandle-2.05-509.eln140.noarch
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-Getopt-Std-1.14-509.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-IO-Compress-Lzma-2.212-1.eln140.noarch
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-MIME-Base64-3.16-510.eln140.ppc64le
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Pod-Escapes-1:1.07-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-Scalar-List-Utils-5:1.63-510.eln140.ppc64le
  • perl-Socket-4:2.038-510.eln140.ppc64le
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-Symbol-1.09-509.eln140.noarch
  • perl-Term-ANSIColor-5.01-511.eln140.noarch
  • perl-Text-Diff-1.45-21.eln140.noarch
  • perl-Text-ParseWords-3.31-510.eln140.noarch
  • perl-Text-Tabs+Wrap-2024.001-510.eln140.noarch
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-Fcntl 1.18-509.eln140 ppc64le 220.7 kB Required by:
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-IO-Zlib-1:1.15-510.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-libnet-3.15-511.eln140.noarch
Recommended by:
  • perl-FileHandle-2.05-509.eln140.noarch
(dependency) perl-File-Basename 2.86-509.eln140 noarch 14.0 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Find-1.44-509.eln140.noarch
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
Recommended by:
  • perl-debugger-1.60-509.eln140.noarch
(dependency) perl-File-Find 1.44-509.eln140 noarch 41.9 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
(dependency) perl-File-Path 2.18-510.eln140 noarch 63.5 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
Recommended by:
  • perl-debugger-1.60-509.eln140.noarch
(dependency) perl-File-Temp 1:0.231.100-510.eln140 noarch 162.3 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) perl-File-stat 1.14-509.eln140 noarch 12.5 kB Required by:
  • perl-IO-1.55-509.eln140.ppc64le
(dependency) perl-FileHandle 2.05-509.eln140 noarch 9.3 kB Required by:
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-Getopt-Long 1:2.58-1.eln140 noarch 144.4 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-Getopt-Std 1.14-509.eln140 noarch 11.2 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-Encode-4:3.21-510.eln140.ppc64le
(dependency) perl-HTTP-Tiny 0.088-511.eln140 noarch 152.1 kB Required by:
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) perl-IO 1.55-509.eln140 ppc64le 318.8 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-FileHandle-2.05-509.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-IO-Zlib-1:1.15-510.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-debugger-1.60-509.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
Recommended by:
  • perl-debugger-1.60-509.eln140.noarch
(dependency) perl-IO-Compress 2.212-511.eln140 noarch 1.0 MB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-IO-Compress-Lzma-2.212-1.eln140.noarch
  • perl-IO-Zlib-1:1.15-510.eln140.noarch
(dependency) perl-IO-Compress-Lzma 2.212-1.eln140 noarch 214.9 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
(dependency) perl-IO-Socket-IP 0.42-511.eln140 noarch 98.6 kB Required by:
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-libnet-3.15-511.eln140.noarch
Recommended by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
(dependency) perl-IO-Socket-SSL 2.088-1.eln141 noarch 700.8 kB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
(dependency) perl-IO-Zlib 1:1.15-510.eln140 noarch 25.7 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
(dependency) perl-IPC-Open3 1.22-509.eln140 noarch 22.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) perl-MIME-Base64 3.16-510.eln140 ppc64le 221.8 kB Required by:
  • perl-Digest-1.20-510.eln140.noarch
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-Mozilla-CA 20240313-1.eln140 noarch 9.5 kB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
(dependency) perl-Net-SSLeay 1.94-5.eln141 ppc64le 1.6 MB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
(dependency) perl-POSIX 2.20-509.eln140 ppc64le 391.0 kB Required by:
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
  • perl-locale-1.12-509.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
Recommended by:
  • perl-debugger-1.60-509.eln140.noarch
(dependency) perl-PathTools 3.91-510.eln140 ppc64le 351.5 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-File-Find-1.44-509.eln140.noarch
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-Mozilla-CA-20240313-1.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-debugger-1.60-509.eln140.noarch
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-Pod-Escapes 1:1.07-510.eln140 noarch 24.9 kB Required by:
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
(dependency) perl-Pod-Perldoc 3.28.01-511.eln140 noarch 163.1 kB Required by:
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
(dependency) perl-Pod-Simple 1:3.45-510.eln140 noarch 559.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-Pod-Usage 4:2.03-510.eln140 noarch 84.7 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-Scalar-List-Utils 5:1.63-510.eln140 ppc64le 277.2 kB Required by:
  • perl-Compress-Raw-Lzma-2.212-4.eln140.ppc64le
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-URI-5.28-1.eln140.noarch
  • perl-overload-1.37-509.eln140.noarch
  • perl-threads-shared-1.69-510.eln140.ppc64le
Recommended by:
  • perl-File-Find-1.44-509.eln140.noarch
(dependency) perl-SelectSaver 1.02-509.eln140 noarch 2.2 kB Required by:
  • perl-IO-1.55-509.eln140.ppc64le
(dependency) perl-Socket 4:2.038-510.eln140 ppc64le 271.7 kB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-Storable 1:3.32-510.eln140 ppc64le 372.3 kB Required by:
  • perl-Encode-4:3.21-510.eln140.ppc64le
(dependency) perl-Symbol 1.09-509.eln140 noarch 6.8 kB Required by:
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-IO-Zlib-1:1.15-510.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-SelectSaver-1.02-509.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
  • perl-sigtrap-1.10-509.eln140.noarch
(dependency) perl-Term-ANSIColor 5.01-511.eln140 noarch 97.5 kB Required by:
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-Term-Cap 1.18-510.eln140 noarch 29.3 kB Required by:
  • perl-Term-ReadLine-1.17-509.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-Term-ReadLine 1.17-509.eln140 noarch 17.3 kB Required by:
  • perl-debugger-1.60-509.eln140.noarch
(dependency) perl-Text-Diff 1.45-21.eln140 noarch 82.9 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
(dependency) perl-Text-ParseWords 3.31-510.eln140 noarch 13.5 kB Required by:
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) perl-Text-Tabs+Wrap 2024.001-510.eln140 noarch 22.5 kB Required by:
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
(dependency) perl-Tie 4.6-509.eln140 noarch 32.0 kB Required by:
  • perl-IO-Zlib-1:1.15-510.eln140.noarch
(dependency) perl-Time-Local 2:1.350-510.eln140 noarch 68.9 kB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-URI 5.28-1.eln140 noarch 240.2 kB Required by:
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
(dependency) perl-base 2.27-509.eln140 noarch 12.5 kB Required by:
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-constant 1.33-511.eln140 noarch 26.2 kB Required by:
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-Compress-Raw-Bzip2-2.212-511.eln140.ppc64le
  • perl-Compress-Raw-Lzma-2.212-4.eln140.ppc64le
  • perl-Compress-Raw-Zlib-2.212-511.eln140.ppc64le
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-IO-Compress-Lzma-2.212-1.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Text-Diff-1.45-21.eln140.noarch
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-debugger 1.60-509.eln140 noarch 402.2 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
(dependency) perl-if 0.61.000-509.eln140 noarch 5.8 kB Required by:
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
(dependency) perl-interpreter 4:5.40.0-509.eln140 ppc64le 302.2 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • openssl-perl-1:3.2.2-4.eln141.ppc64le
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-libnet 3.15-511.eln140 noarch 289.0 kB Required by:
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-libs 4:5.40.0-509.eln140 ppc64le 11.4 MB Required by:
  • perl-Algorithm-Diff-1.2010-11.eln140.noarch
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-AutoLoader-5.74-509.eln140.noarch
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Carp-1.54-510.eln140.noarch
  • perl-Class-Struct-0.68-509.eln140.noarch
  • perl-Compress-Raw-Bzip2-2.212-511.eln140.ppc64le
  • perl-Compress-Raw-Lzma-2.212-4.eln140.ppc64le
  • perl-Compress-Raw-Zlib-2.212-511.eln140.ppc64le
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Digest-1.20-510.eln140.noarch
  • perl-Digest-MD5-2.59-4.eln140.ppc64le
  • perl-DynaLoader-1.56-509.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Errno-1.38-509.eln140.ppc64le
  • perl-Exporter-5.78-510.eln140.noarch
  • perl-Fcntl-1.18-509.eln140.ppc64le
  • perl-File-Basename-2.86-509.eln140.noarch
  • perl-File-Find-1.44-509.eln140.noarch
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-FileHandle-2.05-509.eln140.noarch
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-Getopt-Std-1.14-509.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-IO-Compress-Lzma-2.212-1.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-IO-Zlib-1:1.15-510.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-MIME-Base64-3.16-510.eln140.ppc64le
  • perl-Mozilla-CA-20240313-1.eln140.noarch
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Pod-Escapes-1:1.07-510.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-Scalar-List-Utils-5:1.63-510.eln140.ppc64le
  • perl-SelectSaver-1.02-509.eln140.noarch
  • perl-Socket-4:2.038-510.eln140.ppc64le
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-Symbol-1.09-509.eln140.noarch
  • perl-Term-ANSIColor-5.01-511.eln140.noarch
  • perl-Term-Cap-1.18-510.eln140.noarch
  • perl-Term-ReadLine-1.17-509.eln140.noarch
  • perl-Text-Diff-1.45-21.eln140.noarch
  • perl-Text-ParseWords-3.31-510.eln140.noarch
  • perl-Text-Tabs+Wrap-2024.001-510.eln140.noarch
  • perl-Tie-4.6-509.eln140.noarch
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-base-2.27-509.eln140.noarch
  • perl-constant-1.33-511.eln140.noarch
  • perl-debugger-1.60-509.eln140.noarch
  • perl-if-0.61.000-509.eln140.noarch
  • perl-interpreter-4:5.40.0-509.eln140.ppc64le
  • perl-libnet-3.15-511.eln140.noarch
  • perl-locale-1.12-509.eln140.noarch
  • perl-meta-notation-5.40.0-509.eln140.noarch
  • perl-mro-1.29-509.eln140.ppc64le
  • perl-overload-1.37-509.eln140.noarch
  • perl-overloading-0.02-509.eln140.noarch
  • perl-parent-1:0.241-510.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
  • perl-sigtrap-1.10-509.eln140.noarch
  • perl-threads-1:2.40-510.eln140.ppc64le
  • perl-threads-shared-1.69-510.eln140.ppc64le
  • perl-vars-1.05-509.eln140.noarch
Recommended by:
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-debugger-1.60-509.eln140.noarch
(dependency) perl-locale 1.12-509.eln140 noarch 6.5 kB Required by:
  • perl-POSIX-2.20-509.eln140.ppc64le
(dependency) perl-meta-notation 5.40.0-509.eln140 noarch 2.0 kB Required by:
  • perl-debugger-1.60-509.eln140.noarch
  • perl-sigtrap-1.10-509.eln140.noarch
(dependency) perl-mro 1.29-509.eln140 ppc64le 209.3 kB Required by:
  • perl-debugger-1.60-509.eln140.noarch
  • perl-overload-1.37-509.eln140.noarch
(dependency) perl-overload 1.37-509.eln140 noarch 71.5 kB Required by:
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-threads-1:2.40-510.eln140.ppc64le
(dependency) perl-overloading 0.02-509.eln140 noarch 4.8 kB Required by:
  • perl-B-1.89-509.eln140.ppc64le
  • perl-overload-1.37-509.eln140.noarch
(dependency) perl-parent 1:0.241-510.eln140 noarch 9.7 kB Required by:
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-IO-Compress-2.212-511.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-podlators-1:6.0.2-1.eln141.noarch
(dependency) perl-podlators 1:6.0.2-1.eln141 noarch 317.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
(dependency) perl-sigtrap 1.10-509.eln140 noarch 11.0 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
(dependency) perl-threads 1:2.40-510.eln140 ppc64le 263.0 kB Required by:
  • perl-debugger-1.60-509.eln140.noarch
  • perl-threads-shared-1.69-510.eln140.ppc64le
(dependency) perl-threads-shared 1.69-510.eln140 ppc64le 231.5 kB Required by:
  • perl-debugger-1.60-509.eln140.noarch
(dependency) perl-vars 1.05-509.eln140 noarch 3.9 kB Required by:
  • perl-Algorithm-Diff-1.2010-11.eln140.noarch
  • perl-Archive-Tar-3.02-511.eln140.noarch
  • perl-DynaLoader-1.56-509.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-IO-Socket-SSL-2.088-1.eln141.noarch
  • perl-Net-SSLeay-1.94-5.eln141.ppc64le
  • perl-Pod-Escapes-1:1.07-510.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Term-Cap-1.18-510.eln140.noarch
  • perl-debugger-1.60-509.eln140.noarch
(dependency) pixman 0.43.4-1.eln140 ppc64le 717.1 kB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
(dependency) pkgconf 2.1.1-1.eln140 ppc64le 238.7 kB Required by:
  • pkgconf-pkg-config-2.1.1-1.eln140.ppc64le
(dependency) pkgconf-m4 2.1.1-1.eln140 noarch 13.9 kB Required by:
  • pkgconf-pkg-config-2.1.1-1.eln140.ppc64le
(dependency) pkgconf-pkg-config 2.1.1-1.eln140 ppc64le 990.0 B Required by:
  • zlib-ng-compat-devel-2.1.7-1.eln140.ppc64le
(dependency) pki-resteasy-client 3.0.26-30.eln140 noarch 190.0 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) pki-resteasy-core 3.0.26-30.eln140 noarch 925.2 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • pki-resteasy-client-3.0.26-30.eln140.noarch
  • pki-resteasy-servlet-initializer-3.0.26-30.eln140.noarch
(dependency) pki-resteasy-jackson2-provider 3.0.26-30.eln140 noarch 32.9 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) pki-resteasy-servlet-initializer 3.0.26-30.eln140 noarch 27.0 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) policycoreutils 3.7-1.eln141 ppc64le 2.7 MB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-selinux-4.12.1-1.eln140.noarch
  • ipa-server-4.12.1-1.eln140.ppc64le
  • python3-policycoreutils-3.7-1.eln141.noarch
  • selinux-policy-41.9-1.eln141.noarch
  • selinux-policy-targeted-41.9-1.eln141.noarch
(dependency) policycoreutils-python-utils 3.7-1.eln141 noarch 94.2 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • ipa-selinux-4.12.1-1.eln140.noarch
(dependency) popt 1.19-6.eln140 ppc64le 272.8 kB Required by:
  • authselect-1.5.0-6.eln141.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • gssproxy-0.9.2-3.eln140.ppc64le
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • logrotate-3.22.0-1.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • rpm-4.19.92-1.eln141.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • samba-common-libs-4.20.2-2.eln140.ppc64le
  • sscg-3.0.5-6.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-idp-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
(dependency) procps-ng 4.0.4-3.eln140 ppc64le 4.0 MB Required by:
  • autofs-1:5.1.9-7.eln140.ppc64le
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
(dependency) protobuf-c 1.5.0-3.eln140 ppc64le 205.9 kB Required by:
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • bind-utils-32:9.18.26-1.eln140.ppc64le
(dependency) psmisc 23.7-1.eln140 ppc64le 1.8 MB Required by:
  • iproute-6.8.0-3.eln140.ppc64le
  • oddjob-0.34.7-13.eln141.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
(dependency) publicsuffix-list 20240107-3.eln140 noarch 318.0 kB Required by:
  • httpcomponents-client-4.5.14-8.eln140.noarch
(dependency) publicsuffix-list-dafsa 20240107-3.eln140 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.eln140.ppc64le
(dependency) python-pip-wheel 24.1.1-1.eln141 noarch 1.2 MB Required by:
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
(dependency) python3 3.13.0~b3-2.eln141 ppc64le 211.7 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • crypto-policies-scripts-20240522-1.git77963ab.eln140.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-healthcheck-core-0.17-3.eln140.noarch
  • ipa-server-4.12.1-1.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • policycoreutils-python-utils-3.7-1.eln141.noarch
  • python3-argcomplete-3.4.0-1.eln140.noarch
  • python3-audit-4.0.1-3.eln140.ppc64le
  • python3-augeas-1.1.0-13.eln140.noarch
  • python3-cffi-1.16.0-5.eln140.ppc64le
  • python3-charset-normalizer-3.3.2-4.eln140.noarch
  • python3-cryptography-42.0.8-6.eln141.ppc64le
  • python3-dateutil-1:2.8.2-15.eln140.noarch
  • python3-dbus-1.3.2-7.eln140.ppc64le
  • python3-decorator-5.1.1-10.eln140.noarch
  • python3-distro-1.9.0-4.eln140.noarch
  • python3-dns-2.6.1-3.eln140.noarch
  • python3-dogtag-pki-11.5.0-3.eln140.1.noarch
  • python3-gssapi-1.7.3-9.eln140.ppc64le
  • python3-idna-3.7-2.eln140.noarch
  • python3-ifaddr-0.1.7-14.eln140.noarch
  • python3-ipaclient-4.12.1-1.eln140.noarch
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
  • python3-jinja2-3.1.4-4.eln140.noarch
  • python3-jwcrypto-1.4.2-10.eln140.noarch
  • python3-kdcproxy-1.0.0-16.eln140.noarch
  • python3-ldap-3.4.4-5.eln141.ppc64le
  • python3-lib389-3.1.0-10.eln140.noarch
  • python3-libipa_hbac-2.10.0~beta2-1.eln140.ppc64le
  • python3-libselinux-3.7-3.eln141.ppc64le
  • python3-libsemanage-3.7-1.eln141.ppc64le
  • python3-lxml-5.2.1-4.eln140.ppc64le
  • python3-markupsafe-2.1.5-2.eln140.ppc64le
  • python3-mod_wsgi-5.0.0-5.eln141.ppc64le
  • python3-netaddr-1.3.0-3.eln140.noarch
  • python3-ply-3.11-24.eln140.noarch
  • python3-policycoreutils-3.7-1.eln141.noarch
  • python3-psutil-5.9.8-3.eln140.ppc64le
  • python3-pyasn1-0.6.0-2.eln140.noarch
  • python3-pyasn1-modules-0.6.0-2.eln140.noarch
  • python3-pycparser-2.20-17.eln140.noarch
  • python3-pyusb-1.2.1-10.eln140.noarch
  • python3-qrcode-7.4.2-14.eln140.noarch
  • python3-requests-2.32.3-1.eln140.noarch
  • python3-setools-4.5.1-3.eln140.ppc64le
  • python3-setuptools-69.2.0-6.eln140.noarch
  • python3-six-1.16.0-22.eln140.noarch
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • python3-sss-murmur-2.10.0~beta2-1.eln140.ppc64le
  • python3-sssdconfig-2.10.0~beta2-1.eln140.noarch
  • python3-systemd-235-10.eln140.ppc64le
  • python3-typing-extensions-4.12.2-2.eln140.noarch
  • python3-urllib3-1.26.19-1.eln141.noarch
  • python3-yubico-1.3.3-16.eln140.noarch
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
Recommended by:
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
(dependency) python3-argcomplete 3.4.0-1.eln140 noarch 279.7 kB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-lib389-3.1.0-10.eln140.noarch
(dependency) python3-audit 4.0.1-3.eln140 ppc64le 529.1 kB Required by:
  • python3-policycoreutils-3.7-1.eln141.noarch
(dependency) python3-augeas 1.1.0-13.eln140 noarch 95.7 kB Required by:
  • python3-ipaclient-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-cffi 1.16.0-5.eln140 ppc64le 1.5 MB Required by:
  • python3-augeas-1.1.0-13.eln140.noarch
  • python3-cryptography-42.0.8-6.eln141.ppc64le
  • python3-ipalib-4.12.1-1.eln140.noarch
(dependency) python3-charset-normalizer 3.3.2-4.eln140 noarch 315.0 kB Required by:
  • python3-requests-2.32.3-1.eln140.noarch
(dependency) python3-cryptography 42.0.8-6.eln141 ppc64le 4.9 MB Required by:
  • python3-dogtag-pki-11.5.0-3.eln140.1.noarch
  • python3-ipaclient-4.12.1-1.eln140.noarch
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
  • python3-jwcrypto-1.4.2-10.eln140.noarch
  • python3-lib389-3.1.0-10.eln140.noarch
(dependency) python3-dateutil 1:2.8.2-15.eln140 noarch 1015.6 kB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-lib389-3.1.0-10.eln140.noarch
(dependency) python3-dbus 1.3.2-7.eln140 ppc64le 812.6 kB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-decorator 5.1.1-10.eln140 noarch 77.7 kB Required by:
  • python3-gssapi-1.7.3-9.eln140.ppc64le
(dependency) python3-distro 1.9.0-4.eln140 noarch 198.7 kB Required by:
  • python3-lib389-3.1.0-10.eln140.noarch
  • python3-policycoreutils-3.7-1.eln141.noarch
(dependency) python3-dns 2.6.1-3.eln140 noarch 2.8 MB Required by:
  • python3-ipaclient-4.12.1-1.eln140.noarch
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
  • python3-kdcproxy-1.0.0-16.eln140.noarch
(dependency) python3-dogtag-pki 11.5.0-3.eln140.1 noarch 844.6 kB Required by:
  • dogtag-pki-base-11.5.0-3.eln140.1.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-gssapi 1.7.3-9.eln140 ppc64le 7.0 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-idna 3.7-2.eln140 noarch 595.9 kB Required by:
  • python3-requests-2.32.3-1.eln140.noarch
  • python3-urllib3-1.26.19-1.eln141.noarch
(dependency) python3-ifaddr 0.1.7-14.eln140 noarch 43.6 kB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
(dependency) python3-ipaclient 4.12.1-1.eln140 noarch 8.0 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-ipalib 4.12.1-1.eln140 noarch 3.6 MB Required by:
  • python3-ipaclient-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-ipaserver 4.12.1-1.eln140 noarch 10.0 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) python3-jinja2 3.1.4-4.eln140 noarch 1.5 MB Required by:
  • python3-ipaclient-4.12.1-1.eln140.noarch
(dependency) python3-jwcrypto 1.4.2-10.eln140 noarch 376.7 kB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-kdcproxy 1.0.0-16.eln140 noarch 115.0 kB Required by:
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-ldap 3.4.4-5.eln141 ppc64le 1.1 MB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • python3-dogtag-pki-11.5.0-3.eln140.1.noarch
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
  • python3-lib389-3.1.0-10.eln140.noarch
(dependency) python3-lib389 3.1.0-10.eln140 noarch 5.9 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
(dependency) python3-libipa_hbac 2.10.0~beta2-1.eln140 ppc64le 198.8 kB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
(dependency) python3-libs 3.13.0~b3-2.eln141 ppc64le 50.7 MB Required by:
  • python3-3.13.0~b3-2.eln141.ppc64le
  • python3-mod_wsgi-5.0.0-5.eln141.ppc64le
(dependency) python3-libselinux 3.7-3.eln141 ppc64le 977.4 kB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • python3-lib389-3.1.0-10.eln140.noarch
  • python3-libsemanage-3.7-1.eln141.ppc64le
  • python3-policycoreutils-3.7-1.eln141.noarch
(dependency) python3-libsemanage 3.7-1.eln141 ppc64le 525.0 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • python3-policycoreutils-3.7-1.eln141.noarch
(dependency) python3-lxml 5.2.1-4.eln140 ppc64le 6.2 MB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • python3-dogtag-pki-11.5.0-3.eln140.1.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-markupsafe 2.1.5-2.eln140 ppc64le 237.4 kB Required by:
  • python3-jinja2-3.1.4-4.eln140.noarch
(dependency) python3-mod_wsgi 5.0.0-5.eln141 ppc64le 5.8 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) python3-netaddr 1.3.0-3.eln140 noarch 9.7 MB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-ply 3.11-24.eln140 noarch 569.7 kB Required by:
  • python3-pycparser-2.20-17.eln140.noarch
(dependency) python3-policycoreutils 3.7-1.eln141 noarch 5.8 MB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • policycoreutils-python-utils-3.7-1.eln141.noarch
(dependency) python3-psutil 5.9.8-3.eln140 ppc64le 1.8 MB Required by:
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-pyasn1 0.6.0-2.eln140 noarch 1.0 MB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
  • python3-kdcproxy-1.0.0-16.eln140.noarch
  • python3-ldap-3.4.4-5.eln141.ppc64le
  • python3-lib389-3.1.0-10.eln140.noarch
  • python3-pyasn1-modules-0.6.0-2.eln140.noarch
(dependency) python3-pyasn1-modules 0.6.0-2.eln140 noarch 1.8 MB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ldap-3.4.4-5.eln141.ppc64le
  • python3-lib389-3.1.0-10.eln140.noarch
(dependency) python3-pycparser 2.20-17.eln140 noarch 821.3 kB Required by:
  • python3-cffi-1.16.0-5.eln140.ppc64le
(dependency) python3-pyusb 1.2.1-10.eln140 noarch 552.9 kB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-yubico-1.3.3-16.eln140.noarch
(dependency) python3-qrcode 7.4.2-14.eln140 noarch 402.2 kB Required by:
  • python3-ipaclient-4.12.1-1.eln140.noarch
  • python3-ipalib-4.12.1-1.eln140.noarch
(dependency) python3-requests 2.32.3-1.eln140 noarch 486.1 kB Required by:
  • python3-dogtag-pki-11.5.0-3.eln140.1.noarch
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-setools 4.5.1-3.eln140 ppc64le 3.5 MB Required by:
  • python3-policycoreutils-3.7-1.eln141.noarch
(dependency) python3-setuptools 69.2.0-6.eln140 noarch 7.3 MB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ldap-3.4.4-5.eln141.ppc64le
  • python3-lib389-3.1.0-10.eln140.noarch
  • python3-setools-4.5.1-3.eln140.ppc64le
(dependency) python3-six 1.16.0-22.eln140 noarch 159.4 kB Required by:
  • python3-dateutil-1:2.8.2-15.eln140.noarch
  • python3-dogtag-pki-11.5.0-3.eln140.1.noarch
  • python3-ipaclient-4.12.1-1.eln140.noarch
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
(dependency) python3-sss 2.10.0~beta2-1.eln140 ppc64le 196.4 kB Required by:
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
(dependency) python3-sss-murmur 2.10.0~beta2-1.eln140 ppc64le 195.5 kB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
(dependency) python3-sssdconfig 2.10.0~beta2-1.eln140 noarch 284.6 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
  • python3-ipaserver-4.12.1-1.eln140.noarch
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
(dependency) python3-systemd 235-10.eln140 ppc64le 1.2 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • python3-ipalib-4.12.1-1.eln140.noarch
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
(dependency) python3-typing-extensions 4.12.2-2.eln140 noarch 464.8 kB Required by:
  • python3-qrcode-7.4.2-14.eln140.noarch
(dependency) python3-urllib3 1.26.19-1.eln141 noarch 1.0 MB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
  • python3-ipaserver-4.12.1-1.eln140.noarch
  • python3-requests-2.32.3-1.eln140.noarch
(dependency) python3-yubico 1.3.3-16.eln140 noarch 276.6 kB Required by:
  • python3-ipalib-4.12.1-1.eln140.noarch
(dependency) quota 1:4.09-5.eln140 ppc64le 2.2 MB Required by:
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
(dependency) quota-nls 1:4.09-5.eln140 noarch 273.6 kB Required by:
  • quota-1:4.09-5.eln140.ppc64le
(dependency) readline 8.2-8.eln140 ppc64le 817.0 kB Required by:
  • gawk-5.3.0-3.eln140.ppc64le
  • gdbm-1:1.23-6.eln140.ppc64le
  • gnupg2-2.4.5-1.eln140.ppc64le
  • lua-5.4.6-5.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) redhat-text-vf-fonts 4.0.3-11.eln140 noarch 549.6 kB Required by:
  • default-fonts-core-sans-4.1-2.eln141.noarch
(dependency) rpcbind 1.2.6-4.rc3.eln140 ppc64le 407.9 kB Required by:
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
(dependency) rpm 4.19.92-1.eln141 ppc64le 4.8 MB Required by:
  • policycoreutils-3.7-1.eln141.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
(dependency) rpm-libs 4.19.92-1.eln141 ppc64le 1.1 MB Required by:
  • python3-ipaserver-4.12.1-1.eln140.noarch
  • rpm-4.19.92-1.eln141.ppc64le
  • rpm-plugin-selinux-4.19.92-1.eln141.ppc64le
(dependency) rpm-plugin-selinux 4.19.92-1.eln141 ppc64le 196.0 kB Required by:
  • selinux-policy-41.9-1.eln141.noarch
(dependency) rpm-sequoia 1.7.0-1.eln141 ppc64le 2.8 MB Required by:
  • rpm-libs-4.19.92-1.eln141.ppc64le
(dependency) samba-client-libs 4.20.2-2.eln140 ppc64le 36.4 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • libwbclient-4.20.2-2.eln140.ppc64le
  • samba-common-libs-4.20.2-2.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
(dependency) samba-common 4.20.2-2.eln140 noarch 175.4 kB Required by:
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • samba-common-libs-4.20.2-2.eln140.ppc64le
(dependency) samba-common-libs 4.20.2-2.eln140 ppc64le 850.4 kB Required by:
  • samba-client-libs-4.20.2-2.eln140.ppc64le
(dependency) sed 4.9-1.eln140 ppc64le 1001.3 kB Required by:
  • authselect-libs-1.5.0-6.eln141.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • ca-certificates-2024.2.68_v8.0.302-2.eln140.noarch
  • certmonger-0.79.20-1.eln140.ppc64le
  • krb5-libs-1.21.3-1.eln141.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • nss-sysinit-3.101.0-3.eln140.ppc64le
  • oddjob-mkhomedir-0.34.7-13.eln141.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • rpm-4.19.92-1.eln141.ppc64le
(dependency) selinux-policy 41.9-1.eln141 noarch 28.6 kB Required by:
  • ipa-selinux-4.12.1-1.eln140.noarch
  • ipa-server-4.12.1-1.eln140.ppc64le
  • rpm-plugin-selinux-4.19.92-1.eln141.ppc64le
  • selinux-policy-targeted-41.9-1.eln141.noarch
(dependency) selinux-policy-targeted 41.9-1.eln141 noarch 18.4 MB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • ipa-selinux-4.12.1-1.eln140.noarch
  • selinux-policy-41.9-1.eln141.noarch
(env) setup 2.15.0-4.eln140 noarch 720.7 kB Required by:
  • basesystem-11-20.eln140.noarch
  • filesystem-3.18-9.eln140.ppc64le
  • pam-1.6.1-4.eln141.ppc64le
  • rpcbind-1.2.6-4.rc3.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
Recommended by:
  • filesystem-3.18-9.eln140.ppc64le
  • libutempter-1.2.1-14.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) shadow-utils 2:4.15.1-6.eln140 ppc64le 7.4 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • chrony-4.5-3.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • httpd-filesystem-2.4.59-2.eln140.noarch
  • ipa-server-4.12.1-1.eln140.ppc64le
  • libutempter-1.2.1-14.eln141.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • rpcbind-1.2.6-4.rc3.eln140.ppc64le
  • softhsm-2.6.1-9.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • tomcat-1:9.0.91-1.eln141.noarch
  • tpm2-tss-4.1.3-1.eln140.ppc64le
(dependency) slapi-nis 0.60.0-5.eln140 ppc64le 927.8 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) slf4j 1.7.36-1.eln141 noarch 80.7 kB Required by:
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-ldapjdk-5.5.0-2.eln140.noarch
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
  • slf4j-jdk14-1.7.36-1.eln141.noarch
(dependency) slf4j-jdk14 1.7.36-1.eln141 noarch 11.3 kB Required by:
  • dogtag-jss-5.5.0-2.eln136.ppc64le
  • dogtag-ldapjdk-5.5.0-2.eln140.noarch
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) softhsm 2.6.1-9.eln140 ppc64le 2.4 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) sqlite-libs 3.46.0-2.eln140 ppc64le 1.9 MB Required by:
  • gnupg2-2.4.5-1.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • nss-softokn-3.101.0-3.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
  • softhsm-2.6.1-9.eln140.ppc64le
(dependency) sscg 3.0.5-6.eln140 ppc64le 241.9 kB Required by:
  • mod_ssl-1:2.4.59-2.eln140.ppc64le
(dependency) sssd-client 2.10.0~beta2-1.eln140 ppc64le 1.6 MB Required by:
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) sssd-common 2.10.0~beta2-1.eln140 ppc64le 9.6 MB Required by:
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-idp-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
Recommended by:
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) sssd-common-pac 2.10.0~beta2-1.eln140 ppc64le 361.0 kB Required by:
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
(dependency) sssd-dbus 2.10.0~beta2-1.eln140 ppc64le 432.3 kB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
  • sssd-tools-2.10.0~beta2-1.eln140.ppc64le
Recommended by:
  • mod_lookup_identity-1.0.0-20.eln140.ppc64le
(dependency) sssd-idp 2.10.0~beta2-1.eln140 ppc64le 392.1 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
(dependency) sssd-ipa 2.10.0~beta2-1.eln140 ppc64le 989.9 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
(dependency) sssd-krb5 2.10.0~beta2-1.eln140 ppc64le 250.1 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
(dependency) sssd-krb5-common 2.10.0~beta2-1.eln140 ppc64le 491.0 kB Required by:
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
(dependency) sssd-nfs-idmap 2.10.0~beta2-1.eln140 ppc64le 200.0 kB Required by:
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
(dependency) sssd-tools 2.10.0~beta2-1.eln140 ppc64le 780.4 kB Required by:
  • ipa-client-4.12.1-1.eln140.ppc64le
(dependency) systemd 256.2-1.eln141 ppc64le 30.8 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • certmonger-0.79.20-1.eln140.ppc64le
  • chrony-4.5-3.eln140.ppc64le
  • device-mapper-11:1.02.199-2.eln141.ppc64le
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • gssproxy-0.9.2-3.eln140.ppc64le
  • httpd-2.4.59-2.eln140.ppc64le
  • ipa-server-4.12.1-1.eln140.ppc64le
  • ipa-server-common-4.12.1-1.eln140.noarch
  • krb5-server-1.21.3-1.eln141.ppc64le
  • logrotate-3.22.0-1.eln140.ppc64le
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • oddjob-0.34.7-13.eln141.ppc64le
  • rpcbind-1.2.6-4.rc3.eln140.ppc64le
  • samba-common-4.20.2-2.eln140.noarch
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • systemd-pam-256.2-1.eln141.ppc64le
  • tomcat-1:9.0.91-1.eln141.noarch
Recommended by:
  • libutempter-1.2.1-14.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) systemd-libs 256.2-1.eln141 ppc64le 2.9 MB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • autofs-1:5.1.9-7.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • dbus-libs-1:1.14.10-3.eln140.ppc64le
  • device-mapper-libs-11:1.02.199-2.eln141.ppc64le
  • httpd-2.4.59-2.eln140.ppc64le
  • libusb1-1.0.27-2.eln140.ppc64le
  • procps-ng-4.0.4-3.eln140.ppc64le
  • python3-sss-2.10.0~beta2-1.eln140.ppc64le
  • python3-systemd-235-10.eln140.ppc64le
  • rpcbind-1.2.6-4.rc3.eln140.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • sssd-common-2.10.0~beta2-1.eln140.ppc64le
  • sssd-common-pac-2.10.0~beta2-1.eln140.ppc64le
  • sssd-dbus-2.10.0~beta2-1.eln140.ppc64le
  • sssd-ipa-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-2.10.0~beta2-1.eln140.ppc64le
  • sssd-krb5-common-2.10.0~beta2-1.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
  • util-linux-core-2.40.2-1.eln141.ppc64le
(dependency) systemd-pam 256.2-1.eln141 ppc64le 1.7 MB Required by:
  • systemd-256.2-1.eln141.ppc64le
(dependency) tar 2:1.35-3.eln140 ppc64le 3.2 MB Required by:
  • ipa-server-4.12.1-1.eln140.ppc64le
(dependency) tomcat 1:9.0.91-1.eln141 noarch 322.6 kB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
(dependency) tomcat-el-3.0-api 1:9.0.91-1.eln141 noarch 230.3 kB Required by:
  • tomcat-jsp-2.3-api-1:9.0.91-1.eln141.noarch
  • tomcat-lib-1:9.0.91-1.eln141.noarch
(dependency) tomcat-jsp-2.3-api 1:9.0.91-1.eln141 noarch 145.5 kB Required by:
  • tomcat-lib-1:9.0.91-1.eln141.noarch
(dependency) tomcat-lib 1:9.0.91-1.eln141 noarch 6.9 MB Required by:
  • dogtag-jss-tomcat-5.5.0-2.eln136.ppc64le
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • tomcat-1:9.0.91-1.eln141.noarch
(dependency) tomcat-servlet-4.0-api 1:9.0.91-1.eln141 noarch 611.6 kB Required by:
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • pki-resteasy-core-3.0.26-30.eln140.noarch
  • pki-resteasy-jackson2-provider-3.0.26-30.eln140.noarch
  • pki-resteasy-servlet-initializer-3.0.26-30.eln140.noarch
  • tomcat-jsp-2.3-api-1:9.0.91-1.eln141.noarch
  • tomcat-lib-1:9.0.91-1.eln141.noarch
(dependency) tpm2-tss 4.1.3-1.eln140 ppc64le 3.8 MB Required by:
  • gnupg2-2.4.5-1.eln140.ppc64le
(dependency) ttmkfdir 3.0.9-70.eln140 ppc64le 222.3 kB Required by:
  • xorg-x11-fonts-Type1-7.5-38.eln140.noarch
(dependency) tzdata 2024a-8.eln140 noarch 1.7 MB Required by:
  • chrony-4.5-3.eln140.ppc64le
  • python3-dateutil-1:2.8.2-15.eln140.noarch
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
Recommended by:
  • glibc-common-2.39.9000-30.eln141.ppc64le
  • libstdc++-14.1.1-7.eln141.ppc64le
(dependency) tzdata-java 2024a-8.eln140 noarch 101.7 kB Required by:
  • java-21-openjdk-headless-1:21.0.3.0.9-1.eln140.ppc64le
(dependency) util-linux 2.40.2-1.eln141 ppc64le 17.7 MB Required by:
  • nfs-utils-1:2.6.4-0.rc6.eln140.ppc64le
  • policycoreutils-3.7-1.eln141.ppc64le
  • systemd-256.2-1.eln141.ppc64le
(dependency) util-linux-core 2.40.2-1.eln141 ppc64le 6.2 MB Required by:
  • device-mapper-11:1.02.199-2.eln141.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
(dependency) which 2.21-41.eln140 ppc64le 248.0 kB Required by:
  • javapackages-tools-6.2.0-13.eln140.noarch
(dependency) words 3.0-45.eln140 noarch 4.7 MB Required by:
  • krb5-server-1.21.3-1.eln141.ppc64le
(dependency) xml-common 0.6.3-64.eln140 noarch 78.4 kB Required by:
  • fontconfig-2.15.0-6.eln140.ppc64le
(dependency) xml-commons-apis 1.4.01-45.eln140 noarch 337.5 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) xml-commons-resolver 1.2-44.eln140 noarch 121.6 kB Required by:
  • dogtag-pki-acme-11.5.0-3.eln140.1.noarch
  • dogtag-pki-ca-11.5.0-3.eln140.1.noarch
  • dogtag-pki-java-11.5.0-3.eln140.1.noarch
  • dogtag-pki-kra-11.5.0-3.eln140.1.noarch
  • dogtag-pki-server-11.5.0-3.eln140.1.noarch
  • dogtag-pki-tools-11.5.0-3.eln140.1.ppc64le
(dependency) xorg-x11-fonts-Type1 7.5-38.eln140 noarch 863.3 kB Required by:
  • java-21-openjdk-1:21.0.3.0.9-1.eln140.ppc64le
(dependency) xz-libs 1:5.6.2-1.eln140 ppc64le 330.1 kB Required by:
  • kmod-31-5.eln140.ppc64le
  • libarchive-3.7.4-2.eln141.ppc64le
  • libxml2-2.12.8-1.eln140.ppc64le
  • perl-Compress-Raw-Lzma-2.212-4.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
  • systemd-256.2-1.eln141.ppc64le
(dependency) zlib-ng-compat 2.1.7-1.eln140 ppc64le 261.7 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
  • 389-ds-base-libs-3.1.0-10.eln140.ppc64le
  • bind-libs-32:9.18.26-1.eln140.ppc64le
  • cairo-1.18.0-3.eln140.ppc64le
  • cracklib-2.9.11-5.eln140.ppc64le
  • cups-libs-1:2.4.10-1.eln141.ppc64le
  • elfutils-libelf-0.191-7.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • gnupg2-2.4.5-1.eln140.ppc64le
  • httpd-core-2.4.59-2.eln140.ppc64le
  • kmod-31-5.eln140.ppc64le
  • libarchive-3.7.4-2.eln141.ppc64le
  • libbpf-2:1.4.3-1.eln141.ppc64le
  • libcurl-8.8.0-2.eln141.ppc64le
  • libfontenc-1.1.8-1.eln140.ppc64le
  • libjose-14-1.eln140.ppc64le
  • libpng-2:1.6.40-3.eln140.ppc64le
  • libssh-0.10.6-6.eln140.ppc64le
  • libxml2-2.12.8-1.eln140.ppc64le
  • mkfontscale-1.2.2-6.eln140.ppc64le
  • nss-tools-3.101.0-3.eln140.ppc64le
  • openssl-libs-1:3.2.2-4.eln141.ppc64le
  • perl-Compress-Raw-Zlib-2.212-511.eln140.ppc64le
  • python3-libs-3.13.0~b3-2.eln141.ppc64le
  • rpm-libs-4.19.92-1.eln141.ppc64le
  • samba-client-libs-4.20.2-2.eln140.ppc64le
  • sqlite-libs-3.46.0-2.eln140.ppc64le
  • systemd-256.2-1.eln141.ppc64le
  • ttmkfdir-3.0.9-70.eln140.ppc64le
  • util-linux-2.40.2-1.eln141.ppc64le
  • zlib-ng-compat-devel-2.1.7-1.eln140.ppc64le
(dependency) zlib-ng-compat-devel 2.1.7-1.eln140 ppc64le 106.8 kB Required by:
  • 389-ds-base-3.1.0-10.eln140.ppc64le
Page refreshed at 22 July 2024 12:54 UTC.