initial-setup eln-extra packages workload
in ELN Environment from Fedora ELN (backed by rawhide) for s390x



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) NetworkManager 1:1.46.0-2.eln136 s390x 6.1 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) NetworkManager-libnm 1:1.46.0-2.eln136 s390x 9.7 MB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • anaconda-core-41.17-1.eln136.s390x
  • libnma-1.10.6-7.eln134.s390x
  • nm-connection-editor-1.36.0-2.eln134.s390x
(dependency) adwaita-cursor-theme 46.0-1.eln136 noarch 10.0 MB Required by:
  • adwaita-icon-theme-46.0-1.eln136.noarch
(dependency) adwaita-icon-theme 46.0-1.eln136 noarch 1.2 MB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) alsa-lib 1.2.11-2.eln134 s390x 1.5 MB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
(dependency) alternatives 1.27-1.eln136 s390x 66.1 kB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
(dependency) aml 0.3.0-4.eln134 s390x 32.8 kB Required by:
  • neatvnc-0.8.0-2.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) anaconda-core 41.17-1.eln136 s390x 12.7 MB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
  • anaconda-tui-41.17-1.eln136.s390x
(dependency) anaconda-gui 41.17-1.eln136 s390x 2.9 MB Required by:
  • initial-setup-gui-0.3.100-3.eln134.s390x
(dependency) anaconda-tui 41.17-1.eln136 s390x 474.4 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • initial-setup-0.3.100-3.eln134.s390x
(dependency) anaconda-widgets 41.17-1.eln136 s390x 97.9 kB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
(dependency) appstream 1.0.2-2.eln136 s390x 3.6 MB Required by:
  • libadwaita-1.5.1-1.eln136.s390x
(dependency) appstream-data 41-1.eln136 noarch 14.1 MB Required by:
  • appstream-1.0.2-2.eln136.s390x
(dependency) at-spi2-atk 2.52.0-1.eln136 s390x 299.0 kB Required by:
  • gtk3-3.24.42-2.eln136.s390x
(dependency) at-spi2-core 2.52.0-1.eln136 s390x 1.5 MB Required by:
  • at-spi2-atk-2.52.0-1.eln136.s390x
  • atk-2.52.0-1.eln136.s390x
(dependency) atk 2.52.0-1.eln136 s390x 272.6 kB Required by:
  • anaconda-widgets-41.17-1.eln136.s390x
  • at-spi2-atk-2.52.0-1.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
(dependency) audit-libs 4.0.1-2.eln136 s390x 346.9 kB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • dbus-daemon-1:1.14.10-3.eln134.s390x
  • libsemanage-3.6-3.eln134.s390x
  • libuser-0.64-8.eln136.s390x
  • openssh-9.6p1-1.eln136.9.s390x
  • pam-1.6.1-1.eln136.s390x
  • pam-libs-1.6.1-1.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) augeas-libs 1.13.0-7.eln134 s390x 1.3 MB Required by:
  • libreport-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
(dependency) authselect 1.5.0-5.eln136 s390x 153.2 kB Required by:
  • pam-1.6.1-1.eln136.s390x
(dependency) authselect-libs 1.5.0-5.eln136 s390x 798.2 kB Required by:
  • authselect-1.5.0-5.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) avahi-glib 0.8-26.eln134 s390x 19.4 kB Required by:
  • libtracker-sparql-3.7.3-1.eln136.s390x
(dependency) avahi-libs 0.8-26.eln134 s390x 181.9 kB Required by:
  • avahi-glib-0.8-26.eln134.s390x
  • cups-libs-1:2.4.8-3.eln136.s390x
  • libtracker-sparql-3.7.3-1.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
(dependency) basesystem 11-20.eln134 noarch 0.0 B Required by:
  • glibc-2.39.9000-18.eln136.s390x
(dependency) bash 5.2.26-3.eln135 s390x 8.3 MB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • adwaita-icon-theme-46.0-1.eln136.noarch
  • anaconda-core-41.17-1.eln136.s390x
  • appstream-1.0.2-2.eln136.s390x
  • at-spi2-core-2.52.0-1.eln136.s390x
  • authselect-1.5.0-5.eln136.s390x
  • authselect-libs-1.5.0-5.eln136.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • chrony-4.5-3.eln134.s390x
  • cracklib-2.9.11-5.eln134.s390x
  • crypto-policies-scripts-20240522-1.git77963ab.eln136.noarch
  • dbus-broker-36-2.eln136.s390x
  • dbus-common-1:1.14.10-3.eln134.noarch
  • dbus-daemon-1:1.14.10-3.eln134.s390x
  • dbus-x11-1:1.14.10-3.eln134.s390x
  • dconf-0.40.0-12.eln135.s390x
  • device-mapper-11:1.02.198-2.eln136.s390x
  • elfutils-default-yama-scope-0.191-7.eln136.noarch
  • fontconfig-2.15.0-5.eln136.s390x
  • freetype-2.13.2-5.eln135.s390x
  • gawk-5.3.0-3.eln134.s390x
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • glibc-common-2.39.9000-18.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • grep-3.11-8.eln136.s390x
  • gstreamer1-1.24.3-1.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gzip-1.13-1.eln134.s390x
  • hicolor-icon-theme-0.17-18.eln134.noarch
  • initial-setup-0.3.100-3.eln134.s390x
  • initial-setup-gui-wayland-generic-0.3.100-3.eln134.s390x
  • kbd-2.6.4-3.eln134.s390x
  • kmod-31-5.eln134.s390x
  • libinput-1.25.0-4.eln136.s390x
  • libtracker-sparql-3.7.3-1.eln136.s390x
  • libutempter-1.2.1-13.eln134.s390x
  • libwbclient-4.20.1-1.eln136.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
  • pam-1.6.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • samba-common-4.20.1-1.eln136.noarch
  • shared-mime-info-2.3-5.eln136.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-resolved-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • virt-what-1.25-5.eln134.s390x
  • xml-common-0.6.3-63.eln134.noarch
  • zvbi-0.2.35-22.eln134.s390x
(dependency) blivet-data 1:3.10.0-1.eln136 noarch 472.2 kB Required by:
  • python3-blivet-1:3.10.0-1.eln136.noarch
(dependency) bluez-libs 5.76-1.eln136 s390x 226.3 kB Required by:
  • pipewire-libs-1.1.82-1.eln136.s390x
(dependency) bubblewrap 0.9.0-1.eln136 s390x 137.8 kB Required by:
  • flatpak-libs-1.15.8-1.eln136.s390x
(dependency) bzip2-libs 1.0.8-18.eln134 s390x 88.5 kB Required by:
  • elfutils-libs-0.191-7.eln136.s390x
  • freetype-2.13.2-5.eln135.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libavformat-free-6.1.1-11.eln136.s390x
  • libsemanage-3.6-3.eln134.s390x
  • libsolv-0.7.29-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln134 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.1-6.eln136.s390x
  • python-pip-wheel-24.0-2.eln136.noarch
  • python3-urllib3-1.26.18-3.eln134.noarch
(dependency) cairo 1.18.0-3.eln134 s390x 1.8 MB Required by:
  • anaconda-widgets-41.17-1.eln136.s390x
  • cairo-gobject-1.18.0-3.eln134.s390x
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • harfbuzz-8.4.0-1.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libdecor-0.2.2-3.eln134.s390x
  • libnma-1.10.6-7.eln134.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • pango-1.52.2-1.eln136.s390x
  • python3-cairo-1.25.1-3.eln134.s390x
  • python3-gobject-3.48.2-1.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) cairo-gobject 1.18.0-3.eln134 s390x 43.0 kB Required by:
  • anaconda-widgets-41.17-1.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • python3-gobject-3.48.2-1.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
(dependency) chrony 4.5-3.eln134 s390x 657.8 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) cjson 1.7.17-1.eln136 s390x 67.8 kB Required by:
  • librist-0.2.7-4.eln134.s390x
(dependency) codec2 1.2.0-4.eln134 s390x 1.4 MB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) colord-libs 1.4.7-3.eln134 s390x 850.4 kB Required by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) coreutils 9.5-1.eln136 s390x 6.0 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • authselect-libs-1.5.0-5.eln136.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • fontconfig-2.15.0-5.eln136.s390x
  • gzip-1.13-1.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • which-2.21-41.eln134.s390x
(dependency) coreutils-common 9.5-1.eln136 s390x 11.2 MB Required by:
  • coreutils-9.5-1.eln136.s390x
(dependency) cracklib 2.9.11-5.eln134 s390x 250.1 kB Required by:
  • cracklib-dicts-2.9.11-5.eln134.s390x
  • libpwquality-1.4.5-9.eln134.s390x
(dependency) cracklib-dicts 2.9.11-5.eln134 s390x 9.3 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
Recommended by:
  • libpwquality-1.4.5-9.eln134.s390x
(dependency) crypto-policies 20240522-1.git77963ab.eln136 noarch 98.7 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • crypto-policies-scripts-20240522-1.git77963ab.eln136.noarch
  • gnutls-3.8.5-2.eln136.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • openssl-libs-1:3.2.1-6.eln136.s390x
Recommended by:
  • libssh-0.10.6-6.eln136.s390x
(dependency) crypto-policies-scripts 20240522-1.git77963ab.eln136 noarch 324.5 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) cryptsetup-libs 2.7.2-1.eln136 s390x 2.2 MB Required by:
  • systemd-udev-256~rc3-1.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
(dependency) cups-libs 1:2.4.8-3.eln136 s390x 726.7 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) curl 8.8.0-1.eln136 s390x 767.6 kB Required by:
  • rpm-4.19.1.1-2.eln136.s390x
(dependency) cyrus-sasl-lib 2.1.28-22.eln136 s390x 2.4 MB Required by:
  • openldap-2.6.7-1.eln135.s390x
(dependency) dbus 1:1.14.10-3.eln134 s390x 0.0 B Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • at-spi2-core-2.52.0-1.eln136.s390x
  • dconf-0.40.0-12.eln135.s390x
  • systemd-256~rc3-1.eln136.s390x
(dependency) dbus-broker 36-2.eln136 s390x 393.8 kB Required by:
  • dbus-1:1.14.10-3.eln134.s390x
(dependency) dbus-common 1:1.14.10-3.eln134 noarch 11.2 kB Required by:
  • dbus-broker-36-2.eln136.s390x
  • dbus-daemon-1:1.14.10-3.eln134.s390x
Recommended by:
  • dbus-daemon-1:1.14.10-3.eln134.s390x
(dependency) dbus-daemon 1:1.14.10-3.eln134 s390x 560.1 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • dbus-x11-1:1.14.10-3.eln134.s390x
(dependency) dbus-libs 1:1.14.10-3.eln134 s390x 396.8 kB Required by:
  • at-spi2-atk-2.52.0-1.eln136.s390x
  • at-spi2-core-2.52.0-1.eln136.s390x
  • avahi-libs-0.8-26.eln134.s390x
  • dbus-daemon-1:1.14.10-3.eln134.s390x
  • dbus-tools-1:1.14.10-3.eln134.s390x
  • dbus-x11-1:1.14.10-3.eln134.s390x
  • libdecor-0.2.2-3.eln134.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • pulseaudio-libs-17.0-1.eln136.s390x
  • python3-dbus-1.3.2-6.eln134.s390x
(dependency) dbus-tools 1:1.14.10-3.eln134 s390x 138.3 kB Required by:
  • dbus-daemon-1:1.14.10-3.eln134.s390x
(dependency) dbus-x11 1:1.14.10-3.eln134 s390x 39.8 kB Required by:
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
(dependency) dconf 0.40.0-12.eln135 s390x 322.9 kB Required by:
  • flatpak-libs-1.15.8-1.eln136.s390x
Recommended by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) default-fonts-core-sans 4.0-13.eln136 noarch 11.9 kB Required by:
  • fontconfig-2.15.0-5.eln136.s390x
(dependency) device-mapper 11:1.02.198-2.eln136 s390x 355.7 kB Required by:
  • device-mapper-libs-11:1.02.198-2.eln136.s390x
(dependency) device-mapper-libs 11:1.02.198-2.eln136 s390x 442.7 kB Required by:
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • device-mapper-11:1.02.198-2.eln136.s390x
  • parted-3.6-4.eln134.s390x
(dependency) dnf-data 4.20.0-1.eln136 noarch 38.8 kB Required by:
  • python3-dnf-4.20.0-1.eln136.noarch
(dependency) elfutils-default-yama-scope 0.191-7.eln136 noarch 1.8 kB Required by:
  • elfutils-libs-0.191-7.eln136.s390x
(dependency) elfutils-libelf 0.191-7.eln136 s390x 1.2 MB Required by:
  • elfutils-libs-0.191-7.eln136.s390x
  • iproute-6.8.0-1.eln136.s390x
  • libbpf-2:1.4.1-1.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • satyr-0.43-2.eln135.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
(dependency) elfutils-libs 0.191-7.eln136 s390x 746.0 kB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • satyr-0.43-2.eln135.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
(dependency) expat 2.6.2-1.eln136 s390x 316.4 kB Required by:
  • dbus-broker-36-2.eln136.s390x
  • dbus-daemon-1:1.14.10-3.eln134.s390x
  • libcomps-0.1.21-1.eln136.s390x
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • mesa-libgbm-24.0.6-2.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) fdk-aac-free 2.0.0-13.eln134 s390x 715.1 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
(env) fedora-gpg-keys 41-0.2.eln136 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln136.noarch
(dependency) fedora-logos 38.1.0-5.eln134 noarch 1.6 MB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
(env) fedora-release-common 41-0.10.eln136 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-release-eln 41-0.10.eln136 noarch 0.0 B Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-identity-eln-41-0.10.eln136.noarch
  • fedora-repos-eln-41-0.2.eln136.noarch
  • setup-2.14.5-2.eln134.noarch
(env) fedora-release-identity-eln 41-0.10.eln136 noarch 1.4 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
Recommended by:
  • fedora-release-eln-41-0.10.eln136.noarch
(env) fedora-repos-eln 41-0.2.eln136 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.10.eln136.noarch
  • fedora-release-eln-41-0.10.eln136.noarch
(dependency) fftw-libs-double 3.3.10-12.eln136 s390x 1.7 MB Required by:
  • rubberband-3.3.0-3.eln134.s390x
(dependency) file-libs 5.45-5.eln136 s390x 9.9 MB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
(env) filesystem 3.18-9.eln136 s390x 106.0 B Required by:
  • basesystem-11-20.eln134.noarch
  • bash-5.2.26-3.eln135.s390x
  • fedora-gpg-keys-41-0.2.eln136.noarch
  • gawk-5.3.0-3.eln134.s390x
(dependency) findutils 1:4.9.0-8.eln134 s390x 1.5 MB Required by:
  • rpm-4.19.1.1-2.eln136.s390x
(dependency) flac-libs 1.4.3-4.eln134 s390x 625.4 kB Required by:
  • libsndfile-1.2.2-2.eln134.s390x
(dependency) flatpak-libs 1.15.8-1.eln136 s390x 1015.2 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) fontconfig 2.15.0-5.eln136 s390x 801.6 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libXft-2.3.8-6.eln134.s390x
  • libass-0.17.1-4.eln134.s390x
  • libavfilter-free-6.1.1-11.eln136.s390x
  • libbluray-1.3.4-6.eln136.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • pango-1.52.2-1.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) fonts-filesystem 1:2.0.5-14.eln134 noarch 0.0 B Required by:
  • fontconfig-2.15.0-5.eln136.s390x
  • google-noto-sans-vf-fonts-20240401-1.eln136.noarch
  • redhat-text-vf-fonts-4.0.3-8.eln136.noarch
(dependency) freerdp2-libs 2.11.7-1.eln136 s390x 3.2 MB Required by:
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) freetype 2.13.2-5.eln135 s390x 935.0 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • fontconfig-2.15.0-5.eln136.s390x
  • harfbuzz-8.4.0-1.eln136.s390x
  • libXfont2-2.0.6-3.eln134.s390x
  • libXft-2.3.8-6.eln134.s390x
  • libass-0.17.1-4.eln134.s390x
  • libavfilter-free-6.1.1-11.eln136.s390x
  • libbluray-1.3.4-6.eln136.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • pango-1.52.2-1.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
(dependency) fribidi 1.0.14-1.eln136 s390x 371.1 kB Required by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libadwaita-1.5.1-1.eln136.s390x
  • libass-0.17.1-4.eln134.s390x
  • libavfilter-free-6.1.1-11.eln136.s390x
  • pango-1.52.2-1.eln136.s390x
(dependency) game-music-emu 0.6.3-14.eln134 s390x 366.4 kB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) gawk 5.3.0-3.eln134 s390x 1.8 MB Required by:
  • krb5-libs-1.21.2-5.eln134.s390x
(dependency) gcr-libs 4.3.0-2.eln136 s390x 1.8 MB Required by:
  • libnma-1.10.6-7.eln134.s390x
(dependency) gdbm 1:1.23-6.eln134 s390x 483.9 kB Required by:
  • pam-1.6.1-1.eln136.s390x
(dependency) gdbm-libs 1:1.23-6.eln134 s390x 133.4 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.eln136.s390x
  • gdbm-1:1.23-6.eln134.s390x
  • pam-1.6.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) gdk-pixbuf2 2.42.11-1.eln136 s390x 2.5 MB Required by:
  • anaconda-widgets-41.17-1.eln136.s390x
  • gdk-pixbuf2-modules-2.42.11-1.eln136.s390x
  • gtk-update-icon-cache-3.24.42-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
(dependency) gdk-pixbuf2-modules 2.42.11-1.eln136 s390x 59.2 kB Required by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) giflib 5.2.2-1.eln136 s390x 124.0 kB Required by:
  • leptonica-1.84.1-3.eln134.s390x
  • libjxl-1:0.10.2-5.fc41.s390x
(dependency) glib2 2.80.2-1.eln136 s390x 14.9 MB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • NetworkManager-libnm-1:1.46.0-2.eln136.s390x
  • anaconda-widgets-41.17-1.eln136.s390x
  • appstream-1.0.2-2.eln136.s390x
  • at-spi2-atk-2.52.0-1.eln136.s390x
  • at-spi2-core-2.52.0-1.eln136.s390x
  • atk-2.52.0-1.eln136.s390x
  • avahi-glib-0.8-26.eln134.s390x
  • cairo-gobject-1.18.0-3.eln134.s390x
  • colord-libs-1.4.7-3.eln134.s390x
  • dconf-0.40.0-12.eln135.s390x
  • flatpak-libs-1.15.8-1.eln136.s390x
  • gcr-libs-4.3.0-2.eln136.s390x
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
  • gdk-pixbuf2-modules-2.42.11-1.eln136.s390x
  • gobject-introspection-1.80.1-1.eln136.s390x
  • graphene-1.10.6-8.eln134.s390x
  • gstreamer1-1.24.3-1.eln136.s390x
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk-update-icon-cache-3.24.42-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • harfbuzz-8.4.0-1.eln136.s390x
  • json-glib-1.8.0-3.eln134.s390x
  • libadwaita-1.5.1-1.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libblockdev-3.1.1-7.eln136.s390x
  • libblockdev-utils-3.1.1-7.eln136.s390x
  • libdecor-0.2.2-3.eln134.s390x
  • libdnf-0.73.1-1.eln136.s390x
  • libdnf-plugin-subscription-manager-1.29.40-2.eln134.s390x
  • libgudev-238-5.eln134.s390x
  • libgusb-0.4.9-1.eln136.s390x
  • libmodulemd-2.15.0-12.eln136.s390x
  • libnma-1.10.6-7.eln134.s390x
  • librepo-1.17.1-1.eln136.s390x
  • libreport-2.17.15-1.eln136.s390x
  • libreport-cli-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • libreport-plugin-bugzilla-2.17.15-1.eln136.s390x
  • libreport-plugin-reportuploader-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • librhsm-0.0.3-13.eln134.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • libsoup3-3.5.1-1.eln136.s390x
  • libtracker-sparql-3.7.3-1.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • libwacom-2.11.0-1.eln136.s390x
  • libxklavier-5.4-25.eln134.s390x
  • libxmlb-0.3.19-2.eln136.s390x
  • nm-connection-editor-1.36.0-2.eln134.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • pango-1.52.2-1.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • python3-dbus-1.3.2-6.eln134.s390x
  • python3-gobject-3.48.2-1.eln136.s390x
  • python3-gobject-base-3.48.2-1.eln136.s390x
  • python3-hawkey-0.73.1-1.eln136.s390x
  • python3-librepo-1.17.1-1.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
  • satyr-0.43-2.eln135.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
  • tecla-45.0-2.eln134.s390x
  • usermode-1.114-9.eln134.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) glibc 2.39.9000-18.eln136 s390x 5.4 MB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • NetworkManager-libnm-1:1.46.0-2.eln136.s390x
  • alsa-lib-1.2.11-2.eln134.s390x
  • alternatives-1.27-1.eln136.s390x
  • aml-0.3.0-4.eln134.s390x
  • anaconda-widgets-41.17-1.eln136.s390x
  • appstream-1.0.2-2.eln136.s390x
  • at-spi2-atk-2.52.0-1.eln136.s390x
  • at-spi2-core-2.52.0-1.eln136.s390x
  • atk-2.52.0-1.eln136.s390x
  • audit-libs-4.0.1-2.eln136.s390x
  • augeas-libs-1.13.0-7.eln134.s390x
  • authselect-1.5.0-5.eln136.s390x
  • authselect-libs-1.5.0-5.eln136.s390x
  • avahi-glib-0.8-26.eln134.s390x
  • avahi-libs-0.8-26.eln134.s390x
  • bash-5.2.26-3.eln135.s390x
  • bluez-libs-5.76-1.eln136.s390x
  • bubblewrap-0.9.0-1.eln136.s390x
  • bzip2-libs-1.0.8-18.eln134.s390x
  • cairo-1.18.0-3.eln134.s390x
  • cairo-gobject-1.18.0-3.eln134.s390x
  • chrony-4.5-3.eln134.s390x
  • cjson-1.7.17-1.eln136.s390x
  • codec2-1.2.0-4.eln134.s390x
  • colord-libs-1.4.7-3.eln134.s390x
  • coreutils-9.5-1.eln136.s390x
  • cracklib-2.9.11-5.eln134.s390x
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • cups-libs-1:2.4.8-3.eln136.s390x
  • curl-8.8.0-1.eln136.s390x
  • cyrus-sasl-lib-2.1.28-22.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • dbus-daemon-1:1.14.10-3.eln134.s390x
  • dbus-libs-1:1.14.10-3.eln134.s390x
  • dbus-tools-1:1.14.10-3.eln134.s390x
  • dbus-x11-1:1.14.10-3.eln134.s390x
  • dconf-0.40.0-12.eln135.s390x
  • device-mapper-11:1.02.198-2.eln136.s390x
  • device-mapper-libs-11:1.02.198-2.eln136.s390x
  • elfutils-libelf-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • expat-2.6.2-1.eln136.s390x
  • fdk-aac-free-2.0.0-13.eln134.s390x
  • fftw-libs-double-3.3.10-12.eln136.s390x
  • file-libs-5.45-5.eln136.s390x
  • findutils-1:4.9.0-8.eln134.s390x
  • flac-libs-1.4.3-4.eln134.s390x
  • flatpak-libs-1.15.8-1.eln136.s390x
  • fontconfig-2.15.0-5.eln136.s390x
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • freetype-2.13.2-5.eln135.s390x
  • fribidi-1.0.14-1.eln136.s390x
  • game-music-emu-0.6.3-14.eln134.s390x
  • gawk-5.3.0-3.eln134.s390x
  • gcr-libs-4.3.0-2.eln136.s390x
  • gdbm-1:1.23-6.eln134.s390x
  • gdbm-libs-1:1.23-6.eln134.s390x
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
  • gdk-pixbuf2-modules-2.42.11-1.eln136.s390x
  • giflib-5.2.2-1.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • glibc-all-langpacks-2.39.9000-18.eln136.s390x
  • glibc-common-2.39.9000-18.eln136.s390x
  • glibc-gconv-extra-2.39.9000-18.eln136.s390x
  • gmp-1:6.3.0-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • gnutls-3.8.5-2.eln136.s390x
  • gobject-introspection-1.80.1-1.eln136.s390x
  • gpgme-1.23.2-3.eln134.s390x
  • graphene-1.10.6-8.eln134.s390x
  • graphite2-1.3.14-15.eln134.s390x
  • grep-3.11-8.eln136.s390x
  • gsm-1.0.22-6.eln134.s390x
  • gstreamer1-1.24.3-1.eln136.s390x
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk-update-icon-cache-3.24.42-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • gzip-1.13-1.eln134.s390x
  • harfbuzz-8.4.0-1.eln136.s390x
  • highway-1.1.0-1.eln136.s390x
  • ilbc-3.0.4-10.eln135.s390x
  • ima-evm-utils-1.5-4.eln134.s390x
  • imath-3.1.11-1.eln136.s390x
  • iproute-6.8.0-1.eln136.s390x
  • jansson-2.13.1-9.eln134.s390x
  • jbigkit-libs-2.1-29.eln134.s390x
  • json-c-0.17-3.eln134.s390x
  • json-glib-1.8.0-3.eln134.s390x
  • kbd-2.6.4-3.eln134.s390x
  • keyutils-libs-1.6.3-3.eln134.s390x
  • kmod-31-5.eln134.s390x
  • kmod-libs-31-5.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • ladspa-1.17-4.eln134.s390x
  • lame-libs-3.100-17.eln134.s390x
  • lcms2-2.16-3.eln134.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libX11-1.8.9-1.eln136.s390x
  • libX11-xcb-1.8.9-1.eln136.s390x
  • libXau-1.0.11-6.eln134.s390x
  • libXcomposite-0.4.6-3.eln134.s390x
  • libXcursor-1.2.2-1.eln136.s390x
  • libXdamage-1.1.6-3.eln134.s390x
  • libXdmcp-1.1.5-1.eln136.s390x
  • libXext-1.3.6-1.eln135.s390x
  • libXfixes-6.0.1-3.eln134.s390x
  • libXfont2-2.0.6-3.eln134.s390x
  • libXft-2.3.8-6.eln134.s390x
  • libXi-1.8.1-5.eln134.s390x
  • libXinerama-1.1.5-6.eln134.s390x
  • libXrandr-1.5.4-3.eln134.s390x
  • libXrender-0.9.11-6.eln134.s390x
  • libXtst-1.2.4-6.eln134.s390x
  • libXv-1.0.12-3.eln134.s390x
  • libXxf86vm-1.1.5-6.eln134.s390x
  • libacl-2.3.2-1.eln134.s390x
  • libadwaita-1.5.1-1.eln136.s390x
  • libaom-3.9.0-1.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libass-0.17.1-4.eln134.s390x
  • libassuan-2.5.7-1.eln136.s390x
  • libasyncns-0.8-28.eln134.s390x
  • libattr-2.5.2-3.eln134.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libavfilter-free-6.1.1-11.eln136.s390x
  • libavformat-free-6.1.1-11.eln136.s390x
  • libavutil-free-6.1.1-11.eln136.s390x
  • libblkid-2.40.1-1.eln136.s390x
  • libblockdev-3.1.1-7.eln136.s390x
  • libblockdev-utils-3.1.1-7.eln136.s390x
  • libbluray-1.3.4-6.eln136.s390x
  • libbpf-2:1.4.1-1.eln136.s390x
  • libbrotli-1.1.0-3.eln134.s390x
  • libbs2b-3.1.0-33.eln134.s390x
  • libbytesize-2.10-3.eln134.s390x
  • libcap-2.69-3.eln134.s390x
  • libcap-ng-0.8.5-1.eln136.s390x
  • libchromaprint-1.5.1-17.eln134.s390x
  • libcom_err-1.47.0-5.eln135.s390x
  • libcomps-0.1.21-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libdatrie-0.2.13-9.eln134.s390x
  • libdav1d-1.4.0-1.eln136.s390x
  • libdecor-0.2.2-3.eln134.s390x
  • libdeflate-1.20-5.eln136.s390x
  • libdnf-0.73.1-1.eln136.s390x
  • libdnf-plugin-subscription-manager-1.29.40-2.eln134.s390x
  • libdrm-2.4.120-3.eln134.s390x
  • libeconf-0.6.2-2.eln136.s390x
  • libedit-3.1-51.20240517cvs.eln136.s390x
  • libei-1.2.1-1.eln135.s390x
  • libepoxy-1.5.10-6.eln134.s390x
  • libevdev-1.13.1-4.eln134.s390x
  • libevent-2.1.12-13.eln136.s390x
  • libfdisk-2.40.1-1.eln136.s390x
  • libffi-3.4.6-1.eln136.s390x
  • libfontenc-1.1.8-1.eln136.s390x
  • libgcrypt-1.10.3-4.eln136.s390x
  • libglvnd-1:1.7.0-4.eln134.s390x
  • libglvnd-egl-1:1.7.0-4.eln134.s390x
  • libglvnd-gles-1:1.7.0-4.eln134.s390x
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
  • libgomp-14.1.1-4.eln136.s390x
  • libgpg-error-1.49-1.eln136.s390x
  • libgudev-238-5.eln134.s390x
  • libgusb-0.4.9-1.eln136.s390x
  • libicu-74.2-1.eln134.s390x
  • libidn2-2.3.7-1.eln134.s390x
  • libinput-1.25.0-4.eln136.s390x
  • libjpeg-turbo-3.0.2-2.eln136.s390x
  • libjxl-1:0.10.2-5.fc41.s390x
  • libksba-1.6.6-1.eln136.s390x
  • liblc3-1.1.1-1.eln136.s390x
  • libldb-2.9.0-2.eln136.s390x
  • liblerc-4.0.0-6.eln134.s390x
  • libmnl-1.0.5-5.eln134.s390x
  • libmodplug-1:0.8.9.0-24.eln136.s390x
  • libmodulemd-2.15.0-12.eln136.s390x
  • libmount-2.40.1-1.eln136.s390x
  • libmysofa-1.2.1-7.eln134.s390x
  • libndp-1.8-9.eln134.s390x
  • libnghttp2-1.62.0-1.eln136.s390x
  • libnma-1.10.6-7.eln134.s390x
  • libnsl2-2.0.1-1.eln134.s390x
  • liboeffis-1.2.1-1.eln135.s390x
  • libogg-2:1.3.5-8.eln134.s390x
  • libopenmpt-0.7.6-1.eln136.s390x
  • libpng-2:1.6.40-3.eln134.s390x
  • libpostproc-free-6.1.1-11.eln136.s390x
  • libpsl-0.21.5-3.eln134.s390x
  • libpwquality-1.4.5-9.eln134.s390x
  • librabbitmq-0.14.0-2.eln136.s390x
  • librepo-1.17.1-1.eln136.s390x
  • libreport-2.17.15-1.eln136.s390x
  • libreport-cli-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • libreport-plugin-bugzilla-2.17.15-1.eln136.s390x
  • libreport-plugin-reportuploader-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • librhsm-0.0.3-13.eln134.s390x
  • librist-0.2.7-4.eln134.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • libsamplerate-0.2.2-8.eln134.s390x
  • libsbc-2.0-4.eln134.s390x
  • libseat-0.8.0-2.eln134.s390x
  • libseccomp-2.5.3-8.eln134.s390x
  • libselinux-3.6-4.eln134.s390x
  • libsemanage-3.6-3.eln134.s390x
  • libsepol-3.6-3.eln134.s390x
  • libshaderc-2024.0-1.eln136.s390x
  • libsmartcols-2.40.1-1.eln136.s390x
  • libsmbclient-4.20.1-1.eln136.s390x
  • libsndfile-1.2.2-2.eln134.s390x
  • libsodium-1.0.19-4.eln134.s390x
  • libsolv-0.7.29-1.eln136.s390x
  • libsoup3-3.5.1-1.eln136.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libstdc++-14.1.1-4.eln136.s390x
  • libstemmer-2.2.0-10.eln136.s390x
  • libswresample-free-6.1.1-11.eln136.s390x
  • libswscale-free-6.1.1-11.eln136.s390x
  • libtalloc-2.4.2-2.eln136.s390x
  • libtasn1-4.19.0-6.eln134.s390x
  • libtdb-1.4.10-2.eln136.s390x
  • libtevent-0.16.1-2.eln136.s390x
  • libthai-0.1.29-8.eln134.s390x
  • libtheora-1:1.1.1-37.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • libtirpc-1.3.4-1.rc3.eln136.s390x
  • libtool-ltdl-2.4.7-10.eln134.s390x
  • libtracker-sparql-3.7.3-1.eln136.s390x
  • libudfread-1.1.2-8.eln134.s390x
  • libunistring-1.1-7.eln136.s390x
  • libunwind-1.8.0-3.eln136.s390x
  • libusb1-1.0.27-2.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • libutempter-1.2.1-13.eln134.s390x
  • libuuid-2.40.1-1.eln136.s390x
  • libva-2.21.0-3.eln136.s390x
  • libvdpau-1.5-6.eln134.s390x
  • libverto-0.3.2-8.eln134.s390x
  • libvorbis-1:1.3.7-10.eln134.s390x
  • libvpx-1.14.0-2.eln136.s390x
  • libwacom-2.11.0-1.eln136.s390x
  • libwayland-client-1.22.0-3.eln134.s390x
  • libwayland-cursor-1.22.0-3.eln134.s390x
  • libwayland-egl-1.22.0-3.eln134.s390x
  • libwayland-server-1.22.0-3.eln134.s390x
  • libwbclient-4.20.1-1.eln136.s390x
  • libwebp-1.4.0-1.eln136.s390x
  • libwinpr2-2.11.7-1.eln136.s390x
  • libxcb-1.17.0-1.eln136.s390x
  • libxcrypt-4.4.36-5.eln134.s390x
  • libxcvt-0.1.2-6.eln134.s390x
  • libxkbcommon-1.7.0-1.eln136.s390x
  • libxkbfile-1.1.3-1.eln135.s390x
  • libxklavier-5.4-25.eln134.s390x
  • libxml2-2.12.7-1.eln136.s390x
  • libxmlb-0.3.19-2.eln136.s390x
  • libxshmfence-1.3.2-3.eln134.s390x
  • libyaml-0.2.5-14.eln134.s390x
  • libzstd-1.5.6-1.eln136.s390x
  • lilv-libs-0.24.20-3.eln134.s390x
  • llvm-libs-18.1.6-1.eln136.s390x
  • lmdb-libs-0.9.33-1.eln136.s390x
  • lpcnetfreedv-0.5-5.eln134.s390x
  • lsof-4.98.0-4.eln134.s390x
  • lua-libs-5.4.6-5.eln134.s390x
  • lz4-libs-1.9.4-6.eln134.s390x
  • mbedtls-2.28.8-1.eln136.s390x
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • mesa-libgbm-24.0.6-2.eln136.s390x
  • mesa-libglapi-24.0.6-2.eln136.s390x
  • mpdecimal-2.5.1-9.eln134.s390x
  • mpfr-4.2.1-4.eln136.s390x
  • mpg123-libs-1.31.3-4.eln134.s390x
  • mtdev-1.1.6-8.eln134.s390x
  • ncurses-libs-6.4-12.20240127.eln134.s390x
  • neatvnc-0.8.0-2.eln136.s390x
  • nettle-3.9.1-6.eln134.s390x
  • nm-connection-editor-1.36.0-2.eln134.s390x
  • npth-1.7-1.eln136.s390x
  • ocl-icd-2.3.2-5.eln134.s390x
  • opencore-amr-0.1.6-6.eln134.s390x
  • openexr-libs-3.2.4-2.eln136.s390x
  • openjpeg2-2.5.2-1.eln136.s390x
  • openldap-2.6.7-1.eln135.s390x
  • openpgm-5.2.122-34.eln134.s390x
  • openssh-9.6p1-1.eln136.9.s390x
  • openssl-libs-1:3.2.1-6.eln136.s390x
  • opus-1.5.1-1.eln136.s390x
  • orc-0.4.38-2.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • p11-kit-0.25.3-4.eln134.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
  • pam-1.6.1-1.eln136.s390x
  • pam-libs-1.6.1-1.eln136.s390x
  • pango-1.52.2-1.eln136.s390x
  • parted-3.6-4.eln134.s390x
  • pcre-8.45-1.eln134.6.s390x
  • pcre2-10.43-2.eln136.1.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • pixman-0.43.4-1.eln136.s390x
  • popt-1.19-6.eln134.s390x
  • psmisc-23.7-1.eln136.s390x
  • pulseaudio-libs-17.0-1.eln136.s390x
  • python3-3.12.3-2.eln136.s390x
  • python3-cairo-1.25.1-3.eln134.s390x
  • python3-cffi-1.16.0-4.eln134.s390x
  • python3-crypt-r-3.13.1-1.eln136.s390x
  • python3-dbus-1.3.2-6.eln134.s390x
  • python3-gobject-3.48.2-1.eln136.s390x
  • python3-gobject-base-3.48.2-1.eln136.s390x
  • python3-hawkey-0.73.1-1.eln136.s390x
  • python3-libcomps-0.1.21-1.eln136.s390x
  • python3-libdnf-0.73.1-1.eln136.s390x
  • python3-libmount-2.40.1-1.eln136.s390x
  • python3-librepo-1.17.1-1.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • python3-libselinux-3.6-4.eln134.s390x
  • python3-pwquality-1.4.5-9.eln134.s390x
  • python3-pyparted-1:3.13.0-5.eln134.s390x
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • python3-subscription-manager-rhsm-1.29.40-2.eln134.s390x
  • python3-systemd-235-9.eln134.s390x
  • python3-xkbregistry-0.3-1.eln135.s390x
  • rav1e-libs-0.7.1-1.eln135.s390x
  • readline-8.2-8.eln134.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • rpm-sequoia-1.6.0-2.eln134.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
  • rubberband-3.3.0-3.eln134.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • samba-common-libs-4.20.1-1.eln136.s390x
  • satyr-0.43-2.eln135.s390x
  • sed-4.9-1.eln134.s390x
  • serd-0.30.16-3.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • snappy-1.2.1-1.eln136.s390x
  • sord-0.16.14-3.eln134.s390x
  • soxr-0.1.3-15.eln134.s390x
  • speex-1.2.0-17.eln134.s390x
  • spirv-tools-libs-2024.1-1.eln136.s390x
  • sqlite-libs-3.45.3-1.eln136.s390x
  • sratom-0.6.14-3.eln134.s390x
  • srt-libs-1.5.3-1.eln130.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
  • svt-av1-libs-1.4.1-5.eln134.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-libs-256~rc3-1.eln136.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
  • systemd-resolved-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
  • tecla-45.0-2.eln134.s390x
  • tesseract-5.3.4-4.eln135.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • turbojpeg-3.0.2-2.eln136.s390x
  • twolame-libs-0.4.0-4.eln134.s390x
  • usermode-1.114-9.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
  • vamp-plugin-sdk-2.9.0-9.eln134.s390x
  • vapoursynth-libs-68-1.eln136.s390x
  • vid.stab-1.1.1-2.eln134.s390x
  • virt-what-1.25-5.eln134.s390x
  • vo-amrwbenc-0.1.3-20.eln134.s390x
  • vulkan-loader-1.3.280.0-1.eln136.s390x
  • webrtc-audio-processing-1.3-1.eln135.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
  • which-2.21-41.eln134.s390x
  • xkbcomp-1.4.7-1.eln135.s390x
  • xmlrpc-c-1.59.03-1.eln136.s390x
  • xmlrpc-c-client-1.59.03-1.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
  • xprop-1.2.7-1.eln135.s390x
  • xvidcore-1.3.7-11.eln134.s390x
  • xz-libs-1:5.4.6-3.eln136.s390x
  • zeromq-4.3.5-16.eln134.s390x
  • zimg-3.0.5-2.eln134.s390x
  • zlib-ng-compat-2.1.6-3.eln136.s390x
  • zvbi-0.2.35-22.eln134.s390x
(dependency) glibc-all-langpacks 2.39.9000-18.eln136 s390x 223.6 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • glibc-2.39.9000-18.eln136.s390x
(dependency) glibc-common 2.39.9000-18.eln136 s390x 1.1 MB Required by:
  • glibc-2.39.9000-18.eln136.s390x
  • glibc-all-langpacks-2.39.9000-18.eln136.s390x
  • glibc-gconv-extra-2.39.9000-18.eln136.s390x
(dependency) glibc-gconv-extra 2.39.9000-18.eln136 s390x 7.7 MB Required by:
  • glibc-2.39.9000-18.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
Recommended by:
  • glibc-2.39.9000-18.eln136.s390x
(dependency) gmp 1:6.3.0-1.eln136 s390x 770.0 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • gawk-5.3.0-3.eln134.s390x
  • gnutls-3.8.5-2.eln136.s390x
  • libbytesize-2.10-3.eln134.s390x
  • mpfr-4.2.1-4.eln136.s390x
  • neatvnc-0.8.0-2.eln136.s390x
  • nettle-3.9.1-6.eln134.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
(dependency) gnupg2 2.4.5-1.eln136 s390x 9.9 MB Required by:
  • gpgme-1.23.2-3.eln134.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
(dependency) gnutls 3.8.5-2.eln136 s390x 3.1 MB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • NetworkManager-libnm-1:1.46.0-2.eln136.s390x
  • chrony-4.5-3.eln134.s390x
  • cups-libs-1:2.4.8-3.eln136.s390x
  • gcr-libs-4.3.0-2.eln136.s390x
  • glib2-2.80.2-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • libavformat-free-6.1.1-11.eln136.s390x
  • neatvnc-0.8.0-2.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • srt-libs-1.5.3-1.eln130.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
(dependency) gobject-introspection 1.80.1-1.eln136 s390x 333.9 kB Required by:
  • python3-gobject-base-3.48.2-1.eln136.s390x
(dependency) google-noto-fonts-common 20240401-1.eln136 noarch 17.5 kB Required by:
  • google-noto-sans-vf-fonts-20240401-1.eln136.noarch
(dependency) google-noto-sans-vf-fonts 20240401-1.eln136 noarch 1.2 MB Required by:
  • default-fonts-core-sans-4.0-13.eln136.noarch
(dependency) gpgme 1.23.2-3.eln134 s390x 634.5 kB Required by:
  • librepo-1.17.1-1.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
(dependency) graphene 1.10.6-8.eln134 s390x 226.5 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libadwaita-1.5.1-1.eln136.s390x
(dependency) graphite2 1.3.14-15.eln134 s390x 207.4 kB Required by:
  • harfbuzz-8.4.0-1.eln136.s390x
(dependency) grep 3.11-8.eln136 s390x 1.0 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • fontconfig-2.15.0-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-resolved-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
(dependency) gsm 1.0.22-6.eln134 s390x 68.5 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libsndfile-1.2.2-2.eln134.s390x
(dependency) gstreamer1 1.24.3-1.eln136 s390x 5.6 MB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) gstreamer1-plugins-bad-free-libs 1.24.3-1.eln136 s390x 2.9 MB Required by:
  • gtk4-4.15.1-1.eln136.s390x
(dependency) gstreamer1-plugins-base 1.24.3-2.eln136 s390x 7.5 MB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) gtk-update-icon-cache 3.24.42-2.eln136 s390x 70.0 kB Required by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) gtk3 3.24.42-2.eln136 s390x 22.9 MB Required by:
  • anaconda-widgets-41.17-1.eln136.s390x
  • initial-setup-gui-0.3.100-3.eln134.s390x
  • libdecor-0.2.2-3.eln134.s390x
  • libnma-1.10.6-7.eln134.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • nm-connection-editor-1.36.0-2.eln134.s390x
  • python3-meh-gui-0.51-5.eln134.noarch
(dependency) gtk4 4.15.1-1.eln136 s390x 26.3 MB Required by:
  • libadwaita-1.5.1-1.eln136.s390x
  • tecla-45.0-2.eln134.s390x
(dependency) gzip 1.13-1.eln134 s390x 400.7 kB Required by:
  • cracklib-2.9.11-5.eln134.s390x
(dependency) harfbuzz 8.4.0-1.eln136 s390x 2.7 MB Required by:
  • anaconda-widgets-41.17-1.eln136.s390x
  • freetype-2.13.2-5.eln135.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libass-0.17.1-4.eln134.s390x
  • libavfilter-free-6.1.1-11.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • pango-1.52.2-1.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
(dependency) hicolor-icon-theme 0.17-18.eln134 noarch 72.2 kB Required by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) highway 1.1.0-1.eln136 s390x 67.0 kB Required by:
  • libjxl-1:0.10.2-5.fc41.s390x
(dependency) ilbc 3.0.4-10.eln135 s390x 91.2 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) ima-evm-utils 1.5-4.eln134 s390x 148.4 kB Required by:
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
(dependency) imath 3.1.11-1.eln136 s390x 367.8 kB Required by:
  • openexr-libs-3.2.4-2.eln136.s390x
(required) initial-setup 0.3.100-3.eln134 s390x 404.8 kB Required by:
  • initial-setup-gui-0.3.100-3.eln134.s390x
(required) initial-setup-gui 0.3.100-3.eln134 s390x 29.8 kB Required by:
  • initial-setup-gui-wayland-generic-0.3.100-3.eln134.s390x
(required) initial-setup-gui-wayland-generic 0.3.100-3.eln134 s390x 598.0 B Required by:
  • initial-setup-gui-0.3.100-3.eln134.s390x
(dependency) iproute 6.8.0-1.eln136 s390x 2.1 MB Required by:
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) iso-codes 4.16.0-3.eln134 noarch 18.8 MB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libxklavier-5.4-25.eln134.s390x
(dependency) jansson 2.13.1-9.eln134 s390x 92.1 kB Required by:
  • nm-connection-editor-1.36.0-2.eln134.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
(dependency) jbigkit-libs 2.1-29.eln134 s390x 121.2 kB Required by:
  • libtiff-4.6.0-2.eln134.s390x
(dependency) json-c 0.17-3.eln134 s390x 86.1 kB Required by:
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • libdnf-0.73.1-1.eln136.s390x
  • libdnf-plugin-subscription-manager-1.29.40-2.eln134.s390x
  • libreport-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
  • satyr-0.43-2.eln135.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
(dependency) json-glib 1.8.0-3.eln134 s390x 569.3 kB Required by:
  • flatpak-libs-1.15.8-1.eln136.s390x
  • libgusb-0.4.9-1.eln136.s390x
  • librhsm-0.0.3-13.eln134.s390x
  • libtracker-sparql-3.7.3-1.eln136.s390x
(dependency) kbd 2.6.4-3.eln134 s390x 1.7 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
(dependency) kbd-legacy 2.6.4-3.eln134 noarch 567.1 kB Required by:
  • kbd-2.6.4-3.eln134.s390x
(dependency) kbd-misc 2.6.4-3.eln134 noarch 2.5 MB Required by:
  • kbd-2.6.4-3.eln134.s390x
(dependency) keyutils-libs 1.6.3-3.eln134 s390x 54.2 kB Required by:
  • ima-evm-utils-1.5-4.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
(dependency) kmod 31-5.eln134 s390x 284.5 kB Required by:
  • systemd-udev-256~rc3-1.eln136.s390x
(dependency) kmod-libs 31-5.eln134 s390x 151.0 kB Required by:
  • libblockdev-3.1.1-7.eln136.s390x
  • libblockdev-utils-3.1.1-7.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) krb5-libs 1.21.2-5.eln134 s390x 2.4 MB Required by:
  • cups-libs-1:2.4.8-3.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libsoup3-3.5.1-1.eln136.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libtirpc-1.3.4-1.rc3.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • zeromq-4.3.5-16.eln134.s390x
(dependency) ladspa 1.17-4.eln134 s390x 157.5 kB Required by:
  • rubberband-3.3.0-3.eln134.s390x
(dependency) lame-libs 3.100-17.eln134 s390x 1.2 MB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libsndfile-1.2.2-2.eln134.s390x
(dependency) langtable 0.0.66-1.eln136 noarch 240.2 kB Required by:
  • python3-langtable-0.0.66-1.eln136.noarch
(dependency) lcms2 2.16-3.eln134 s390x 456.7 kB Required by:
  • colord-libs-1.4.7-3.eln134.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) leptonica 1.84.1-3.eln134 s390x 3.1 MB Required by:
  • tesseract-5.3.4-4.eln135.s390x
(dependency) libX11 1.8.9-1.eln136 s390x 1.4 MB Required by:
  • at-spi2-core-2.52.0-1.eln136.s390x
  • cairo-1.18.0-3.eln134.s390x
  • dbus-x11-1:1.14.10-3.eln134.s390x
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libXcomposite-0.4.6-3.eln134.s390x
  • libXcursor-1.2.2-1.eln136.s390x
  • libXdamage-1.1.6-3.eln134.s390x
  • libXext-1.3.6-1.eln135.s390x
  • libXfixes-6.0.1-3.eln134.s390x
  • libXft-2.3.8-6.eln134.s390x
  • libXi-1.8.1-5.eln134.s390x
  • libXinerama-1.1.5-6.eln134.s390x
  • libXrandr-1.5.4-3.eln134.s390x
  • libXrender-0.9.11-6.eln134.s390x
  • libXtst-1.2.4-6.eln134.s390x
  • libXv-1.0.12-3.eln134.s390x
  • libXxf86vm-1.1.5-6.eln134.s390x
  • libavutil-free-6.1.1-11.eln136.s390x
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
  • libva-2.21.0-3.eln136.s390x
  • libvdpau-1.5-6.eln134.s390x
  • libxkbfile-1.1.3-1.eln135.s390x
  • libxklavier-5.4-25.eln134.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • pango-1.52.2-1.eln136.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
  • xkbcomp-1.4.7-1.eln135.s390x
  • xprop-1.2.7-1.eln135.s390x
(dependency) libX11-common 1.8.9-1.eln136 noarch 1.1 MB Required by:
  • libX11-1.8.9-1.eln136.s390x
(dependency) libX11-xcb 1.8.9-1.eln136 s390x 14.8 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libva-2.21.0-3.eln136.s390x
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libXau 1.0.11-6.eln134 s390x 66.6 kB Required by:
  • flatpak-libs-1.15.8-1.eln136.s390x
  • libxcb-1.17.0-1.eln136.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libXcomposite 0.4.6-3.eln134 s390x 44.3 kB Required by:
  • gtk3-3.24.42-2.eln136.s390x
(dependency) libXcursor 1.2.2-1.eln136 s390x 57.3 kB Required by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libXdamage 1.1.6-3.eln134 s390x 43.5 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) libXdmcp 1.1.5-1.eln136 s390x 86.1 kB Required by:
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libXext 1.3.6-1.eln135 s390x 97.7 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libXi-1.8.1-5.eln134.s390x
  • libXinerama-1.1.5-6.eln134.s390x
  • libXrandr-1.5.4-3.eln134.s390x
  • libXtst-1.2.4-6.eln134.s390x
  • libXv-1.0.12-3.eln134.s390x
  • libXxf86vm-1.1.5-6.eln134.s390x
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
  • libva-2.21.0-3.eln136.s390x
  • libvdpau-1.5-6.eln134.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libXfixes 6.0.1-3.eln134 s390x 30.1 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libXcursor-1.2.2-1.eln136.s390x
  • libXdamage-1.1.6-3.eln134.s390x
  • libva-2.21.0-3.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libXfont2 2.0.6-3.eln134 s390x 356.8 kB Required by:
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libXft 2.3.8-6.eln134 s390x 172.2 kB Required by:
  • pango-1.52.2-1.eln136.s390x
(dependency) libXi 1.8.1-5.eln134 s390x 84.4 kB Required by:
  • at-spi2-core-2.52.0-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libXtst-1.2.4-6.eln134.s390x
  • libxklavier-5.4-25.eln134.s390x
(dependency) libXinerama 1.1.5-6.eln134 s390x 18.8 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) libXrandr 1.5.4-3.eln134 s390x 55.5 kB Required by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) libXrender 0.9.11-6.eln134 s390x 53.9 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • libXcursor-1.2.2-1.eln136.s390x
  • libXft-2.3.8-6.eln134.s390x
  • libXrandr-1.5.4-3.eln134.s390x
  • pango-1.52.2-1.eln136.s390x
(dependency) libXtst 1.2.4-6.eln134 s390x 41.3 kB Required by:
  • at-spi2-core-2.52.0-1.eln136.s390x
  • freerdp2-libs-2.11.7-1.eln136.s390x
(dependency) libXv 1.0.12-3.eln134 s390x 25.8 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
(dependency) libXxf86vm 1.1.5-6.eln134 s390x 25.1 kB Required by:
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) libacl 2.3.2-1.eln134 s390x 43.8 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • sed-4.9-1.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
(dependency) libadwaita 1.5.1-1.eln136 s390x 2.8 MB Required by:
  • tecla-45.0-2.eln134.s390x
(dependency) libaom 3.9.0-1.eln136 s390x 3.5 MB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) libarchive 3.7.4-1.eln136 s390x 1014.7 kB Required by:
  • flatpak-libs-1.15.8-1.eln136.s390x
  • libreport-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
  • rpm-4.19.1.1-2.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) libass 0.17.1-4.eln134 s390x 234.2 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) libassuan 2.5.7-1.eln136 s390x 171.6 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • gpgme-1.23.2-3.eln134.s390x
(dependency) libasyncns 0.8-28.eln134 s390x 55.1 kB Required by:
  • pulseaudio-libs-17.0-1.eln136.s390x
(dependency) libattr 2.5.2-3.eln134 s390x 28.3 kB Required by:
  • coreutils-9.5-1.eln136.s390x
  • libacl-2.3.2-1.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libavcodec-free 6.1.1-11.eln136 s390x 10.3 MB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
  • libavformat-free-6.1.1-11.eln136.s390x
  • libchromaprint-1.5.1-17.eln134.s390x
  • neatvnc-0.8.0-2.eln136.s390x
(dependency) libavfilter-free 6.1.1-11.eln136 s390x 4.8 MB Required by:
  • neatvnc-0.8.0-2.eln136.s390x
(dependency) libavformat-free 6.1.1-11.eln136 s390x 2.8 MB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) libavutil-free 6.1.1-11.eln136 s390x 833.1 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libavfilter-free-6.1.1-11.eln136.s390x
  • libavformat-free-6.1.1-11.eln136.s390x
  • libchromaprint-1.5.1-17.eln134.s390x
  • libpostproc-free-6.1.1-11.eln136.s390x
  • libswresample-free-6.1.1-11.eln136.s390x
  • libswscale-free-6.1.1-11.eln136.s390x
  • neatvnc-0.8.0-2.eln136.s390x
(dependency) libblkid 2.40.1-1.eln136 s390x 286.4 kB Required by:
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • libfdisk-2.40.1-1.eln136.s390x
  • libmount-2.40.1-1.eln136.s390x
  • parted-3.6-4.eln134.s390x
  • python3-libmount-2.40.1-1.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) libblockdev 3.1.1-7.eln136 s390x 372.9 kB Required by:
  • python3-blockdev-3.1.1-7.eln136.s390x
(dependency) libblockdev-utils 3.1.1-7.eln136 s390x 43.4 kB Required by:
  • libblockdev-3.1.1-7.eln136.s390x
(dependency) libbluray 1.3.4-6.eln136 s390x 425.6 kB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) libbpf 2:1.4.1-1.eln136 s390x 442.4 kB Required by:
  • iproute-6.8.0-1.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) libbrotli 1.1.0-3.eln134 s390x 925.1 kB Required by:
  • freetype-2.13.2-5.eln135.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libjxl-1:0.10.2-5.fc41.s390x
  • libsoup3-3.5.1-1.eln136.s390x
(dependency) libbs2b 3.1.0-33.eln134 s390x 67.8 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) libbytesize 2.10-3.eln134 s390x 93.5 kB Required by:
  • python3-bytesize-2.10-3.eln134.s390x
(dependency) libcap 2.69-3.eln134 s390x 231.1 kB Required by:
  • bubblewrap-0.9.0-1.eln136.s390x
  • chrony-4.5-3.eln134.s390x
  • coreutils-9.5-1.eln136.s390x
  • gstreamer1-1.24.3-1.eln136.s390x
  • iproute-6.8.0-1.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-libs-256~rc3-1.eln136.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
(dependency) libcap-ng 0.8.5-1.eln136 s390x 76.7 kB Required by:
  • audit-libs-4.0.1-2.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • dbus-daemon-1:1.14.10-3.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) libchromaprint 1.5.1-17.eln134 s390x 72.3 kB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) libcom_err 1.47.0-5.eln135 s390x 67.0 kB Required by:
  • krb5-libs-1.21.2-5.eln134.s390x
  • libtirpc-1.3.4-1.rc3.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
(dependency) libcomps 0.1.21-1.eln136 s390x 229.2 kB Required by:
  • python3-libcomps-0.1.21-1.eln136.s390x
(dependency) libcurl 8.8.0-1.eln136 s390x 853.5 kB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • appstream-1.0.2-2.eln136.s390x
  • curl-8.8.0-1.eln136.s390x
  • flatpak-libs-1.15.8-1.eln136.s390x
  • librepo-1.17.1-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • tesseract-5.3.4-4.eln135.s390x
  • xmlrpc-c-client-1.59.03-1.eln136.s390x
(dependency) libdatrie 0.2.13-9.eln134 s390x 61.7 kB Required by:
  • libthai-0.1.29-8.eln134.s390x
(dependency) libdav1d 1.4.0-1.eln136 s390x 669.2 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) libdecor 0.2.2-3.eln134 s390x 176.7 kB Required by:
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libdeflate 1.20-5.eln136 s390x 104.2 kB Required by:
  • openexr-libs-3.2.4-2.eln136.s390x
(dependency) libdnf 0.73.1-1.eln136 s390x 2.1 MB Required by:
  • libdnf-plugin-subscription-manager-1.29.40-2.eln134.s390x
  • python3-hawkey-0.73.1-1.eln136.s390x
  • python3-libdnf-0.73.1-1.eln136.s390x
(dependency) libdnf-plugin-subscription-manager 1.29.40-2.eln134 s390x 63.6 kB Required by:
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) libdrm 2.4.120-3.eln134 s390x 274.9 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libavutil-free-6.1.1-11.eln136.s390x
  • libva-2.21.0-3.eln136.s390x
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • mesa-libgbm-24.0.6-2.eln136.s390x
  • neatvnc-0.8.0-2.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libeconf 0.6.2-2.eln136 s390x 61.8 kB Required by:
  • pam-1.6.1-1.eln136.s390x
  • pam-libs-1.6.1-1.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libedit 3.1-51.20240517cvs.eln136 s390x 279.8 kB Required by:
  • chrony-4.5-3.eln134.s390x
  • llvm-libs-18.1.6-1.eln136.s390x
(dependency) libei 1.2.1-1.eln135 s390x 114.4 kB Required by:
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libepoxy 1.5.10-6.eln134 s390x 1.3 MB Required by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libevdev 1.13.1-4.eln134 s390x 121.9 kB Required by:
  • libinput-1.25.0-4.eln136.s390x
  • libwacom-2.11.0-1.eln136.s390x
  • weston-13.0.0-5.eln136.s390x
(dependency) libevent 2.1.12-13.eln136 s390x 938.7 kB Required by:
  • avahi-libs-0.8-26.eln134.s390x
  • openldap-2.6.7-1.eln135.s390x
(dependency) libfdisk 2.40.1-1.eln136 s390x 394.8 kB Required by:
  • systemd-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) libffi 3.4.6-1.eln136 s390x 65.9 kB Required by:
  • glib2-2.80.2-1.eln136.s390x
  • gobject-introspection-1.80.1-1.eln136.s390x
  • libwayland-client-1.22.0-3.eln134.s390x
  • libwayland-server-1.22.0-3.eln134.s390x
  • llvm-libs-18.1.6-1.eln136.s390x
  • p11-kit-0.25.3-4.eln134.s390x
  • python3-cffi-1.16.0-4.eln134.s390x
  • python3-gobject-base-3.48.2-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) libfontenc 1.1.8-1.eln136 s390x 70.5 kB Required by:
  • libXfont2-2.0.6-3.eln134.s390x
(dependency) libgcc 14.1.1-4.eln136 s390x 173.2 kB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • NetworkManager-libnm-1:1.46.0-2.eln136.s390x
  • appstream-1.0.2-2.eln136.s390x
  • bubblewrap-0.9.0-1.eln136.s390x
  • colord-libs-1.4.7-3.eln134.s390x
  • dbus-broker-36-2.eln136.s390x
  • dconf-0.40.0-12.eln135.s390x
  • fftw-libs-double-3.3.10-12.eln136.s390x
  • flac-libs-1.4.3-4.eln134.s390x
  • flatpak-libs-1.15.8-1.eln136.s390x
  • game-music-emu-0.6.3-14.eln134.s390x
  • glib2-2.80.2-1.eln136.s390x
  • glibc-2.39.9000-18.eln136.s390x
  • graphite2-1.3.14-15.eln134.s390x
  • gstreamer1-1.24.3-1.eln136.s390x
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • ilbc-3.0.4-10.eln135.s390x
  • kmod-31-5.eln134.s390x
  • kmod-libs-31-5.eln134.s390x
  • ladspa-1.17-4.eln134.s390x
  • libbs2b-3.1.0-33.eln134.s390x
  • libcap-2.69-3.eln134.s390x
  • libchromaprint-1.5.1-17.eln134.s390x
  • libdnf-0.73.1-1.eln136.s390x
  • libei-1.2.1-1.eln135.s390x
  • libgudev-238-5.eln134.s390x
  • libgusb-0.4.9-1.eln136.s390x
  • libicu-74.2-1.eln134.s390x
  • libjxl-1:0.10.2-5.fc41.s390x
  • liblerc-4.0.0-6.eln134.s390x
  • libmodplug-1:0.8.9.0-24.eln136.s390x
  • libmodulemd-2.15.0-12.eln136.s390x
  • libnma-1.10.6-7.eln134.s390x
  • liboeffis-1.2.1-1.eln135.s390x
  • libopenmpt-0.7.6-1.eln136.s390x
  • librepo-1.17.1-1.eln136.s390x
  • libreport-2.17.15-1.eln136.s390x
  • libreport-cli-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • libreport-plugin-bugzilla-2.17.15-1.eln136.s390x
  • libreport-plugin-reportuploader-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • librhsm-0.0.3-13.eln134.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • libshaderc-2024.0-1.eln136.s390x
  • libstdc++-14.1.1-4.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • libxmlb-0.3.19-2.eln136.s390x
  • llvm-libs-18.1.6-1.eln136.s390x
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
  • nm-connection-editor-1.36.0-2.eln134.s390x
  • openexr-libs-3.2.4-2.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • python3-hawkey-0.73.1-1.eln136.s390x
  • python3-libdnf-0.73.1-1.eln136.s390x
  • python3-librepo-1.17.1-1.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
  • python3-systemd-235-9.eln134.s390x
  • rav1e-libs-0.7.1-1.eln135.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-sequoia-1.6.0-2.eln134.s390x
  • rubberband-3.3.0-3.eln134.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • satyr-0.43-2.eln135.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • soxr-0.1.3-15.eln134.s390x
  • srt-libs-1.5.3-1.eln130.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-libs-256~rc3-1.eln136.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
  • systemd-resolved-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
  • tecla-45.0-2.eln134.s390x
  • tesseract-5.3.4-4.eln135.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • vapoursynth-libs-68-1.eln136.s390x
  • vid.stab-1.1.1-2.eln134.s390x
  • webrtc-audio-processing-1.3-1.eln135.s390x
  • xmlrpc-c-1.59.03-1.eln136.s390x
  • zeromq-4.3.5-16.eln134.s390x
  • zimg-3.0.5-2.eln134.s390x
  • zvbi-0.2.35-22.eln134.s390x
(dependency) libgcrypt 1.10.3-4.eln136 s390x 1.1 MB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • libavformat-free-6.1.1-11.eln136.s390x
  • libavutil-free-6.1.1-11.eln136.s390x
(dependency) libglvnd 1:1.7.0-4.eln134 s390x 903.7 kB Required by:
  • libglvnd-egl-1:1.7.0-4.eln134.s390x
  • libglvnd-gles-1:1.7.0-4.eln134.s390x
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
(dependency) libglvnd-egl 1:1.7.0-4.eln134 s390x 76.6 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libglvnd-gles 1:1.7.0-4.eln134 s390x 129.7 kB Required by:
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libglvnd-glx 1:1.7.0-4.eln134 s390x 793.4 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libva-2.21.0-3.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libgomp 14.1.1-4.eln136 s390x 539.2 kB Required by:
  • fftw-libs-double-3.3.10-12.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • soxr-0.1.3-15.eln134.s390x
  • vid.stab-1.1.1-2.eln134.s390x
(dependency) libgpg-error 1.49-1.eln136 s390x 886.8 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • gpgme-1.23.2-3.eln134.s390x
  • libassuan-2.5.7-1.eln136.s390x
  • libgcrypt-1.10.3-4.eln136.s390x
  • libksba-1.6.6-1.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
(dependency) libgudev 238-5.eln134 s390x 87.6 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libwacom-2.11.0-1.eln136.s390x
(dependency) libgusb 0.4.9-1.eln136 s390x 161.8 kB Required by:
  • colord-libs-1.4.7-3.eln134.s390x
(dependency) libicu 74.2-1.eln134 s390x 35.4 MB Required by:
  • libtracker-sparql-3.7.3-1.eln136.s390x
  • libwinpr2-2.11.7-1.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
(dependency) libidn2 2.3.7-1.eln134 s390x 332.9 kB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libpsl-0.21.5-3.eln134.s390x
  • systemd-resolved-256~rc3-1.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) libinput 1.25.0-4.eln136 s390x 558.9 kB Required by:
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libjpeg-turbo 3.0.2-2.eln136 s390x 751.6 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libjxl-1:0.10.2-5.fc41.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libjxl 1:0.10.2-5.fc41 s390x 3.2 MB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) libksba 1.6.6-1.eln136 s390x 416.8 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) liblc3 1.1.1-1.eln136 s390x 186.7 kB Required by:
  • pipewire-libs-1.1.82-1.eln136.s390x
(dependency) libldb 2.9.0-2.eln136 s390x 574.8 kB Required by:
  • samba-client-libs-4.20.1-1.eln136.s390x
(dependency) liblerc 4.0.0-6.eln134 s390x 269.0 kB Required by:
  • libtiff-4.6.0-2.eln134.s390x
(dependency) libmnl 1.0.5-5.eln134 s390x 59.0 kB Required by:
  • iproute-6.8.0-1.eln136.s390x
(dependency) libmodplug 1:0.8.9.0-24.eln136 s390x 391.1 kB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) libmodulemd 2.15.0-12.eln136 s390x 699.4 kB Required by:
  • libdnf-0.73.1-1.eln136.s390x
  • python3-dnf-4.20.0-1.eln136.noarch
(dependency) libmount 2.40.1-1.eln136 s390x 375.8 kB Required by:
  • glib2-2.80.2-1.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • python3-libmount-2.40.1-1.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) libmysofa 1.2.1-7.eln134 s390x 84.1 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) libndp 1.8-9.eln134 s390x 89.8 kB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
(dependency) libnghttp2 1.62.0-1.eln136 s390x 178.0 kB Required by:
  • libcurl-8.8.0-1.eln136.s390x
  • libsoup3-3.5.1-1.eln136.s390x
(dependency) libnma 1.10.6-7.eln134 s390x 1.1 MB Required by:
  • nm-connection-editor-1.36.0-2.eln134.s390x
(dependency) libnsl2 2.0.1-1.eln134 s390x 61.7 kB Required by:
  • pam-1.6.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) liboeffis 1.2.1-1.eln135 s390x 32.7 kB Required by:
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libogg 2:1.3.5-8.eln134 s390x 53.2 kB Required by:
  • flac-libs-1.4.3-4.eln134.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libopenmpt-0.7.6-1.eln136.s390x
  • libsndfile-1.2.2-2.eln134.s390x
  • libtheora-1:1.1.1-37.eln136.s390x
  • libvorbis-1:1.3.7-10.eln134.s390x
(dependency) libopenmpt 0.7.6-1.eln136 s390x 1.7 MB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) libpng 2:1.6.40-3.eln134 s390x 253.6 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • freetype-2.13.2-5.eln135.s390x
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libjxl-1:0.10.2-5.fc41.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
  • zvbi-0.2.35-22.eln134.s390x
(dependency) libpostproc-free 6.1.1-11.eln136 s390x 73.4 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) libpsl 0.21.5-3.eln134 s390x 80.3 kB Required by:
  • libcurl-8.8.0-1.eln136.s390x
  • libsoup3-3.5.1-1.eln136.s390x
(dependency) libpwquality 1.4.5-9.eln134 s390x 420.9 kB Required by:
  • pam-1.6.1-1.eln136.s390x
  • python3-pwquality-1.4.5-9.eln134.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) librabbitmq 0.14.0-2.eln136 s390x 101.5 kB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) librepo 1.17.1-1.eln136 s390x 231.6 kB Required by:
  • libdnf-0.73.1-1.eln136.s390x
  • libdnf-plugin-subscription-manager-1.29.40-2.eln134.s390x
  • python3-librepo-1.17.1-1.eln136.s390x
(dependency) libreport 2.17.15-1.eln136 s390x 2.6 MB Required by:
  • libreport-anaconda-2.17.15-1.eln136.s390x
  • libreport-cli-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • libreport-plugin-bugzilla-2.17.15-1.eln136.s390x
  • libreport-plugin-reportuploader-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
(dependency) libreport-anaconda 2.17.15-1.eln136 s390x 19.2 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) libreport-cli 2.17.15-1.eln136 s390x 40.8 kB Required by:
  • python3-meh-0.51-5.eln134.noarch
(dependency) libreport-filesystem 2.17.15-1.eln136 noarch 0.0 B Required by:
  • dnf-data-4.20.0-1.eln136.noarch
  • libreport-2.17.15-1.eln136.s390x
(dependency) libreport-gtk 2.17.15-1.eln136 s390x 207.6 kB Required by:
  • python3-meh-gui-0.51-5.eln134.noarch
(dependency) libreport-plugin-bugzilla 2.17.15-1.eln136 s390x 180.3 kB Required by:
  • libreport-anaconda-2.17.15-1.eln136.s390x
(dependency) libreport-plugin-reportuploader 2.17.15-1.eln136 s390x 101.8 kB Required by:
  • libreport-anaconda-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
(dependency) libreport-web 2.17.15-1.eln136 s390x 56.3 kB Required by:
  • libreport-plugin-bugzilla-2.17.15-1.eln136.s390x
  • libreport-plugin-reportuploader-2.17.15-1.eln136.s390x
(dependency) librhsm 0.0.3-13.eln134 s390x 81.6 kB Required by:
  • libdnf-0.73.1-1.eln136.s390x
(dependency) librist 0.2.7-4.eln134 s390x 157.1 kB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) librsvg2 2.57.1-5.eln136 s390x 5.2 MB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
(dependency) libsamplerate 0.2.2-8.eln134 s390x 1.4 MB Required by:
  • rubberband-3.3.0-3.eln134.s390x
(dependency) libsbc 2.0-4.eln134 s390x 81.1 kB Required by:
  • pipewire-libs-1.1.82-1.eln136.s390x
(dependency) libseat 0.8.0-2.eln134 s390x 51.4 kB Required by:
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libseccomp 2.5.3-8.eln134 s390x 183.0 kB Required by:
  • chrony-4.5-3.eln134.s390x
  • flatpak-libs-1.15.8-1.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
(dependency) libselinux 3.6-4.eln134 s390x 188.9 kB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • augeas-libs-1.13.0-7.eln134.s390x
  • authselect-libs-1.5.0-5.eln136.s390x
  • bubblewrap-0.9.0-1.eln136.s390x
  • coreutils-9.5-1.eln136.s390x
  • dbus-broker-36-2.eln136.s390x
  • dbus-daemon-1:1.14.10-3.eln134.s390x
  • device-mapper-libs-11:1.02.198-2.eln136.s390x
  • findutils-1:4.9.0-8.eln134.s390x
  • glib2-2.80.2-1.eln136.s390x
  • iproute-6.8.0-1.eln136.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • libmount-2.40.1-1.eln136.s390x
  • librepo-1.17.1-1.eln136.s390x
  • libsemanage-3.6-3.eln134.s390x
  • libuser-0.64-8.eln136.s390x
  • lsof-4.98.0-4.eln134.s390x
  • nm-connection-editor-1.36.0-2.eln134.s390x
  • openssh-9.6p1-1.eln136.9.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • python3-libmount-2.40.1-1.eln136.s390x
  • python3-libselinux-3.6-4.eln134.s390x
  • sed-4.9-1.eln134.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
  • usermode-1.114-9.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libsemanage 3.6-3.eln134 s390x 301.3 kB Required by:
  • shadow-utils-2:4.15.1-5.eln136.s390x
(dependency) libsepol 3.6-3.eln134 s390x 849.9 kB Required by:
  • libselinux-3.6-4.eln134.s390x
  • libsemanage-3.6-3.eln134.s390x
(dependency) libshaderc 2024.0-1.eln136 s390x 3.5 MB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) libsmartcols 2.40.1-1.eln136 s390x 192.2 kB Required by:
  • libdnf-0.73.1-1.eln136.s390x
  • python3-libdnf-0.73.1-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) libsmbclient 4.20.1-1.eln136 s390x 177.8 kB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) libsndfile 1.2.2-2.eln134 s390x 610.0 kB Required by:
  • ladspa-1.17-4.eln134.s390x
  • libbs2b-3.1.0-33.eln134.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • pulseaudio-libs-17.0-1.eln136.s390x
  • rubberband-3.3.0-3.eln134.s390x
(dependency) libsodium 1.0.19-4.eln134 s390x 323.9 kB Required by:
  • zeromq-4.3.5-16.eln134.s390x
(dependency) libsolv 0.7.29-1.eln136 s390x 1.0 MB Required by:
  • libdnf-0.73.1-1.eln136.s390x
  • python3-hawkey-0.73.1-1.eln136.s390x
(dependency) libsoup3 3.5.1-1.eln136 s390x 1.2 MB Required by:
  • libtracker-sparql-3.7.3-1.eln136.s390x
(dependency) libssh 0.10.6-6.eln136 s390x 529.0 kB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
(dependency) libssh-config 0.10.6-6.eln136 noarch 277.0 B Required by:
  • libssh-0.10.6-6.eln136.s390x
(dependency) libstdc++ 14.1.1-4.eln136 s390x 3.2 MB Required by:
  • flac-libs-1.4.3-4.eln134.s390x
  • game-music-emu-0.6.3-14.eln134.s390x
  • graphite2-1.3.14-15.eln134.s390x
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • highway-1.1.0-1.eln136.s390x
  • ilbc-3.0.4-10.eln135.s390x
  • imath-3.1.11-1.eln136.s390x
  • ladspa-1.17-4.eln134.s390x
  • libbs2b-3.1.0-33.eln134.s390x
  • libchromaprint-1.5.1-17.eln134.s390x
  • libdnf-0.73.1-1.eln136.s390x
  • libicu-74.2-1.eln134.s390x
  • libjxl-1:0.10.2-5.fc41.s390x
  • liblerc-4.0.0-6.eln134.s390x
  • libmodplug-1:0.8.9.0-24.eln136.s390x
  • libopenmpt-0.7.6-1.eln136.s390x
  • libshaderc-2024.0-1.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • llvm-libs-18.1.6-1.eln136.s390x
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
  • openexr-libs-3.2.4-2.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • python3-hawkey-0.73.1-1.eln136.s390x
  • python3-libdnf-0.73.1-1.eln136.s390x
  • rubberband-3.3.0-3.eln134.s390x
  • satyr-0.43-2.eln135.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • snappy-1.2.1-1.eln136.s390x
  • spirv-tools-libs-2024.1-1.eln136.s390x
  • srt-libs-1.5.3-1.eln130.s390x
  • tesseract-5.3.4-4.eln135.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • vamp-plugin-sdk-2.9.0-9.eln134.s390x
  • vapoursynth-libs-68-1.eln136.s390x
  • webrtc-audio-processing-1.3-1.eln135.s390x
  • zeromq-4.3.5-16.eln134.s390x
  • zimg-3.0.5-2.eln134.s390x
(dependency) libstemmer 2.2.0-10.eln136 s390x 883.7 kB Required by:
  • appstream-1.0.2-2.eln136.s390x
  • libtracker-sparql-3.7.3-1.eln136.s390x
(dependency) libswresample-free 6.1.1-11.eln136 s390x 134.4 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) libswscale-free 6.1.1-11.eln136 s390x 527.9 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) libtalloc 2.4.2-2.eln136 s390x 52.2 kB Required by:
  • libldb-2.9.0-2.eln136.s390x
  • libsmbclient-4.20.1-1.eln136.s390x
  • libtevent-0.16.1-2.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • samba-common-libs-4.20.1-1.eln136.s390x
(dependency) libtasn1 4.19.0-6.eln134 s390x 187.5 kB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • p11-kit-0.25.3-4.eln134.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
(dependency) libtdb 1.4.10-2.eln136 s390x 104.9 kB Required by:
  • libldb-2.9.0-2.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • samba-common-libs-4.20.1-1.eln136.s390x
(dependency) libtevent 0.16.1-2.eln136 s390x 97.8 kB Required by:
  • libldb-2.9.0-2.eln136.s390x
  • libsmbclient-4.20.1-1.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
(dependency) libthai 0.1.29-8.eln134 s390x 787.3 kB Required by:
  • pango-1.52.2-1.eln136.s390x
(dependency) libtheora 1:1.1.1-37.eln136 s390x 468.4 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) libtiff 4.6.0-2.eln134 s390x 1.2 MB Required by:
  • gdk-pixbuf2-modules-2.42.11-1.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • leptonica-1.84.1-3.eln134.s390x
(dependency) libtirpc 1.3.4-1.rc3.eln136 s390x 214.6 kB Required by:
  • libnsl2-2.0.1-1.eln134.s390x
  • lsof-4.98.0-4.eln134.s390x
  • pam-1.6.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libtool-ltdl 2.4.7-10.eln134 s390x 74.0 kB Required by:
  • openldap-2.6.7-1.eln135.s390x
(dependency) libtracker-sparql 3.7.3-1.eln136 s390x 1.1 MB Required by:
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) libudfread 1.1.2-8.eln134 s390x 69.8 kB Required by:
  • libbluray-1.3.4-6.eln136.s390x
(dependency) libunistring 1.1-7.eln136 s390x 1.8 MB Required by:
  • gnutls-3.8.5-2.eln136.s390x
  • libidn2-2.3.7-1.eln134.s390x
  • libpsl-0.21.5-3.eln134.s390x
(dependency) libunwind 1.8.0-3.eln136 s390x 155.1 kB Required by:
  • zeromq-4.3.5-16.eln134.s390x
(dependency) libusb1 1.0.27-2.eln136 s390x 174.0 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • libgusb-0.4.9-1.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
(dependency) libuser 0.64-8.eln136 s390x 2.0 MB Required by:
  • usermode-1.114-9.eln134.s390x
(dependency) libutempter 1.2.1-13.eln134 s390x 57.3 kB Required by:
  • util-linux-2.40.1-1.eln136.s390x
(dependency) libuuid 2.40.1-1.eln136 s390x 37.2 kB Required by:
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • libblkid-2.40.1-1.eln136.s390x
  • libfdisk-2.40.1-1.eln136.s390x
  • libmount-2.40.1-1.eln136.s390x
  • parted-3.6-4.eln134.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) libva 2.21.0-3.eln136 s390x 316.2 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libavfilter-free-6.1.1-11.eln136.s390x
  • libavutil-free-6.1.1-11.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libvdpau 1.5-6.eln134 s390x 20.6 kB Required by:
  • libavutil-free-6.1.1-11.eln136.s390x
(dependency) libverto 0.3.2-8.eln134 s390x 29.3 kB Required by:
  • krb5-libs-1.21.2-5.eln134.s390x
(dependency) libvorbis 1:1.3.7-10.eln134 s390x 909.2 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libopenmpt-0.7.6-1.eln136.s390x
  • libsndfile-1.2.2-2.eln134.s390x
(dependency) libvpx 1.14.0-2.eln136 s390x 8.0 MB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) libwacom 2.11.0-1.eln136 s390x 98.1 kB Required by:
  • libinput-1.25.0-4.eln136.s390x
(dependency) libwacom-data 2.11.0-1.eln136 noarch 615.0 kB Required by:
  • libwacom-2.11.0-1.eln136.s390x
(dependency) libwayland-client 1.22.0-3.eln134 s390x 73.9 kB Required by:
  • flatpak-libs-1.15.8-1.eln136.s390x
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libdecor-0.2.2-3.eln134.s390x
  • libva-2.21.0-3.eln136.s390x
  • libwayland-cursor-1.22.0-3.eln134.s390x
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • tecla-45.0-2.eln134.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libwayland-cursor 1.22.0-3.eln134 s390x 40.8 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libdecor-0.2.2-3.eln134.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libwayland-egl 1.22.0-3.eln134 s390x 16.4 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libwayland-server 1.22.0-3.eln134 s390x 90.4 kB Required by:
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • mesa-libgbm-24.0.6-2.eln136.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libwbclient 4.20.1-1.eln136 s390x 81.3 kB Required by:
  • libsmbclient-4.20.1-1.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • samba-common-libs-4.20.1-1.eln136.s390x
(dependency) libwebp 1.4.0-1.eln136 s390x 658.4 kB Required by:
  • leptonica-1.84.1-3.eln134.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libwinpr2 2.11.7-1.eln136 s390x 1.2 MB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libxcb 1.17.0-1.eln136 s390x 1.2 MB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libX11-1.8.9-1.eln136.s390x
  • libva-2.21.0-3.eln136.s390x
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • mesa-libgbm-24.0.6-2.eln136.s390x
  • pulseaudio-libs-17.0-1.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) libxcrypt 4.4.36-5.eln134 s390x 274.4 kB Required by:
  • cyrus-sasl-lib-2.1.28-22.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • python3-crypt-r-3.13.1-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) libxcvt 0.1.2-6.eln134 s390x 18.4 kB Required by:
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libxkbcommon 1.7.0-1.eln136 s390x 360.0 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • initial-setup-0.3.100-3.eln134.s390x
  • python3-xkbregistry-0.3-1.eln135.s390x
  • tecla-45.0-2.eln134.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) libxkbfile 1.1.3-1.eln135 s390x 221.7 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • libxklavier-5.4-25.eln134.s390x
  • xkbcomp-1.4.7-1.eln135.s390x
(dependency) libxklavier 5.4-25.eln134 s390x 157.8 kB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
  • anaconda-widgets-41.17-1.eln136.s390x
(dependency) libxml2 2.12.7-1.eln136 s390x 1.9 MB Required by:
  • appstream-1.0.2-2.eln136.s390x
  • augeas-libs-1.13.0-7.eln134.s390x
  • flatpak-libs-1.15.8-1.eln136.s390x
  • fontconfig-2.15.0-5.eln136.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libavformat-free-6.1.1-11.eln136.s390x
  • libbluray-1.3.4-6.eln136.s390x
  • libcomps-0.1.21-1.eln136.s390x
  • librepo-1.17.1-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • libsolv-0.7.29-1.eln136.s390x
  • libtracker-sparql-3.7.3-1.eln136.s390x
  • libxkbcommon-1.7.0-1.eln136.s390x
  • libxklavier-5.4-25.eln134.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
  • shared-mime-info-2.3-5.eln136.s390x
  • xml-common-0.6.3-63.eln134.noarch
(dependency) libxmlb 0.3.19-2.eln136 s390x 291.7 kB Required by:
  • appstream-1.0.2-2.eln136.s390x
(dependency) libxshmfence 1.3.2-3.eln134 s390x 15.2 kB Required by:
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) libyaml 0.2.5-14.eln134 s390x 134.3 kB Required by:
  • appstream-1.0.2-2.eln136.s390x
  • libmodulemd-2.15.0-12.eln136.s390x
(dependency) libzstd 1.5.6-1.eln136 s390x 879.7 kB Required by:
  • appstream-1.0.2-2.eln136.s390x
  • elfutils-libelf-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • flatpak-libs-1.15.8-1.eln136.s390x
  • kmod-31-5.eln134.s390x
  • kmod-libs-31-5.eln134.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libsolv-0.7.29-1.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • libxmlb-0.3.19-2.eln136.s390x
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) lilv-libs 0.24.20-3.eln134 s390x 130.2 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) llvm-libs 18.1.6-1.eln136 s390x 161.2 MB Required by:
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
(dependency) lmdb-libs 0.9.33-1.eln136 s390x 113.3 kB Required by:
  • libldb-2.9.0-2.eln136.s390x
(dependency) lpcnetfreedv 0.5-5.eln134 s390x 14.8 MB Required by:
  • codec2-1.2.0-4.eln134.s390x
(dependency) lsof 4.98.0-4.eln134 s390x 590.5 kB Required by:
  • python3-blivet-1:3.10.0-1.eln136.noarch
(dependency) lua-libs 5.4.6-5.eln134 s390x 320.8 kB Required by:
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) lv2 1.18.8-8.eln134 s390x 373.3 kB Required by:
  • rubberband-3.3.0-3.eln134.s390x
(dependency) lz4-libs 1.9.4-6.eln134 s390x 173.2 kB Required by:
  • libarchive-3.7.4-1.eln136.s390x
(dependency) mbedtls 2.28.8-1.eln136 s390x 1.1 MB Required by:
  • librist-0.2.7-4.eln134.s390x
(dependency) mesa-dri-drivers 24.0.6-2.eln136 s390x 14.4 MB Required by:
  • mesa-libgbm-24.0.6-2.eln136.s390x
  • mesa-libglapi-24.0.6-2.eln136.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • weston-13.0.0-5.eln136.s390x
Recommended by:
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
  • mesa-libgbm-24.0.6-2.eln136.s390x
(dependency) mesa-filesystem 24.0.6-2.eln136 s390x 3.6 kB Required by:
  • libva-2.21.0-3.eln136.s390x
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
(dependency) mesa-libEGL 24.0.6-2.eln136 s390x 319.4 kB Required by:
  • libglvnd-egl-1:1.7.0-4.eln134.s390x
  • libglvnd-gles-1:1.7.0-4.eln134.s390x
(dependency) mesa-libGL 24.0.6-2.eln136 s390x 590.0 kB Required by:
  • libglvnd-glx-1:1.7.0-4.eln134.s390x
(dependency) mesa-libgbm 24.0.6-2.eln136 s390x 73.0 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • neatvnc-0.8.0-2.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) mesa-libglapi 24.0.6-2.eln136 s390x 357.6 kB Required by:
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
  • mesa-libEGL-24.0.6-2.eln136.s390x
  • mesa-libGL-24.0.6-2.eln136.s390x
(dependency) mobile-broadband-provider-info 20240407-1.eln136 noarch 504.0 kB Required by:
  • libnma-1.10.6-7.eln134.s390x
(dependency) mpdecimal 2.5.1-9.eln134 s390x 228.6 kB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) mpfr 4.2.1-4.eln136 s390x 702.8 kB Required by:
  • gawk-5.3.0-3.eln134.s390x
  • libbytesize-2.10-3.eln134.s390x
(dependency) mpg123-libs 1.31.3-4.eln134 s390x 834.6 kB Required by:
  • libopenmpt-0.7.6-1.eln136.s390x
  • libsndfile-1.2.2-2.eln134.s390x
(dependency) mtdev 1.1.6-8.eln134 s390x 29.1 kB Required by:
  • libinput-1.25.0-4.eln136.s390x
(dependency) ncurses-base 6.4-12.20240127.eln134 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln134.s390x
(dependency) ncurses-libs 6.4-12.20240127.eln134 s390x 1.1 MB Required by:
  • bash-5.2.26-3.eln135.s390x
  • libedit-3.1-51.20240517cvs.eln136.s390x
  • llvm-libs-18.1.6-1.eln136.s390x
  • parted-3.6-4.eln134.s390x
  • psmisc-23.7-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • readline-8.2-8.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
(dependency) neatvnc 0.8.0-2.eln136 s390x 136.4 kB Required by:
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) nettle 3.9.1-6.eln134 s390x 846.2 kB Required by:
  • chrony-4.5-3.eln134.s390x
  • gnutls-3.8.5-2.eln136.s390x
  • neatvnc-0.8.0-2.eln136.s390x
  • srt-libs-1.5.3-1.eln130.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
(dependency) nm-connection-editor 1.36.0-2.eln134 s390x 4.8 MB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
(dependency) npth 1.7-1.eln136 s390x 49.2 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
(dependency) ocl-icd 2.3.2-5.eln134 s390x 230.7 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
  • libavutil-free-6.1.1-11.eln136.s390x
(dependency) opencore-amr 0.1.6-6.eln134 s390x 344.9 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) openexr-libs 3.2.4-2.eln136 s390x 6.5 MB Required by:
  • libjxl-1:0.10.2-5.fc41.s390x
(dependency) openjpeg2 2.5.2-1.eln136 s390x 485.5 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) openldap 2.6.7-1.eln135 s390x 674.5 kB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libldb-2.9.0-2.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • samba-common-libs-4.20.1-1.eln136.s390x
(dependency) openpgm 5.2.122-34.eln134 s390x 304.1 kB Required by:
  • zeromq-4.3.5-16.eln134.s390x
(dependency) openssh 9.6p1-1.eln136.9 s390x 1.9 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) openssl-libs 1:3.2.1-6.eln136 s390x 6.1 MB Required by:
  • coreutils-9.5-1.eln136.s390x
  • cryptsetup-libs-2.7.2-1.eln136.s390x
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • ima-evm-utils-1.5-4.eln134.s390x
  • kmod-31-5.eln134.s390x
  • kmod-libs-31-5.eln134.s390x
  • krb5-libs-1.21.2-5.eln134.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libdnf-plugin-subscription-manager-1.29.40-2.eln134.s390x
  • libevent-2.1.12-13.eln136.s390x
  • librabbitmq-0.14.0-2.eln136.s390x
  • librepo-1.17.1-1.eln136.s390x
  • librhsm-0.0.3-13.eln134.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libwinpr2-2.11.7-1.eln136.s390x
  • openldap-2.6.7-1.eln135.s390x
  • openssh-9.6p1-1.eln136.9.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • python3-subscription-manager-rhsm-1.29.40-2.eln134.s390x
  • rpm-sequoia-1.6.0-2.eln134.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-resolved-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • xmlrpc-c-1.59.03-1.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) opus 1.5.1-1.eln136 s390x 443.4 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libsndfile-1.2.2-2.eln134.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
(dependency) orc 0.4.38-2.eln136 s390x 899.4 kB Required by:
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
(dependency) ostree-libs 2024.5-3.eln136 s390x 1.1 MB Required by:
  • flatpak-libs-1.15.8-1.eln136.s390x
(dependency) p11-kit 0.25.3-4.eln134 s390x 2.5 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gcr-libs-4.3.0-2.eln136.s390x
  • gnutls-3.8.5-2.eln136.s390x
  • p11-kit-trust-0.25.3-4.eln134.s390x
Recommended by:
  • openssh-9.6p1-1.eln136.9.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
(dependency) p11-kit-trust 0.25.3-4.eln134 s390x 471.2 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • gnutls-3.8.5-2.eln136.s390x
(dependency) pam 1.6.1-1.eln136 s390x 1.7 MB Required by:
  • usermode-1.114-9.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) pam-libs 1.6.1-1.eln136 s390x 130.4 kB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • kbd-2.6.4-3.eln134.s390x
  • libcap-2.69-3.eln134.s390x
  • libpwquality-1.4.5-9.eln134.s390x
  • libuser-0.64-8.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • usermode-1.114-9.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) pango 1.52.2-1.eln136 s390x 1.0 MB Required by:
  • anaconda-widgets-41.17-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • gtk3-3.24.42-2.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
  • libadwaita-1.5.1-1.eln136.s390x
  • libdecor-0.2.2-3.eln134.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • librsvg2-2.57.1-5.eln136.s390x
  • rsvg-pixbuf-loader-2.57.1-5.eln136.s390x
  • tecla-45.0-2.eln134.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) parted 3.6-4.eln134 s390x 2.6 MB Required by:
  • python3-blivet-1:3.10.0-1.eln136.noarch
  • python3-pyparted-1:3.13.0-5.eln134.s390x
(dependency) pcre 8.45-1.eln134.6 s390x 356.0 kB Required by:
  • sord-0.16.14-3.eln134.s390x
(dependency) pcre2 10.43-2.eln136.1 s390x 688.9 kB Required by:
  • glib2-2.80.2-1.eln136.s390x
  • grep-3.11-8.eln136.s390x
  • libbytesize-2.10-3.eln134.s390x
  • libselinux-3.6-4.eln134.s390x
Recommended by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) pcre2-syntax 10.43-2.eln136.1 noarch 249.0 kB Required by:
  • pcre2-10.43-2.eln136.1.s390x
(dependency) pipewire-libs 1.1.82-1.eln136 s390x 7.6 MB Required by:
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) pixman 0.43.4-1.eln136 s390x 572.4 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • neatvnc-0.8.0-2.eln136.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) popt 1.19-6.eln134 s390x 144.6 kB Required by:
  • authselect-1.5.0-5.eln136.s390x
  • libuser-0.64-8.eln136.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • samba-common-libs-4.20.1-1.eln136.s390x
  • satyr-0.43-2.eln135.s390x
(dependency) psmisc 23.7-1.eln136 s390x 828.8 kB Required by:
  • iproute-6.8.0-1.eln136.s390x
(dependency) publicsuffix-list-dafsa 20240107-3.eln134 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.eln134.s390x
(dependency) pulseaudio-libs 17.0-1.eln136 s390x 3.4 MB Required by:
  • freerdp2-libs-2.11.7-1.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
(dependency) python-pip-wheel 24.0-2.eln136 noarch 1.5 MB Required by:
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) python3 3.12.3-2.eln136 s390x 31.3 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • anaconda-gui-41.17-1.eln136.s390x
  • anaconda-tui-41.17-1.eln136.s390x
  • anaconda-widgets-41.17-1.eln136.s390x
  • blivet-data-1:3.10.0-1.eln136.noarch
  • crypto-policies-scripts-20240522-1.git77963ab.eln136.noarch
  • gstreamer1-1.24.3-1.eln136.s390x
  • initial-setup-0.3.100-3.eln134.s390x
  • initial-setup-gui-0.3.100-3.eln134.s390x
  • libreport-plugin-bugzilla-2.17.15-1.eln136.s390x
  • libwacom-2.11.0-1.eln136.s390x
  • python3-blivet-1:3.10.0-1.eln136.noarch
  • python3-blockdev-3.1.1-7.eln136.s390x
  • python3-bytesize-2.10-3.eln134.s390x
  • python3-cairo-1.25.1-3.eln134.s390x
  • python3-cffi-1.16.0-4.eln134.s390x
  • python3-charset-normalizer-3.3.2-3.eln134.noarch
  • python3-cloud-what-1.29.40-2.eln134.s390x
  • python3-crypt-r-3.13.1-1.eln136.s390x
  • python3-dasbus-1.7-6.eln134.noarch
  • python3-dateutil-1:2.8.2-13.eln134.noarch
  • python3-dbus-1.3.2-6.eln134.s390x
  • python3-decorator-5.1.1-9.eln134.noarch
  • python3-dnf-4.20.0-1.eln136.noarch
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
  • python3-gobject-3.48.2-1.eln136.s390x
  • python3-gobject-base-3.48.2-1.eln136.s390x
  • python3-hawkey-0.73.1-1.eln136.s390x
  • python3-idna-3.7-1.eln136.noarch
  • python3-iniparse-0.5-8.eln134.noarch
  • python3-inotify-0.9.6-34.eln134.noarch
  • python3-iso639-0.1.4-25.eln135.noarch
  • python3-kickstart-3.55-1.eln136.noarch
  • python3-langtable-0.0.66-1.eln136.noarch
  • python3-libcomps-0.1.21-1.eln136.s390x
  • python3-libdnf-0.73.1-1.eln136.s390x
  • python3-libmount-2.40.1-1.eln136.s390x
  • python3-librepo-1.17.1-1.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
  • python3-libselinux-3.6-4.eln134.s390x
  • python3-meh-0.51-5.eln134.noarch
  • python3-meh-gui-0.51-5.eln134.noarch
  • python3-pid-2.2.3-21.eln134.noarch
  • python3-ply-3.11-23.eln134.noarch
  • python3-productmd-1.38-3.eln134.noarch
  • python3-pwquality-1.4.5-9.eln134.s390x
  • python3-pycparser-2.20-14.eln134.noarch
  • python3-pyparted-1:3.13.0-5.eln134.s390x
  • python3-pyudev-0.24.3-1.eln136.noarch
  • python3-requests-2.31.0-4.eln136.noarch
  • python3-requests-file-2.0.0-2.eln135.noarch
  • python3-requests-ftp-0.3.1-33.eln134.noarch
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • python3-simpleline-1.9.0-10.eln134.noarch
  • python3-six-1.16.0-14.eln134.noarch
  • python3-subscription-manager-rhsm-1.29.40-2.eln134.s390x
  • python3-systemd-235-9.eln134.s390x
  • python3-urllib3-1.26.18-3.eln134.noarch
  • python3-xkbregistry-0.3-1.eln135.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
Recommended by:
  • python3-libs-3.12.3-2.eln136.s390x
(dependency) python3-blivet 1:3.10.0-1.eln136 noarch 4.5 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-blockdev 3.1.1-7.eln136 s390x 129.7 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-blivet-1:3.10.0-1.eln136.noarch
(dependency) python3-bytesize 2.10-3.eln134 s390x 53.5 kB Required by:
  • python3-blivet-1:3.10.0-1.eln136.noarch
  • python3-blockdev-3.1.1-7.eln136.s390x
(dependency) python3-cairo 1.25.1-3.eln134 s390x 520.2 kB Required by:
  • python3-gobject-3.48.2-1.eln136.s390x
(dependency) python3-cffi 1.16.0-4.eln134 s390x 1.3 MB Required by:
  • python3-xkbregistry-0.3-1.eln135.s390x
(dependency) python3-charset-normalizer 3.3.2-3.eln134 noarch 312.7 kB Required by:
  • python3-requests-2.31.0-4.eln136.noarch
(dependency) python3-cloud-what 1.29.40-2.eln134 s390x 75.6 kB Required by:
  • python3-subscription-manager-rhsm-1.29.40-2.eln134.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-crypt-r 3.13.1-1.eln136 s390x 69.2 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-dasbus 1.7-6.eln134 noarch 404.2 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-dateutil 1:2.8.2-13.eln134 noarch 877.8 kB Required by:
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
  • python3-subscription-manager-rhsm-1.29.40-2.eln134.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-dbus 1.3.2-6.eln134 s390x 538.7 kB Required by:
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
  • python3-meh-0.51-5.eln134.noarch
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-decorator 5.1.1-9.eln134 noarch 77.3 kB Required by:
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-dnf 4.20.0-1.eln136 noarch 2.6 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
  • python3-libreport-2.17.15-1.eln136.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-dnf-plugins-core 4.7.0-1.eln136 noarch 1.2 MB Required by:
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-gobject 3.48.2-1.eln136 s390x 23.7 kB Required by:
  • python3-meh-gui-0.51-5.eln134.noarch
(dependency) python3-gobject-base 3.48.2-1.eln136 s390x 1.4 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-blivet-1:3.10.0-1.eln136.noarch
  • python3-blockdev-3.1.1-7.eln136.s390x
  • python3-dasbus-1.7-6.eln134.noarch
  • python3-gobject-3.48.2-1.eln136.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-hawkey 0.73.1-1.eln136 s390x 316.0 kB Required by:
  • python3-dnf-4.20.0-1.eln136.noarch
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
(dependency) python3-idna 3.7-1.eln136 noarch 594.6 kB Required by:
  • python3-requests-2.31.0-4.eln136.noarch
  • python3-urllib3-1.26.18-3.eln134.noarch
(dependency) python3-iniparse 0.5-8.eln134 noarch 124.2 kB Required by:
  • python3-subscription-manager-rhsm-1.29.40-2.eln134.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-inotify 0.9.6-34.eln134 noarch 302.5 kB Required by:
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-iso639 0.1.4-25.eln135 noarch 25.4 kB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
(dependency) python3-kickstart 3.55-1.eln136 noarch 3.1 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-langtable 0.0.66-1.eln136 noarch 1.5 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-libcomps 0.1.21-1.eln136 s390x 159.4 kB Required by:
  • python3-dnf-4.20.0-1.eln136.noarch
(dependency) python3-libdnf 0.73.1-1.eln136 s390x 3.9 MB Required by:
  • python3-dnf-4.20.0-1.eln136.noarch
  • python3-hawkey-0.73.1-1.eln136.s390x
(dependency) python3-libmount 2.40.1-1.eln136 s390x 137.0 kB Required by:
  • python3-blivet-1:3.10.0-1.eln136.noarch
(dependency) python3-librepo 1.17.1-1.eln136 s390x 185.4 kB Required by:
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-libreport 2.17.15-1.eln136 s390x 484.9 kB Required by:
  • libreport-plugin-bugzilla-2.17.15-1.eln136.s390x
  • python3-meh-0.51-5.eln134.noarch
(dependency) python3-libs 3.12.3-2.eln136 s390x 41.8 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-3.12.3-2.eln136.s390x
  • python3-hawkey-0.73.1-1.eln136.s390x
  • python3-libcomps-0.1.21-1.eln136.s390x
  • python3-libdnf-0.73.1-1.eln136.s390x
  • python3-librepo-1.17.1-1.eln136.s390x
  • vapoursynth-libs-68-1.eln136.s390x
(dependency) python3-libselinux 3.6-4.eln134 s390x 664.8 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-blivet-1:3.10.0-1.eln136.noarch
(dependency) python3-meh 0.51-5.eln134 noarch 316.8 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-meh-gui-0.51-5.eln134.noarch
(dependency) python3-meh-gui 0.51-5.eln134 noarch 28.1 kB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
(dependency) python3-pid 2.2.3-21.eln134 noarch 40.2 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-ply 3.11-23.eln134 noarch 561.6 kB Required by:
  • python3-pycparser-2.20-14.eln134.noarch
(dependency) python3-productmd 1.38-3.eln134 noarch 324.0 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-pwquality 1.4.5-9.eln134 s390x 29.2 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-pycparser 2.20-14.eln134 noarch 839.5 kB Required by:
  • python3-cffi-1.16.0-4.eln134.s390x
(dependency) python3-pyparted 1:3.13.0-5.eln134 s390x 419.5 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-blivet-1:3.10.0-1.eln136.noarch
(dependency) python3-pyudev 0.24.3-1.eln136 noarch 327.2 kB Required by:
  • python3-blivet-1:3.10.0-1.eln136.noarch
(dependency) python3-requests 2.31.0-4.eln136 noarch 462.4 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-cloud-what-1.29.40-2.eln134.s390x
  • python3-kickstart-3.55-1.eln136.noarch
  • python3-libreport-2.17.15-1.eln136.s390x
  • python3-requests-file-2.0.0-2.eln135.noarch
  • python3-requests-ftp-0.3.1-33.eln134.noarch
(dependency) python3-requests-file 2.0.0-2.eln135 noarch 13.7 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-requests-ftp 0.3.1-33.eln134 noarch 38.1 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) python3-rpm 4.19.1.1-2.eln136 s390x 195.5 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-dnf-4.20.0-1.eln136.noarch
  • python3-meh-0.51-5.eln134.noarch
  • python3-simpleline-1.9.0-10.eln134.noarch
  • python3-subscription-manager-rhsm-1.29.40-2.eln134.s390x
(dependency) python3-simpleline 1.9.0-10.eln134 noarch 479.9 kB Required by:
  • anaconda-tui-41.17-1.eln136.s390x
  • initial-setup-0.3.100-3.eln134.s390x
(dependency) python3-six 1.16.0-14.eln134 noarch 117.7 kB Required by:
  • python3-dateutil-1:2.8.2-13.eln134.noarch
  • python3-iniparse-0.5-8.eln134.noarch
  • python3-productmd-1.38-3.eln134.noarch
(dependency) python3-subscription-manager-rhsm 1.29.40-2.eln134 s390x 546.4 kB Required by:
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) python3-systemd 235-9.eln134 s390x 361.4 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • python3-dnf-plugins-core-4.7.0-1.eln136.noarch
(dependency) python3-urllib3 1.26.18-3.eln134 noarch 996.2 kB Required by:
  • python3-libreport-2.17.15-1.eln136.s390x
  • python3-requests-2.31.0-4.eln136.noarch
(dependency) python3-xkbregistry 0.3-1.eln135 s390x 112.1 kB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
(dependency) rav1e-libs 0.7.1-1.eln135 s390x 2.5 MB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) readline 8.2-8.eln134 s390x 552.8 kB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • gawk-5.3.0-3.eln134.s390x
  • gdbm-1:1.23-6.eln134.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • parted-3.6-4.eln134.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) redhat-text-vf-fonts 4.0.3-8.eln136 noarch 549.6 kB Required by:
  • default-fonts-core-sans-4.0-13.eln136.noarch
(dependency) rpm 4.19.1.1-2.eln136 s390x 3.0 MB Required by:
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) rpm-build-libs 4.19.1.1-2.eln136 s390x 206.2 kB Required by:
  • python3-rpm-4.19.1.1-2.eln136.s390x
(dependency) rpm-libs 4.19.1.1-2.eln136 s390x 809.5 kB Required by:
  • libdnf-0.73.1-1.eln136.s390x
  • libmodulemd-2.15.0-12.eln136.s390x
  • libsolv-0.7.29-1.eln136.s390x
  • python3-rpm-4.19.1.1-2.eln136.s390x
  • rpm-4.19.1.1-2.eln136.s390x
  • rpm-build-libs-4.19.1.1-2.eln136.s390x
  • rpm-sign-libs-4.19.1.1-2.eln136.s390x
  • satyr-0.43-2.eln135.s390x
(dependency) rpm-sequoia 1.6.0-2.eln134 s390x 3.0 MB Required by:
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) rpm-sign-libs 4.19.1.1-2.eln136 s390x 27.2 kB Required by:
  • python3-rpm-4.19.1.1-2.eln136.s390x
(dependency) rsvg-pixbuf-loader 2.57.1-5.eln136 s390x 15.3 kB Required by:
  • librsvg2-2.57.1-5.eln136.s390x
Recommended by:
  • gdk-pixbuf2-modules-2.42.11-1.eln136.s390x
(dependency) rubberband 3.3.0-3.eln134 s390x 1.8 MB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) samba-client-libs 4.20.1-1.eln136 s390x 20.8 MB Required by:
  • libsmbclient-4.20.1-1.eln136.s390x
  • libwbclient-4.20.1-1.eln136.s390x
  • samba-common-libs-4.20.1-1.eln136.s390x
(dependency) samba-common 4.20.1-1.eln136 noarch 141.1 kB Required by:
  • libsmbclient-4.20.1-1.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • samba-common-libs-4.20.1-1.eln136.s390x
(dependency) samba-common-libs 4.20.1-1.eln136 s390x 282.3 kB Required by:
  • libsmbclient-4.20.1-1.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
(dependency) satyr 0.43-2.eln135 s390x 375.0 kB Required by:
  • libreport-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
(dependency) sed 4.9-1.eln134 s390x 873.2 kB Required by:
  • authselect-libs-1.5.0-5.eln136.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.eln134.noarch
  • krb5-libs-1.21.2-5.eln134.s390x
  • rpm-4.19.1.1-2.eln136.s390x
(dependency) serd 0.30.16-3.eln134 s390x 136.0 kB Required by:
  • lilv-libs-0.24.20-3.eln134.s390x
  • sord-0.16.14-3.eln134.s390x
  • sratom-0.6.14-3.eln134.s390x
(env) setup 2.14.5-2.eln134 noarch 720.4 kB Required by:
  • basesystem-11-20.eln134.noarch
  • filesystem-3.18-9.eln136.s390x
  • pam-1.6.1-1.eln136.s390x
  • shadow-utils-2:4.15.1-5.eln136.s390x
Recommended by:
  • filesystem-3.18-9.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) shadow-utils 2:4.15.1-5.eln136 s390x 4.2 MB Required by:
  • chrony-4.5-3.eln134.s390x
  • dbus-broker-36-2.eln136.s390x
  • dbus-daemon-1:1.14.10-3.eln134.s390x
  • libutempter-1.2.1-13.eln134.s390x
  • tpm2-tss-4.1.3-1.eln136.s390x
  • usermode-1.114-9.eln134.s390x
(dependency) shared-mime-info 2.3-5.eln136 s390x 5.2 MB Required by:
  • gdk-pixbuf2-2.42.11-1.eln136.s390x
  • libjxl-1:0.10.2-5.fc41.s390x
  • libxmlb-0.3.19-2.eln136.s390x
(dependency) snappy 1.2.1-1.eln136 s390x 74.8 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) sord 0.16.14-3.eln134 s390x 93.0 kB Required by:
  • lilv-libs-0.24.20-3.eln134.s390x
  • sratom-0.6.14-3.eln134.s390x
(dependency) soxr 0.1.3-15.eln134 s390x 174.7 kB Required by:
  • libswresample-free-6.1.1-11.eln136.s390x
(dependency) speex 1.2.0-17.eln134 s390x 144.4 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) spirv-tools-libs 2024.1-1.eln136 s390x 5.8 MB Required by:
  • libshaderc-2024.0-1.eln136.s390x
(dependency) sqlite-libs 3.45.3-1.eln136 s390x 1.6 MB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • libdnf-0.73.1-1.eln136.s390x
  • libsoup3-3.5.1-1.eln136.s390x
  • libtracker-sparql-3.7.3-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
(dependency) sratom 0.6.14-3.eln134 s390x 44.5 kB Required by:
  • lilv-libs-0.24.20-3.eln134.s390x
(dependency) srt-libs 1.5.3-1.eln130 s390x 915.1 kB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) subscription-manager 1.29.40-2.eln134 s390x 3.7 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) subscription-manager-rhsm-certificates 20220623-4.eln134 noarch 27.2 kB Required by:
  • python3-subscription-manager-rhsm-1.29.40-2.eln134.s390x
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) svt-av1-libs 1.4.1-5.eln134 s390x 3.8 MB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) systemd 256~rc3-1.eln136 s390x 15.7 MB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • anaconda-core-41.17-1.eln136.s390x
  • chrony-4.5-3.eln134.s390x
  • device-mapper-11:1.02.198-2.eln136.s390x
  • initial-setup-0.3.100-3.eln134.s390x
  • samba-common-4.20.1-1.eln136.noarch
  • subscription-manager-1.29.40-2.eln134.s390x
  • systemd-pam-256~rc3-1.eln136.s390x
  • systemd-resolved-256~rc3-1.eln136.s390x
  • systemd-udev-256~rc3-1.eln136.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
Recommended by:
  • elfutils-default-yama-scope-0.191-7.eln136.noarch
  • libutempter-1.2.1-13.eln134.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) systemd-libs 256~rc3-1.eln136 s390x 2.1 MB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • NetworkManager-libnm-1:1.46.0-2.eln136.s390x
  • appstream-1.0.2-2.eln136.s390x
  • at-spi2-core-2.52.0-1.eln136.s390x
  • colord-libs-1.4.7-3.eln134.s390x
  • dbus-broker-36-2.eln136.s390x
  • dbus-daemon-1:1.14.10-3.eln134.s390x
  • dbus-libs-1:1.14.10-3.eln134.s390x
  • device-mapper-libs-11:1.02.198-2.eln136.s390x
  • flatpak-libs-1.15.8-1.eln136.s390x
  • libblockdev-3.1.1-7.eln136.s390x
  • libblockdev-utils-3.1.1-7.eln136.s390x
  • libgudev-238-5.eln134.s390x
  • libinput-1.25.0-4.eln136.s390x
  • liboeffis-1.2.1-1.eln135.s390x
  • libreport-2.17.15-1.eln136.s390x
  • libreport-gtk-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • libseat-0.8.0-2.eln134.s390x
  • libusb1-1.0.27-2.eln136.s390x
  • libwinpr2-2.11.7-1.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • pipewire-libs-1.1.82-1.eln136.s390x
  • pulseaudio-libs-17.0-1.eln136.s390x
  • python3-libreport-2.17.15-1.eln136.s390x
  • python3-pyudev-0.24.3-1.eln136.noarch
  • python3-systemd-235-9.eln134.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • util-linux-core-2.40.1-1.eln136.s390x
  • weston-13.0.0-5.eln136.s390x
  • weston-libs-13.0.0-5.eln136.s390x
(dependency) systemd-pam 256~rc3-1.eln136 s390x 1.1 MB Required by:
  • systemd-256~rc3-1.eln136.s390x
(dependency) systemd-resolved 256~rc3-1.eln136 s390x 661.9 kB Required by:
  • anaconda-core-41.17-1.eln136.s390x
(dependency) systemd-udev 256~rc3-1.eln136 s390x 11.6 MB Required by:
  • NetworkManager-1:1.46.0-2.eln136.s390x
  • python3-blivet-1:3.10.0-1.eln136.noarch
(dependency) tecla 45.0-2.eln134 s390x 118.3 kB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
(dependency) tesseract 5.3.4-4.eln135 s390x 3.3 MB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
  • tesseract-langpack-eng-4.1.0-7.eln134.noarch
(dependency) tesseract-langpack-eng 4.1.0-7.eln134 noarch 3.9 MB Required by:
  • tesseract-5.3.4-4.eln135.s390x
(dependency) tesseract-tessdata-doc 4.1.0-7.eln134 noarch 15.0 kB Required by:
  • tesseract-langpack-eng-4.1.0-7.eln134.noarch
(dependency) tigervnc-license 1.13.1-14.eln136 noarch 17.6 kB Required by:
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
(dependency) tigervnc-server-minimal 1.13.1-14.eln136 s390x 3.0 MB Required by:
  • anaconda-gui-41.17-1.eln136.s390x
(dependency) tpm2-tss 4.1.3-1.eln136 s390x 1.6 MB Required by:
  • gnupg2-2.4.5-1.eln136.s390x
  • ima-evm-utils-1.5-4.eln134.s390x
Recommended by:
  • systemd-udev-256~rc3-1.eln136.s390x
(dependency) turbojpeg 3.0.2-2.eln136 s390x 897.4 kB Required by:
  • neatvnc-0.8.0-2.eln136.s390x
(dependency) twolame-libs 0.4.0-4.eln134 s390x 169.4 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) tzdata 2024a-7.eln136 noarch 1.6 MB Required by:
  • chrony-4.5-3.eln134.s390x
  • python3-dateutil-1:2.8.2-13.eln134.noarch
  • python3-libs-3.12.3-2.eln136.s390x
Recommended by:
  • glibc-common-2.39.9000-18.eln136.s390x
  • libstdc++-14.1.1-4.eln136.s390x
(dependency) usermode 1.114-9.eln134 s390x 839.1 kB Required by:
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) util-linux 2.40.1-1.eln136 s390x 3.7 MB Required by:
  • anaconda-core-41.17-1.eln136.s390x
  • initial-setup-0.3.100-3.eln134.s390x
  • openssh-9.6p1-1.eln136.9.s390x
  • python3-blivet-1:3.10.0-1.eln136.noarch
  • systemd-256~rc3-1.eln136.s390x
  • usermode-1.114-9.eln134.s390x
  • virt-what-1.25-5.eln134.s390x
(dependency) util-linux-core 2.40.1-1.eln136 s390x 1.5 MB Required by:
  • device-mapper-11:1.02.198-2.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
(dependency) vamp-plugin-sdk 2.9.0-9.eln134 s390x 554.5 kB Required by:
  • rubberband-3.3.0-3.eln134.s390x
(dependency) vapoursynth-libs 68-1.eln136 s390x 1.1 MB Required by:
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) vid.stab 1.1.1-2.eln134 s390x 104.1 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
(dependency) virt-what 1.25-5.eln134 s390x 54.7 kB Required by:
  • subscription-manager-1.29.40-2.eln134.s390x
(dependency) vo-amrwbenc 0.1.3-20.eln134 s390x 153.6 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) vulkan-loader 1.3.280.0-1.eln136 s390x 581.3 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.3-1.eln136.s390x
  • gtk4-4.15.1-1.eln136.s390x
(dependency) webrtc-audio-processing 1.3-1.eln135 s390x 1.4 MB Required by:
  • pipewire-libs-1.1.82-1.eln136.s390x
(dependency) weston 13.0.0-5.eln136 s390x 1.4 MB Required by:
  • initial-setup-gui-wayland-generic-0.3.100-3.eln134.s390x
(dependency) weston-libs 13.0.0-5.eln136 s390x 1.2 MB Required by:
  • weston-13.0.0-5.eln136.s390x
(dependency) which 2.21-41.eln134 s390x 83.9 kB Required by:
  • virt-what-1.25-5.eln134.s390x
(dependency) xkbcomp 1.4.7-1.eln135 s390x 221.0 kB Required by:
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) xkeyboard-config 2.41-1.eln135 noarch 6.6 MB Required by:
  • libxkbcommon-1.7.0-1.eln136.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • xorg-x11-server-Xwayland-24.1.0-1.eln136.s390x
(dependency) xml-common 0.6.3-63.eln134 noarch 78.4 kB Required by:
  • fontconfig-2.15.0-5.eln136.s390x
  • iso-codes-4.16.0-3.eln134.noarch
(dependency) xmlrpc-c 1.59.03-1.eln136 s390x 543.4 kB Required by:
  • libreport-plugin-bugzilla-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
  • xmlrpc-c-client-1.59.03-1.eln136.s390x
(dependency) xmlrpc-c-client 1.59.03-1.eln136 s390x 51.7 kB Required by:
  • libreport-plugin-bugzilla-2.17.15-1.eln136.s390x
  • libreport-web-2.17.15-1.eln136.s390x
(dependency) xorg-x11-server-Xwayland 24.1.0-1.eln136 s390x 2.5 MB Required by:
  • initial-setup-gui-wayland-generic-0.3.100-3.eln134.s390x
(dependency) xprop 1.2.7-1.eln135 s390x 62.6 kB Required by:
  • at-spi2-core-2.52.0-1.eln136.s390x
(dependency) xvidcore 1.3.7-11.eln134 s390x 732.3 kB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
(dependency) xz-libs 1:5.4.6-3.eln136 s390x 225.6 kB Required by:
  • elfutils-libs-0.191-7.eln136.s390x
  • kmod-31-5.eln134.s390x
  • kmod-libs-31-5.eln134.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libsolv-0.7.29-1.eln136.s390x
  • libxml2-2.12.7-1.eln136.s390x
  • libxmlb-0.3.19-2.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
(dependency) zeromq 4.3.5-16.eln134 s390x 944.0 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
  • libavformat-free-6.1.1-11.eln136.s390x
(dependency) zimg 3.0.5-2.eln134 s390x 233.8 kB Required by:
  • libavfilter-free-6.1.1-11.eln136.s390x
  • vapoursynth-libs-68-1.eln136.s390x
(dependency) zlib-ng-compat 2.1.6-3.eln136 s390x 113.3 kB Required by:
  • cairo-1.18.0-3.eln134.s390x
  • cracklib-2.9.11-5.eln134.s390x
  • cups-libs-1:2.4.8-3.eln136.s390x
  • elfutils-libelf-0.191-7.eln136.s390x
  • elfutils-libs-0.191-7.eln136.s390x
  • file-libs-5.45-5.eln136.s390x
  • freetype-2.13.2-5.eln135.s390x
  • game-music-emu-0.6.3-14.eln134.s390x
  • glib2-2.80.2-1.eln136.s390x
  • gnupg2-2.4.5-1.eln136.s390x
  • gstreamer1-plugins-base-1.24.3-2.eln136.s390x
  • kmod-31-5.eln134.s390x
  • kmod-libs-31-5.eln134.s390x
  • leptonica-1.84.1-3.eln134.s390x
  • libXfont2-2.0.6-3.eln134.s390x
  • libarchive-3.7.4-1.eln136.s390x
  • libavcodec-free-6.1.1-11.eln136.s390x
  • libavformat-free-6.1.1-11.eln136.s390x
  • libbpf-2:1.4.1-1.eln136.s390x
  • libcurl-8.8.0-1.eln136.s390x
  • libdnf-plugin-subscription-manager-1.29.40-2.eln134.s390x
  • libfontenc-1.1.8-1.eln136.s390x
  • libmysofa-1.2.1-7.eln134.s390x
  • libopenmpt-0.7.6-1.eln136.s390x
  • libpng-2:1.6.40-3.eln134.s390x
  • libsolv-0.7.29-1.eln136.s390x
  • libsoup3-3.5.1-1.eln136.s390x
  • libssh-0.10.6-6.eln136.s390x
  • libtiff-4.6.0-2.eln134.s390x
  • libxml2-2.12.7-1.eln136.s390x
  • llvm-libs-18.1.6-1.eln136.s390x
  • mesa-dri-drivers-24.0.6-2.eln136.s390x
  • neatvnc-0.8.0-2.eln136.s390x
  • openssh-9.6p1-1.eln136.9.s390x
  • openssl-libs-1:3.2.1-6.eln136.s390x
  • ostree-libs-2024.5-3.eln136.s390x
  • python3-libcomps-0.1.21-1.eln136.s390x
  • python3-libs-3.12.3-2.eln136.s390x
  • rpm-libs-4.19.1.1-2.eln136.s390x
  • samba-client-libs-4.20.1-1.eln136.s390x
  • satyr-0.43-2.eln135.s390x
  • sqlite-libs-3.45.3-1.eln136.s390x
  • systemd-256~rc3-1.eln136.s390x
  • tigervnc-server-minimal-1.13.1-14.eln136.s390x
  • util-linux-2.40.1-1.eln136.s390x
  • zvbi-0.2.35-22.eln134.s390x
(dependency) zvbi 0.2.35-22.eln134 s390x 1.2 MB Required by:
  • libavcodec-free-6.1.1-11.eln136.s390x
Page refreshed at 27 May 2024 01:38 UTC.