hyperscale packages workload
in ELN Environment from Fedora ELN (backed by rawhide) for aarch64



Analysis errors
                
 Problem: package python3-fasjson-client-1.0.7-2.fc37.noarch requires (python3.11dist(bravado) < 12~~ with python3.11dist(bravado) >= 10.6), but none of the providers can be installed
  - package python3-bravado-11.0.2-6.fc37.noarch requires python3.11dist(bravado-core) >= 5.16.1, but none of the providers can be installed
  - package centos-packager-0.7.0-8.fc36.noarch requires python3-fasjson-client, but none of the providers can be installed
  - package python3-bravado-core-5.17.0-6.fc37.noarch requires python3.11dist(jsonschema[format]) >= 2.5.1, but none of the providers can be installed
  - conflicting requests
  - nothing provides python3.11dist(rfc3339-validator) needed by python3-jsonschema+format-4.6.0-3.fc37.noarch
            

Size History
Additional info

Why Name Epoch:Version-Release Arch Size Summary
Page refreshed at 6 July 2022 22:00 UTC.