HTTP Servers - Apache httpd workload
in CentOS Stream 8 minimal microdnf env. from CentOS Stream for el8 for x86_64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) acl 2.2.53-1.el8 x86_64 200.9 kB Required by:
  • systemd-239-70.el8.x86_64
(required) apr 1.6.3-12.el8 x86_64 271.5 kB Required by:
  • apr-devel-1.6.3-12.el8.x86_64
  • apr-util-1.6.1-6.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • httpd-tools-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • mod_security-mlogc-2.9.6-1.el8.x86_64
(required) apr-devel 1.6.3-12.el8 x86_64 1001.1 kB Required by:
  • apr-util-devel-1.6.1-6.el8.x86_64
  • httpd-devel-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(required) apr-util 1.6.1-6.el8 x86_64 230.7 kB Required by:
  • apr-util-devel-1.6.1-6.el8.x86_64
  • apr-util-ldap-1.6.1-6.el8.x86_64
  • apr-util-mysql-1.6.1-6.el8.x86_64
  • apr-util-odbc-1.6.1-6.el8.x86_64
  • apr-util-openssl-1.6.1-6.el8.x86_64
  • apr-util-pgsql-1.6.1-6.el8.x86_64
  • apr-util-sqlite-1.6.1-6.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • httpd-tools-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
  • mod_security-2.9.6-1.el8.x86_64
(required) apr-util-devel 1.6.1-6.el8 x86_64 317.3 kB Required by:
  • httpd-devel-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(required) apr-util-ldap 1.6.1-6.el8 x86_64 12.6 kB Required by:
  • mod_ldap-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(required) apr-util-mysql 1.6.1-6.el8 x86_64 28.0 kB
(required) apr-util-odbc 1.6.1-6.el8 x86_64 32.1 kB
(required) apr-util-openssl 1.6.1-6.el8 x86_64 20.0 kB Recommended by:
  • apr-util-1.6.1-6.el8.x86_64
(required) apr-util-pgsql 1.6.1-6.el8 x86_64 24.0 kB
(required) apr-util-sqlite 1.6.1-6.el8 x86_64 19.9 kB
(env) audit-libs 3.0.7-4.el8 x86_64 301.2 kB Required by:
  • dbus-daemon-1:1.12.8-24.el8.x86_64
  • libsemanage-2.9-9.el8.x86_64
  • pam-1.3.1-25.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • shadow-utils-2:4.6-17.el8.x86_64
  • systemd-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) basesystem 11-5.el8 noarch 0.0 B Required by:
  • glibc-2.28-224.el8.x86_64
(env) bash 4.4.20-4.el8 x86_64 6.5 MB Required by:
  • apr-devel-1.6.3-12.el8.x86_64
  • apr-util-devel-1.6.1-6.el8.x86_64
  • ca-certificates-2022.2.54-80.2.el8.noarch
  • cracklib-2.9.6-15.el8.x86_64
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • dbus-daemon-1:1.12.8-24.el8.x86_64
  • device-mapper-8:1.02.181-9.el8.x86_64
  • elfutils-default-yama-scope-0.188-3.el8.noarch
  • filesystem-3.8-6.el8.x86_64
  • glib2-2.56.4-161.el8.x86_64
  • glibc-common-2.28-224.el8.x86_64
  • gnupg2-2.2.20-3.el8.x86_64
  • grep-3.1-6.el8.x86_64
  • groff-base-1.22.3-18.el8.x86_64
  • gzip-1.9-13.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • httpd-devel-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • httpd-filesystem-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.noarch
  • info-6.5-7.el8_5.x86_64
  • krb5-libs-1.18.2-22.el8.x86_64
  • libblkid-2.32.1-39.el8.x86_64
  • libsepol-2.9-3.el8.x86_64
  • libutempter-1.1.6-14.el8.x86_64
  • mod_ssl-1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • nettle-3.4.1-7.el8.x86_64
  • p11-kit-trust-0.23.22-1.el8.x86_64
  • pam-1.3.1-25.el8.x86_64
  • pkgconf-pkg-config-1.4.2-1.el8.x86_64
  • platform-python-3.6.8-51.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • readline-7.0-10.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • sed-4.5-5.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) brotli 1.0.6-3.el8 x86_64 1.5 MB Required by:
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • libcurl-7.61.1-28.el8.x86_64
(env) bzip2-libs 1.0.6-26.el8 x86_64 75.4 kB Required by:
  • elfutils-libs-0.188-3.el8.x86_64
  • gnupg2-2.2.20-3.el8.x86_64
  • libarchive-3.3.3-5.el8.x86_64
  • libsemanage-2.9-9.el8.x86_64
  • libsolv-0.7.20-4.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • systemd-239-70.el8.x86_64
(env) ca-certificates 2022.2.54-80.2.el8 noarch 2.2 MB Required by:
  • openssl-libs-1:1.1.1k-7.el8.x86_64
(env) centos-gpg-keys 1:8-6.el8 noarch 5.4 kB Required by:
  • centos-stream-repos-8-6.el8.noarch
(dependency) centos-logos-httpd 85.8-2.el8 noarch 196.9 kB Required by:
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(env) centos-stream-release 8.6-1.el8 noarch 25.9 kB Required by:
  • centos-stream-repos-8-6.el8.noarch
  • setup-2.12.2-9.el8.noarch
(env) centos-stream-repos 8-6.el8 noarch 26.7 kB Required by:
  • centos-stream-release-8.6-1.el8.noarch
(env) chkconfig 1.19.1-1.el8 x86_64 808.3 kB Required by:
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • p11-kit-trust-0.23.22-1.el8.x86_64
  • platform-python-3.6.8-51.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
(env) coreutils-single 8.30-15.el8 x86_64 1.3 MB Required by:
  • ca-certificates-2022.2.54-80.2.el8.noarch
  • gzip-1.9-13.el8.x86_64
  • krb5-libs-1.18.2-22.el8.x86_64
  • libblkid-2.32.1-39.el8.x86_64
  • pam-1.3.1-25.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • shadow-utils-2:4.6-17.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(dependency) cracklib 2.9.6-15.el8 x86_64 233.4 kB Required by:
  • cracklib-dicts-2.9.6-15.el8.x86_64
  • libpwquality-1.4.4-5.el8.x86_64
  • pam-1.3.1-25.el8.x86_64
(dependency) cracklib-dicts 2.9.6-15.el8 x86_64 9.4 MB Required by:
  • libpwquality-1.4.4-5.el8.x86_64
Recommended by:
  • pam-1.3.1-25.el8.x86_64
(env) crypto-policies 20221215-1.gitece0092.el8 noarch 71.7 kB Required by:
  • gnutls-3.6.16-6.el8.x86_64
  • krb5-libs-1.18.2-22.el8.x86_64
  • libssh-0.9.6-6.el8.x86_64
  • openssl-libs-1:1.1.1k-7.el8.x86_64
(dependency) cryptsetup-libs 2.3.7-5.el8 x86_64 2.0 MB Required by:
  • systemd-239-70.el8.x86_64
(env) curl 7.61.1-28.el8 x86_64 684.5 kB Required by:
  • rpm-4.14.3-26.el8.x86_64
(dependency) cyrus-sasl 2.1.27-6.el8_5 x86_64 149.7 kB Required by:
  • cyrus-sasl-devel-2.1.27-6.el8_5.x86_64
(dependency) cyrus-sasl-devel 2.1.27-6.el8_5 x86_64 201.3 kB Required by:
  • openldap-devel-2.4.46-18.el8.x86_64
(env) cyrus-sasl-lib 2.1.27-6.el8_5 x86_64 709.2 kB Required by:
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-devel-2.1.27-6.el8_5.x86_64
  • openldap-2.4.46-18.el8.x86_64
(dependency) dbus 1:1.12.8-24.el8 x86_64 0.0 B Required by:
  • systemd-239-70.el8.x86_64
(dependency) dbus-common 1:1.12.8-24.el8 noarch 10.8 kB Required by:
  • dbus-daemon-1:1.12.8-24.el8.x86_64
(dependency) dbus-daemon 1:1.12.8-24.el8 x86_64 546.4 kB Required by:
  • dbus-1:1.12.8-24.el8.x86_64
(dependency) dbus-libs 1:1.12.8-24.el8 x86_64 371.8 kB Required by:
  • dbus-daemon-1:1.12.8-24.el8.x86_64
  • dbus-tools-1:1.12.8-24.el8.x86_64
(dependency) dbus-tools 1:1.12.8-24.el8 x86_64 122.1 kB Required by:
  • dbus-daemon-1:1.12.8-24.el8.x86_64
(dependency) device-mapper 8:1.02.181-9.el8 x86_64 349.5 kB Required by:
  • device-mapper-libs-8:1.02.181-9.el8.x86_64
(dependency) device-mapper-libs 8:1.02.181-9.el8 x86_64 405.9 kB Required by:
  • cryptsetup-libs-2.3.7-5.el8.x86_64
  • device-mapper-8:1.02.181-9.el8.x86_64
(dependency) elfutils-default-yama-scope 0.188-3.el8 noarch 1.8 kB Required by:
  • elfutils-libs-0.188-3.el8.x86_64
(env) elfutils-libelf 0.188-3.el8 x86_64 1000.9 kB Required by:
  • elfutils-libs-0.188-3.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • systemd-239-70.el8.x86_64
(dependency) elfutils-libs 0.188-3.el8 x86_64 700.6 kB Required by:
  • systemd-239-70.el8.x86_64
(dependency) expat 2.2.5-11.el8 x86_64 307.9 kB Required by:
  • apr-util-1.6.1-6.el8.x86_64
  • dbus-daemon-1:1.12.8-24.el8.x86_64
  • expat-devel-2.2.5-11.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • httpd-tools-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
(dependency) expat-devel 2.2.5-11.el8 x86_64 155.7 kB Required by:
  • apr-util-devel-1.6.1-6.el8.x86_64
(env) file-libs 5.33-21.el8 x86_64 6.1 MB Required by:
  • libmodulemd-2.13.0-1.el8.x86_64
(env) filesystem 3.8-6.el8 x86_64 0.0 B Required by:
  • basesystem-11-5.el8.noarch
  • bash-4.4.20-4.el8.x86_64
  • gawk-4.2.1-4.el8.x86_64
(env) gawk 4.2.1-4.el8 x86_64 2.6 MB Required by:
  • krb5-libs-1.18.2-22.el8.x86_64
(dependency) gdbm 1:1.18-2.el8 x86_64 380.6 kB Required by:
  • python3-libs-3.6.8-51.el8.x86_64
(dependency) gdbm-libs 1:1.18-2.el8 x86_64 115.7 kB Required by:
  • gdbm-1:1.18-2.el8.x86_64
  • perl-interpreter-4:5.26.3-422.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
(env) glib2 2.56.4-161.el8 x86_64 11.7 MB Required by:
  • gobject-introspection-1.56.1-1.el8.x86_64
  • libdnf-0.63.0-13.el8.x86_64
  • libmodulemd-2.13.0-1.el8.x86_64
  • libpeas-1.22.0-6.el8.x86_64
  • librepo-1.14.2-4.el8.x86_64
  • microdnf-3.8.0-2.el8.x86_64
(env) glibc 2.28-224.el8 x86_64 6.4 MB Required by:
  • acl-2.2.53-1.el8.x86_64
  • apr-1.6.3-12.el8.x86_64
  • apr-util-1.6.1-6.el8.x86_64
  • apr-util-ldap-1.6.1-6.el8.x86_64
  • apr-util-mysql-1.6.1-6.el8.x86_64
  • apr-util-odbc-1.6.1-6.el8.x86_64
  • apr-util-openssl-1.6.1-6.el8.x86_64
  • apr-util-pgsql-1.6.1-6.el8.x86_64
  • apr-util-sqlite-1.6.1-6.el8.x86_64
  • audit-libs-3.0.7-4.el8.x86_64
  • bash-4.4.20-4.el8.x86_64
  • brotli-1.0.6-3.el8.x86_64
  • bzip2-libs-1.0.6-26.el8.x86_64
  • chkconfig-1.19.1-1.el8.x86_64
  • coreutils-single-8.30-15.el8.x86_64
  • cracklib-2.9.6-15.el8.x86_64
  • cryptsetup-libs-2.3.7-5.el8.x86_64
  • curl-7.61.1-28.el8.x86_64
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-devel-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-lib-2.1.27-6.el8_5.x86_64
  • dbus-daemon-1:1.12.8-24.el8.x86_64
  • dbus-libs-1:1.12.8-24.el8.x86_64
  • dbus-tools-1:1.12.8-24.el8.x86_64
  • device-mapper-8:1.02.181-9.el8.x86_64
  • device-mapper-libs-8:1.02.181-9.el8.x86_64
  • elfutils-libelf-0.188-3.el8.x86_64
  • elfutils-libs-0.188-3.el8.x86_64
  • expat-2.2.5-11.el8.x86_64
  • file-libs-5.33-21.el8.x86_64
  • gawk-4.2.1-4.el8.x86_64
  • gdbm-1:1.18-2.el8.x86_64
  • gdbm-libs-1:1.18-2.el8.x86_64
  • glib2-2.56.4-161.el8.x86_64
  • glibc-common-2.28-224.el8.x86_64
  • glibc-minimal-langpack-2.28-224.el8.x86_64
  • gmp-1:6.1.2-10.el8.x86_64
  • gnupg2-2.2.20-3.el8.x86_64
  • gnutls-3.6.16-6.el8.x86_64
  • gobject-introspection-1.56.1-1.el8.x86_64
  • gpgme-1.13.1-11.el8.x86_64
  • grep-3.1-6.el8.x86_64
  • groff-base-1.22.3-18.el8.x86_64
  • gzip-1.9-13.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • httpd-tools-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • info-6.5-7.el8_5.x86_64
  • jansson-2.14-1.el8.x86_64
  • json-c-0.13.1-3.el8.x86_64
  • keyutils-libs-1.5.10-9.el8.x86_64
  • kmod-libs-25-19.el8.x86_64
  • krb5-libs-1.18.2-22.el8.x86_64
  • libacl-2.2.53-1.el8.x86_64
  • libarchive-3.3.3-5.el8.x86_64
  • libassuan-2.5.1-3.el8.x86_64
  • libattr-2.4.48-3.el8.x86_64
  • libblkid-2.32.1-39.el8.x86_64
  • libcap-2.48-4.el8.x86_64
  • libcap-ng-0.7.11-1.el8.x86_64
  • libcom_err-1.45.6-5.el8.x86_64
  • libcurl-7.61.1-28.el8.x86_64
  • libdb-5.3.28-42.el8_4.x86_64
  • libdb-utils-5.3.28-42.el8_4.x86_64
  • libdnf-0.63.0-13.el8.x86_64
  • libfdisk-2.32.1-39.el8.x86_64
  • libffi-3.1-24.el8.x86_64
  • libgcrypt-1.8.5-7.el8.x86_64
  • libgpg-error-1.31-1.el8.x86_64
  • libidn2-2.2.0-1.el8.x86_64
  • libksba-1.3.5-8.el8.x86_64
  • libmodulemd-2.13.0-1.el8.x86_64
  • libmount-2.32.1-39.el8.x86_64
  • libnghttp2-1.33.0-3.el8_2.1.x86_64
  • libnsl2-1.2.0-2.20180605git4a062cf.el8.x86_64
  • libpath_utils-0.2.1-40.el8.x86_64
  • libpeas-1.22.0-6.el8.x86_64
  • libpkgconf-1.4.2-1.el8.x86_64
  • libpq-13.5-1.el8.x86_64
  • libpsl-0.20.2-6.el8.x86_64
  • libpwquality-1.4.4-5.el8.x86_64
  • librepo-1.14.2-4.el8.x86_64
  • libseccomp-2.5.2-1.el8.x86_64
  • libselinux-2.9-8.el8.x86_64
  • libsemanage-2.9-9.el8.x86_64
  • libsepol-2.9-3.el8.x86_64
  • libsigsegv-2.11-5.el8.x86_64
  • libsmartcols-2.32.1-39.el8.x86_64
  • libsolv-0.7.20-4.el8.x86_64
  • libssh-0.9.6-6.el8.x86_64
  • libstdc++-8.5.0-18.el8.x86_64
  • libtalloc-2.3.4-1.el8.x86_64
  • libtasn1-4.13-4.el8.x86_64
  • libtirpc-1.1.4-8.el8.x86_64
  • libtool-ltdl-2.4.6-25.el8.x86_64
  • libunistring-0.9.9-3.el8.x86_64
  • libusbx-1.0.23-4.el8.x86_64
  • libutempter-1.1.6-14.el8.x86_64
  • libuuid-2.32.1-39.el8.x86_64
  • libverto-0.3.2-2.el8.x86_64
  • libxcrypt-4.1.1-6.el8.x86_64
  • libxml2-2.9.7-16.el8.x86_64
  • libyaml-0.1.7-5.el8.x86_64
  • libzstd-1.4.4-1.el8.x86_64
  • lua-libs-5.3.4-12.el8.x86_64
  • lz4-libs-1.8.3-3.el8_4.x86_64
  • mariadb-connector-c-3.1.11-2.el8_3.x86_64
  • microdnf-3.8.0-2.el8.x86_64
  • mod_fcgid-2.3.9-17.el8.x86_64
  • mod_http2-1.15.7-5.module_el8.6.0+1111+ce6f4ceb.x86_64
  • mod_ldap-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
  • mod_proxy_html-1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • mod_security-mlogc-2.9.6-1.el8.x86_64
  • mod_session-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_ssl-1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mpfr-3.1.6-1.el8.x86_64
  • ncurses-6.1-9.20180224.el8.x86_64
  • ncurses-libs-6.1-9.20180224.el8.x86_64
  • nettle-3.4.1-7.el8.x86_64
  • npth-1.5-4.el8.x86_64
  • openldap-2.4.46-18.el8.x86_64
  • openssl-libs-1:1.1.1k-7.el8.x86_64
  • p11-kit-0.23.22-1.el8.x86_64
  • p11-kit-trust-0.23.22-1.el8.x86_64
  • pam-1.3.1-25.el8.x86_64
  • pcre-8.42-6.el8.x86_64
  • pcre2-10.32-3.el8.x86_64
  • perl-Digest-MD5-2.55-396.el8.x86_64
  • perl-Encode-4:2.97-3.el8.x86_64
  • perl-IO-1.38-422.el8.x86_64
  • perl-MIME-Base64-3.15-396.el8.x86_64
  • perl-PathTools-3.74-1.el8.x86_64
  • perl-Scalar-List-Utils-3:1.49-2.el8.x86_64
  • perl-Socket-4:2.027-3.el8.x86_64
  • perl-Storable-1:3.11-3.el8.x86_64
  • perl-Unicode-Normalize-1.25-396.el8.x86_64
  • perl-interpreter-4:5.26.3-422.el8.x86_64
  • perl-libs-4:5.26.3-422.el8.x86_64
  • perl-threads-1:2.21-2.el8.x86_64
  • perl-threads-shared-1.58-2.el8.x86_64
  • pkgconf-1.4.2-1.el8.x86_64
  • platform-python-3.6.8-51.el8.x86_64
  • popt-1.18-1.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • python3-mod_wsgi-4.6.4-5.el8.x86_64
  • readline-7.0-10.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • sed-4.5-5.el8.x86_64
  • shadow-utils-2:4.6-17.el8.x86_64
  • sqlite-libs-3.26.0-17.el8.x86_64
  • sscg-3.0.0-7.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
  • systemd-pam-239-70.el8.x86_64
  • unixODBC-2.3.7-1.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
  • xz-libs-5.2.4-4.el8.x86_64
  • yajl-2.1.0-11.el8.x86_64
  • zlib-1.2.11-21.el8.x86_64
(env) glibc-common 2.28-224.el8 x86_64 7.6 MB Required by:
  • glibc-2.28-224.el8.x86_64
  • glibc-minimal-langpack-2.28-224.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
(env) glibc-minimal-langpack 2.28-224.el8 x86_64 0.0 B Required by:
  • glibc-2.28-224.el8.x86_64
(env) gmp 1:6.1.2-10.el8 x86_64 1.6 MB Required by:
  • gawk-4.2.1-4.el8.x86_64
  • gnutls-3.6.16-6.el8.x86_64
  • mpfr-3.1.6-1.el8.x86_64
  • nettle-3.4.1-7.el8.x86_64
(env) gnupg2 2.2.20-3.el8 x86_64 9.5 MB Required by:
  • gpgme-1.13.1-11.el8.x86_64
(env) gnutls 3.6.16-6.el8 x86_64 2.9 MB Required by:
  • glib2-2.56.4-161.el8.x86_64
  • gnupg2-2.2.20-3.el8.x86_64
  • systemd-239-70.el8.x86_64
(env) gobject-introspection 1.56.1-1.el8 x86_64 859.8 kB Required by:
  • libpeas-1.22.0-6.el8.x86_64
(env) gpgme 1.13.1-11.el8 x86_64 981.5 kB Required by:
  • libdnf-0.63.0-13.el8.x86_64
  • librepo-1.14.2-4.el8.x86_64
(env) grep 3.1-6.el8 x86_64 815.6 kB Required by:
  • ca-certificates-2022.2.54-80.2.el8.noarch
  • krb5-libs-1.18.2-22.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
(dependency) groff-base 1.22.3-18.el8 x86_64 4.0 MB Required by:
  • perl-Pod-Perldoc-3.28-396.el8.noarch
(dependency) gzip 1.9-13.el8 x86_64 344.7 kB Required by:
  • cracklib-2.9.6-15.el8.x86_64
(required) httpd 2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1 x86_64 4.3 MB Required by:
  • httpd-devel-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • httpd-manual-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.noarch
  • mod_fcgid-2.3.9-17.el8.x86_64
  • mod_http2-1.15.7-5.module_el8.6.0+1111+ce6f4ceb.x86_64
  • mod_ldap-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
  • mod_proxy_html-1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • mod_session-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_ssl-1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • python3-mod_wsgi-4.6.4-5.el8.x86_64
(required) httpd-devel 2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1 x86_64 825.8 kB
(required) httpd-filesystem 2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1 noarch 400.0 B Required by:
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • mod_security-mlogc-2.9.6-1.el8.x86_64
  • mod_ssl-1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(required) httpd-manual 2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1 noarch 7.1 MB
(required) httpd-tools 2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1 x86_64 193.7 kB Required by:
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(env) info 6.5-7.el8_5 x86_64 377.3 kB Required by:
  • grep-3.1-6.el8.x86_64
  • gzip-1.9-13.el8.x86_64
  • libunistring-0.9.9-3.el8.x86_64
  • nettle-3.4.1-7.el8.x86_64
  • readline-7.0-10.el8.x86_64
  • sed-4.5-5.el8.x86_64
(dependency) jansson 2.14-1.el8 x86_64 81.9 kB Required by:
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
(env) json-c 0.13.1-3.el8 x86_64 67.7 kB Required by:
  • cryptsetup-libs-2.3.7-5.el8.x86_64
  • libdnf-0.63.0-13.el8.x86_64
(env) keyutils-libs 1.5.10-9.el8 x86_64 42.8 kB Required by:
  • krb5-libs-1.18.2-22.el8.x86_64
(dependency) kmod-libs 25-19.el8 x86_64 123.7 kB Required by:
  • systemd-239-70.el8.x86_64
(env) krb5-libs 1.18.2-22.el8 x86_64 2.1 MB Required by:
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-devel-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-lib-2.1.27-6.el8_5.x86_64
  • libcurl-7.61.1-28.el8.x86_64
  • libpq-13.5-1.el8.x86_64
  • libssh-0.9.6-6.el8.x86_64
  • libtirpc-1.1.4-8.el8.x86_64
  • mariadb-connector-c-3.1.11-2.el8_3.x86_64
(env) libacl 2.2.53-1.el8 x86_64 57.9 kB Required by:
  • acl-2.2.53-1.el8.x86_64
  • coreutils-single-8.30-15.el8.x86_64
  • libarchive-3.3.3-5.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • sed-4.5-5.el8.x86_64
  • shadow-utils-2:4.6-17.el8.x86_64
  • systemd-239-70.el8.x86_64
(env) libarchive 3.3.3-5.el8 x86_64 818.6 kB Required by:
  • rpm-4.14.3-26.el8.x86_64
(env) libassuan 2.5.1-3.el8 x86_64 198.0 kB Required by:
  • gnupg2-2.2.20-3.el8.x86_64
  • gpgme-1.13.1-11.el8.x86_64
(env) libattr 2.4.48-3.el8 x86_64 26.7 kB Required by:
  • acl-2.2.53-1.el8.x86_64
  • coreutils-single-8.30-15.el8.x86_64
  • libacl-2.2.53-1.el8.x86_64
  • shadow-utils-2:4.6-17.el8.x86_64
(env) libblkid 2.32.1-39.el8 x86_64 335.9 kB Required by:
  • cryptsetup-libs-2.3.7-5.el8.x86_64
  • libfdisk-2.32.1-39.el8.x86_64
  • libmount-2.32.1-39.el8.x86_64
  • systemd-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) libcap 2.48-4.el8 x86_64 161.0 kB Required by:
  • coreutils-single-8.30-15.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
  • systemd-pam-239-70.el8.x86_64
(env) libcap-ng 0.7.11-1.el8 x86_64 50.3 kB Required by:
  • audit-libs-3.0.7-4.el8.x86_64
  • dbus-daemon-1:1.12.8-24.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) libcom_err 1.45.6-5.el8 x86_64 59.9 kB Required by:
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-devel-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-lib-2.1.27-6.el8_5.x86_64
  • krb5-libs-1.18.2-22.el8.x86_64
  • libcurl-7.61.1-28.el8.x86_64
  • libssh-0.9.6-6.el8.x86_64
  • libtirpc-1.1.4-8.el8.x86_64
  • mariadb-connector-c-3.1.11-2.el8_3.x86_64
(env) libcurl 7.61.1-28.el8 x86_64 583.6 kB Required by:
  • curl-7.61.1-28.el8.x86_64
  • librepo-1.14.2-4.el8.x86_64
  • mariadb-connector-c-3.1.11-2.el8_3.x86_64
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • mod_security-mlogc-2.9.6-1.el8.x86_64
(env) libdb 5.3.28-42.el8_4 x86_64 1.8 MB Required by:
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-lib-2.1.27-6.el8_5.x86_64
  • libdb-devel-5.3.28-42.el8_4.x86_64
  • libdb-utils-5.3.28-42.el8_4.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • pam-1.3.1-25.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
(dependency) libdb-devel 5.3.28-42.el8_4 x86_64 126.1 kB Required by:
  • apr-util-devel-1.6.1-6.el8.x86_64
(env) libdb-utils 5.3.28-42.el8_4 x86_64 361.0 kB Required by:
  • rpm-4.14.3-26.el8.x86_64
(env) libdnf 0.63.0-13.el8 x86_64 2.3 MB Required by:
  • microdnf-3.8.0-2.el8.x86_64
(dependency) libfdisk 2.32.1-39.el8 x86_64 428.6 kB Required by:
  • util-linux-2.32.1-39.el8.x86_64
(env) libffi 3.1-24.el8 x86_64 52.6 kB Required by:
  • glib2-2.56.4-161.el8.x86_64
  • gobject-introspection-1.56.1-1.el8.x86_64
  • p11-kit-0.23.22-1.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
(env) libgcc 8.5.0-18.el8 x86_64 185.8 kB Required by:
  • glib2-2.56.4-161.el8.x86_64
  • groff-base-1.22.3-18.el8.x86_64
  • kmod-libs-25-19.el8.x86_64
  • libcap-2.48-4.el8.x86_64
  • libdnf-0.63.0-13.el8.x86_64
  • libmodulemd-2.13.0-1.el8.x86_64
  • librepo-1.14.2-4.el8.x86_64
  • libstdc++-8.5.0-18.el8.x86_64
  • microdnf-3.8.0-2.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
  • systemd-pam-239-70.el8.x86_64
(env) libgcrypt 1.8.5-7.el8 x86_64 1.2 MB Required by:
  • gnupg2-2.2.20-3.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
(env) libgpg-error 1.31-1.el8 x86_64 881.7 kB Required by:
  • gnupg2-2.2.20-3.el8.x86_64
  • gpgme-1.13.1-11.el8.x86_64
  • libassuan-2.5.1-3.el8.x86_64
  • libdnf-0.63.0-13.el8.x86_64
  • libgcrypt-1.8.5-7.el8.x86_64
  • libksba-1.3.5-8.el8.x86_64
  • librepo-1.14.2-4.el8.x86_64
  • systemd-239-70.el8.x86_64
(env) libidn2 2.2.0-1.el8 x86_64 281.0 kB Required by:
  • gnutls-3.6.16-6.el8.x86_64
  • libcurl-7.61.1-28.el8.x86_64
  • libpsl-0.20.2-6.el8.x86_64
  • systemd-239-70.el8.x86_64
(env) libksba 1.3.5-8.el8 x86_64 326.2 kB Required by:
  • gnupg2-2.2.20-3.el8.x86_64
(env) libmodulemd 2.13.0-1.el8 x86_64 705.4 kB Required by:
  • libdnf-0.63.0-13.el8.x86_64
(env) libmount 2.32.1-39.el8 x86_64 388.9 kB Required by:
  • glib2-2.56.4-161.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
  • systemd-pam-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) libnghttp2 1.33.0-3.el8_2.1 x86_64 164.1 kB Required by:
  • libcurl-7.61.1-28.el8.x86_64
  • mod_http2-1.15.7-5.module_el8.6.0+1111+ce6f4ceb.x86_64
(dependency) libnsl2 1.2.0-2.20180605git4a062cf.el8 x86_64 143.7 kB Required by:
  • pam-1.3.1-25.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
(dependency) libpath_utils 0.2.1-40.el8 x86_64 57.5 kB Required by:
  • sscg-3.0.0-7.el8.x86_64
(env) libpeas 1.22.0-6.el8 x86_64 366.7 kB Required by:
  • microdnf-3.8.0-2.el8.x86_64
(dependency) libpkgconf 1.4.2-1.el8 x86_64 66.5 kB Required by:
  • pkgconf-1.4.2-1.el8.x86_64
(dependency) libpq 13.5-1.el8 x86_64 723.5 kB Required by:
  • apr-util-pgsql-1.6.1-6.el8.x86_64
(env) libpsl 0.20.2-6.el8 x86_64 69.1 kB Required by:
  • libcurl-7.61.1-28.el8.x86_64
(dependency) libpwquality 1.4.4-5.el8 x86_64 387.5 kB Required by:
  • pam-1.3.1-25.el8.x86_64
(env) librepo 1.14.2-4.el8 x86_64 212.5 kB Required by:
  • libdnf-0.63.0-13.el8.x86_64
(dependency) libseccomp 2.5.2-1.el8 x86_64 165.8 kB Required by:
  • systemd-239-70.el8.x86_64
(env) libselinux 2.9-8.el8 x86_64 169.1 kB Required by:
  • chkconfig-1.19.1-1.el8.x86_64
  • coreutils-single-8.30-15.el8.x86_64
  • dbus-daemon-1:1.12.8-24.el8.x86_64
  • device-mapper-8:1.02.181-9.el8.x86_64
  • device-mapper-libs-8:1.02.181-9.el8.x86_64
  • glib2-2.56.4-161.el8.x86_64
  • glibc-common-2.28-224.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • krb5-libs-1.18.2-22.el8.x86_64
  • libmount-2.32.1-39.el8.x86_64
  • libsemanage-2.9-9.el8.x86_64
  • pam-1.3.1-25.el8.x86_64
  • sed-4.5-5.el8.x86_64
  • shadow-utils-2:4.6-17.el8.x86_64
  • systemd-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(dependency) libsemanage 2.9-9.el8 x86_64 305.0 kB Required by:
  • shadow-utils-2:4.6-17.el8.x86_64
(env) libsepol 2.9-3.el8 x86_64 743.8 kB Required by:
  • chkconfig-1.19.1-1.el8.x86_64
  • device-mapper-8:1.02.181-9.el8.x86_64
  • device-mapper-libs-8:1.02.181-9.el8.x86_64
  • libselinux-2.9-8.el8.x86_64
  • libsemanage-2.9-9.el8.x86_64
(env) libsigsegv 2.11-5.el8 x86_64 45.9 kB Required by:
  • gawk-4.2.1-4.el8.x86_64
(env) libsmartcols 2.32.1-39.el8 x86_64 242.7 kB Required by:
  • libdnf-0.63.0-13.el8.x86_64
  • microdnf-3.8.0-2.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) libsolv 0.7.20-4.el8 x86_64 784.9 kB Required by:
  • libdnf-0.63.0-13.el8.x86_64
(env) libssh 0.9.6-6.el8 x86_64 505.6 kB Required by:
  • libcurl-7.61.1-28.el8.x86_64
(env) libssh-config 0.9.6-6.el8 noarch 277.0 B Required by:
  • libssh-0.9.6-6.el8.x86_64
(env) libstdc++ 8.5.0-18.el8 x86_64 1.8 MB Required by:
  • groff-base-1.22.3-18.el8.x86_64
  • libdnf-0.63.0-13.el8.x86_64
(dependency) libtalloc 2.3.4-1.el8 x86_64 85.4 kB Required by:
  • sscg-3.0.0-7.el8.x86_64
(env) libtasn1 4.13-4.el8 x86_64 161.4 kB Required by:
  • gnutls-3.6.16-6.el8.x86_64
  • p11-kit-trust-0.23.22-1.el8.x86_64
(dependency) libtirpc 1.1.4-8.el8 x86_64 223.4 kB Required by:
  • libnsl2-1.2.0-2.20180605git4a062cf.el8.x86_64
  • pam-1.3.1-25.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
(dependency) libtool-ltdl 2.4.6-25.el8 x86_64 69.8 kB Required by:
  • unixODBC-2.3.7-1.el8.x86_64
(env) libunistring 0.9.9-3.el8 x86_64 1.8 MB Required by:
  • gnutls-3.6.16-6.el8.x86_64
  • libidn2-2.2.0-1.el8.x86_64
  • libpsl-0.20.2-6.el8.x86_64
(env) libusbx 1.0.23-4.el8 x86_64 150.5 kB Required by:
  • gnupg2-2.2.20-3.el8.x86_64
(dependency) libutempter 1.1.6-14.el8 x86_64 51.4 kB Required by:
  • util-linux-2.32.1-39.el8.x86_64
(env) libuuid 2.32.1-39.el8 x86_64 34.3 kB Required by:
  • apr-1.6.3-12.el8.x86_64
  • apr-util-1.6.1-6.el8.x86_64
  • cryptsetup-libs-2.3.7-5.el8.x86_64
  • libblkid-2.32.1-39.el8.x86_64
  • libfdisk-2.32.1-39.el8.x86_64
  • libmount-2.32.1-39.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) libverto 0.3.2-2.el8 x86_64 26.2 kB Required by:
  • krb5-libs-1.18.2-22.el8.x86_64
(env) libxcrypt 4.1.1-6.el8 x86_64 181.5 kB Required by:
  • apr-1.6.3-12.el8.x86_64
  • apr-util-1.6.1-6.el8.x86_64
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-devel-2.1.27-6.el8_5.x86_64
  • cyrus-sasl-lib-2.1.27-6.el8_5.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • httpd-tools-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
  • pam-1.3.1-25.el8.x86_64
  • perl-interpreter-4:5.26.3-422.el8.x86_64
  • perl-libs-4:5.26.3-422.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • shadow-utils-2:4.6-17.el8.x86_64
  • systemd-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) libxml2 2.9.7-16.el8 x86_64 1.7 MB Required by:
  • libarchive-3.3.3-5.el8.x86_64
  • librepo-1.14.2-4.el8.x86_64
  • libsolv-0.7.20-4.el8.x86_64
  • mod_proxy_html-1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_security-2.9.6-1.el8.x86_64
(env) libyaml 0.1.7-5.el8 x86_64 133.3 kB Required by:
  • libmodulemd-2.13.0-1.el8.x86_64
(env) libzstd 1.4.4-1.el8 x86_64 681.7 kB Required by:
  • elfutils-libs-0.188-3.el8.x86_64
  • libarchive-3.3.3-5.el8.x86_64
  • libsolv-0.7.20-4.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
(env) lua-libs 5.3.4-12.el8 x86_64 242.1 kB Required by:
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
(env) lz4-libs 1.8.3-3.el8_4 x86_64 118.2 kB Required by:
  • libarchive-3.3.3-5.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
(dependency) mailcap 2.1.48-3.el8 noarch 71.2 kB Required by:
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(dependency) mariadb-connector-c 3.1.11-2.el8_3 x86_64 508.9 kB Required by:
  • apr-util-mysql-1.6.1-6.el8.x86_64
(dependency) mariadb-connector-c-config 3.1.11-2.el8_3 noarch 497.0 B Required by:
  • mariadb-connector-c-3.1.11-2.el8_3.x86_64
(env) microdnf 3.8.0-2.el8 x86_64 120.5 kB
(required) mod_fcgid 2.3.9-17.el8 x86_64 225.5 kB
(required) mod_http2 1.15.7-5.module_el8.6.0+1111+ce6f4ceb x86_64 393.7 kB Required by:
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(required) mod_ldap 2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1 x86_64 133.1 kB
(required) mod_md 1:2.0.8-8.module_el8.3.0+452+00a0bbdd x86_64 604.6 kB
(required) mod_proxy_html 1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1 x86_64 59.9 kB
(required) mod_security 2.9.6-1.el8 x86_64 1010.3 kB Required by:
  • mod_security-mlogc-2.9.6-1.el8.x86_64
  • mod_security_crs-3.3.4-1.el8.noarch
(required) mod_security-mlogc 2.9.6-1.el8 x86_64 54.5 kB
(required) mod_security_crs 3.3.4-1.el8 noarch 697.4 kB
(required) mod_session 2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1 x86_64 111.9 kB
(required) mod_ssl 1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1 x86_64 266.2 kB Required by:
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
(env) mpfr 3.1.6-1.el8 x86_64 598.3 kB Required by:
  • gawk-4.2.1-4.el8.x86_64
(dependency) ncurses 6.1-9.20180224.el8 x86_64 575.4 kB Required by:
  • perl-Term-Cap-1.17-395.el8.noarch
(env) ncurses-base 6.1-9.20180224.el8 noarch 283.3 kB Required by:
  • ncurses-libs-6.1-9.20180224.el8.x86_64
(env) ncurses-libs 6.1-9.20180224.el8 x86_64 928.9 kB Required by:
  • bash-4.4.20-4.el8.x86_64
  • gdbm-1:1.18-2.el8.x86_64
  • info-6.5-7.el8_5.x86_64
  • ncurses-6.1-9.20180224.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • readline-7.0-10.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) nettle 3.4.1-7.el8 x86_64 558.9 kB Required by:
  • gnutls-3.6.16-6.el8.x86_64
(env) npth 1.5-4.el8 x86_64 46.8 kB Required by:
  • gnupg2-2.2.20-3.el8.x86_64
(env) openldap 2.4.46-18.el8 x86_64 983.0 kB Required by:
  • apr-util-ldap-1.6.1-6.el8.x86_64
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • gnupg2-2.2.20-3.el8.x86_64
  • libcurl-7.61.1-28.el8.x86_64
  • libpq-13.5-1.el8.x86_64
  • mod_ldap-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • openldap-devel-2.4.46-18.el8.x86_64
(dependency) openldap-devel 2.4.46-18.el8 x86_64 3.7 MB Required by:
  • apr-util-devel-1.6.1-6.el8.x86_64
(env) openssl-libs 1:1.1.1k-7.el8 x86_64 3.6 MB Required by:
  • apr-util-mysql-1.6.1-6.el8.x86_64
  • apr-util-openssl-1.6.1-6.el8.x86_64
  • cryptsetup-libs-2.3.7-5.el8.x86_64
  • curl-7.61.1-28.el8.x86_64
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • httpd-tools-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • kmod-libs-25-19.el8.x86_64
  • krb5-libs-1.18.2-22.el8.x86_64
  • libarchive-3.3.3-5.el8.x86_64
  • libcurl-7.61.1-28.el8.x86_64
  • libdb-5.3.28-42.el8_4.x86_64
  • libdb-utils-5.3.28-42.el8_4.x86_64
  • libdnf-0.63.0-13.el8.x86_64
  • libpq-13.5-1.el8.x86_64
  • librepo-1.14.2-4.el8.x86_64
  • libsolv-0.7.20-4.el8.x86_64
  • libssh-0.9.6-6.el8.x86_64
  • mariadb-connector-c-3.1.11-2.el8_3.x86_64
  • mod_http2-1.15.7-5.module_el8.6.0+1111+ce6f4ceb.x86_64
  • mod_md-1:2.0.8-8.module_el8.3.0+452+00a0bbdd.x86_64
  • mod_ssl-1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • openldap-2.4.46-18.el8.x86_64
  • platform-python-3.6.8-51.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • sscg-3.0.0-7.el8.x86_64
  • systemd-239-70.el8.x86_64
(env) p11-kit 0.23.22-1.el8 x86_64 1.6 MB Required by:
  • ca-certificates-2022.2.54-80.2.el8.noarch
  • gnutls-3.6.16-6.el8.x86_64
  • p11-kit-trust-0.23.22-1.el8.x86_64
(env) p11-kit-trust 0.23.22-1.el8 x86_64 460.6 kB Required by:
  • ca-certificates-2022.2.54-80.2.el8.noarch
  • gnutls-3.6.16-6.el8.x86_64
(dependency) pam 1.3.1-25.el8 x86_64 2.5 MB Required by:
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • libpwquality-1.4.4-5.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-pam-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(env) pcre 8.42-6.el8 x86_64 498.0 kB Required by:
  • glib2-2.56.4-161.el8.x86_64
  • grep-3.1-6.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • mod_security-mlogc-2.9.6-1.el8.x86_64
(env) pcre2 10.32-3.el8 x86_64 641.3 kB Required by:
  • libselinux-2.9-8.el8.x86_64
  • systemd-239-70.el8.x86_64
(dependency) perl-Carp 1.42-396.el8 noarch 40.9 kB Required by:
  • perl-Digest-1.17-395.el8.noarch
  • perl-Encode-4:2.97-3.el8.x86_64
  • perl-Errno-1.28-422.el8.x86_64
  • perl-Exporter-5.72-396.el8.noarch
  • perl-File-Path-2.15-2.el8.noarch
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-HTTP-Tiny-0.074-1.el8.noarch
  • perl-IO-1.38-422.el8.x86_64
  • perl-PathTools-3.74-1.el8.x86_64
  • perl-Pod-Perldoc-3.28-396.el8.noarch
  • perl-Pod-Simple-1:3.35-395.el8.noarch
  • perl-Pod-Usage-4:1.69-395.el8.noarch
  • perl-Scalar-List-Utils-3:1.49-2.el8.x86_64
  • perl-Socket-4:2.027-3.el8.x86_64
  • perl-Storable-1:3.11-3.el8.x86_64
  • perl-Term-Cap-1.17-395.el8.noarch
  • perl-Text-ParseWords-3.30-395.el8.noarch
  • perl-Time-Local-1:1.280-1.el8.noarch
  • perl-Unicode-Normalize-1.25-396.el8.x86_64
  • perl-constant-1.33-396.el8.noarch
  • perl-interpreter-4:5.26.3-422.el8.x86_64
  • perl-libs-4:5.26.3-422.el8.x86_64
  • perl-podlators-4.11-1.el8.noarch
  • perl-threads-1:2.21-2.el8.x86_64
  • perl-threads-shared-1.58-2.el8.x86_64
(dependency) perl-Digest 1.17-395.el8 noarch 26.1 kB Required by:
  • perl-Digest-MD5-2.55-396.el8.x86_64
(dependency) perl-Digest-MD5 2.55-396.el8 x86_64 55.4 kB Required by:
  • mod_security-mlogc-2.9.6-1.el8.x86_64
(dependency) perl-Encode 4:2.97-3.el8 x86_64 9.7 MB Required by:
  • perl-Pod-Perldoc-3.28-396.el8.noarch
  • perl-Pod-Simple-1:3.35-395.el8.noarch
  • perl-libs-4:5.26.3-422.el8.x86_64
  • perl-podlators-4.11-1.el8.noarch
(dependency) perl-Errno 1.28-422.el8 x86_64 9.3 kB Required by:
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-HTTP-Tiny-0.074-1.el8.noarch
  • perl-IO-1.38-422.el8.x86_64
  • perl-PathTools-3.74-1.el8.x86_64
(dependency) perl-Exporter 5.72-396.el8 noarch 54.4 kB Required by:
  • perl-Carp-1.42-396.el8.noarch
  • perl-Digest-1.17-395.el8.noarch
  • perl-Digest-MD5-2.55-396.el8.x86_64
  • perl-Encode-4:2.97-3.el8.x86_64
  • perl-Errno-1.28-422.el8.x86_64
  • perl-File-Path-2.15-2.el8.noarch
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-Getopt-Long-1:2.50-4.el8.noarch
  • perl-IO-1.38-422.el8.x86_64
  • perl-MIME-Base64-3.15-396.el8.x86_64
  • perl-PathTools-3.74-1.el8.x86_64
  • perl-Pod-Escapes-1:1.07-395.el8.noarch
  • perl-Pod-Usage-4:1.69-395.el8.noarch
  • perl-Scalar-List-Utils-3:1.49-2.el8.x86_64
  • perl-Socket-4:2.027-3.el8.x86_64
  • perl-Storable-1:3.11-3.el8.x86_64
  • perl-Term-ANSIColor-4.06-396.el8.noarch
  • perl-Text-ParseWords-3.30-395.el8.noarch
  • perl-Text-Tabs+Wrap-2013.0523-395.el8.noarch
  • perl-Time-Local-1:1.280-1.el8.noarch
  • perl-Unicode-Normalize-1.25-396.el8.x86_64
  • perl-interpreter-4:5.26.3-422.el8.x86_64
  • perl-libs-4:5.26.3-422.el8.x86_64
  • perl-podlators-4.11-1.el8.noarch
(dependency) perl-File-Path 2.15-2.el8 noarch 63.4 kB Required by:
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-interpreter-4:5.26.3-422.el8.x86_64
(dependency) perl-File-Temp 0.230.600-1.el8 noarch 160.9 kB Required by:
  • perl-Pod-Perldoc-3.28-396.el8.noarch
(dependency) perl-Getopt-Long 1:2.50-4.el8 noarch 136.4 kB Required by:
  • perl-Encode-4:2.97-3.el8.x86_64
  • perl-Pod-Simple-1:3.35-395.el8.noarch
  • perl-Pod-Usage-4:1.69-395.el8.noarch
  • perl-podlators-4.11-1.el8.noarch
(dependency) perl-HTTP-Tiny 0.074-1.el8 noarch 145.7 kB Required by:
  • perl-Pod-Perldoc-3.28-396.el8.noarch
(dependency) perl-IO 1.38-422.el8 x86_64 136.5 kB Required by:
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-HTTP-Tiny-0.074-1.el8.noarch
  • perl-Pod-Perldoc-3.28-396.el8.noarch
  • perl-Storable-1:3.11-3.el8.x86_64
  • perl-interpreter-4:5.26.3-422.el8.x86_64
(dependency) perl-MIME-Base64 3.15-396.el8 x86_64 40.5 kB Required by:
  • perl-Digest-1.17-395.el8.noarch
  • perl-Encode-4:2.97-3.el8.x86_64
  • perl-HTTP-Tiny-0.074-1.el8.noarch
(dependency) perl-PathTools 3.74-1.el8 x86_64 178.5 kB Required by:
  • mod_security-mlogc-2.9.6-1.el8.x86_64
  • perl-File-Path-2.15-2.el8.noarch
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-IO-1.38-422.el8.x86_64
  • perl-Pod-Perldoc-3.28-396.el8.noarch
  • perl-Pod-Simple-1:3.35-395.el8.noarch
  • perl-Pod-Usage-4:1.69-395.el8.noarch
  • perl-interpreter-4:5.26.3-422.el8.x86_64
  • perl-podlators-4.11-1.el8.noarch
(dependency) perl-Pod-Escapes 1:1.07-395.el8 noarch 25.2 kB Required by:
  • perl-Pod-Simple-1:3.35-395.el8.noarch
(dependency) perl-Pod-Perldoc 3.28-396.el8 noarch 165.3 kB Required by:
  • perl-Pod-Usage-4:1.69-395.el8.noarch
(dependency) perl-Pod-Simple 1:3.35-395.el8 noarch 531.0 kB Required by:
  • perl-Pod-Perldoc-3.28-396.el8.noarch
  • perl-podlators-4.11-1.el8.noarch
(dependency) perl-Pod-Usage 4:1.69-395.el8 noarch 48.6 kB Required by:
  • perl-Getopt-Long-1:2.50-4.el8.noarch
  • perl-podlators-4.11-1.el8.noarch
(dependency) perl-Scalar-List-Utils 3:1.49-2.el8 x86_64 121.7 kB Required by:
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-PathTools-3.74-1.el8.x86_64
  • perl-interpreter-4:5.26.3-422.el8.x86_64
  • perl-threads-shared-1.58-2.el8.x86_64
(dependency) perl-Socket 4:2.027-3.el8 x86_64 124.0 kB Required by:
  • perl-HTTP-Tiny-0.074-1.el8.noarch
  • perl-IO-1.38-422.el8.x86_64
(dependency) perl-Storable 1:3.11-3.el8 x86_64 216.7 kB Required by:
  • perl-Encode-4:2.97-3.el8.x86_64
(dependency) perl-Term-ANSIColor 4.06-396.el8 noarch 87.5 kB Required by:
  • perl-podlators-4.11-1.el8.noarch
(dependency) perl-Term-Cap 1.17-395.el8 noarch 29.2 kB Required by:
  • perl-podlators-4.11-1.el8.noarch
(dependency) perl-Text-ParseWords 3.30-395.el8 noarch 12.8 kB Required by:
  • perl-Getopt-Long-1:2.50-4.el8.noarch
  • perl-Pod-Perldoc-3.28-396.el8.noarch
(dependency) perl-Text-Tabs+Wrap 2013.0523-395.el8 noarch 24.2 kB Required by:
  • perl-Pod-Simple-1:3.35-395.el8.noarch
  • perl-interpreter-4:5.26.3-422.el8.x86_64
(dependency) perl-Time-Local 1:1.280-1.el8 noarch 58.5 kB Required by:
  • perl-HTTP-Tiny-0.074-1.el8.noarch
(dependency) perl-Unicode-Normalize 1.25-396.el8 x86_64 622.6 kB Required by:
  • perl-interpreter-4:5.26.3-422.el8.x86_64
(dependency) perl-constant 1.33-396.el8 noarch 26.5 kB Required by:
  • perl-Encode-4:2.97-3.el8.x86_64
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-Getopt-Long-1:2.50-4.el8.noarch
  • perl-PathTools-3.74-1.el8.x86_64
  • perl-Time-Local-1:1.280-1.el8.noarch
  • perl-interpreter-4:5.26.3-422.el8.x86_64
(dependency) perl-interpreter 4:5.26.3-422.el8 x86_64 13.7 MB Required by:
  • httpd-devel-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_security-mlogc-2.9.6-1.el8.x86_64
  • perl-Digest-1.17-395.el8.noarch
  • perl-Digest-MD5-2.55-396.el8.x86_64
  • perl-Encode-4:2.97-3.el8.x86_64
  • perl-Errno-1.28-422.el8.x86_64
  • perl-File-Path-2.15-2.el8.noarch
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-Getopt-Long-1:2.50-4.el8.noarch
  • perl-HTTP-Tiny-0.074-1.el8.noarch
  • perl-IO-1.38-422.el8.x86_64
  • perl-MIME-Base64-3.15-396.el8.x86_64
  • perl-Pod-Escapes-1:1.07-395.el8.noarch
  • perl-Pod-Perldoc-3.28-396.el8.noarch
  • perl-Pod-Simple-1:3.35-395.el8.noarch
  • perl-Pod-Usage-4:1.69-395.el8.noarch
  • perl-Socket-4:2.027-3.el8.x86_64
  • perl-Storable-1:3.11-3.el8.x86_64
  • perl-Term-Cap-1.17-395.el8.noarch
  • perl-Text-Tabs+Wrap-2013.0523-395.el8.noarch
  • perl-Unicode-Normalize-1.25-396.el8.x86_64
  • perl-constant-1.33-396.el8.noarch
  • perl-podlators-4.11-1.el8.noarch
  • perl-threads-1:2.21-2.el8.x86_64
(dependency) perl-libs 4:5.26.3-422.el8 x86_64 5.8 MB Required by:
  • httpd-devel-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_security-mlogc-2.9.6-1.el8.x86_64
  • perl-Carp-1.42-396.el8.noarch
  • perl-Digest-1.17-395.el8.noarch
  • perl-Digest-MD5-2.55-396.el8.x86_64
  • perl-Encode-4:2.97-3.el8.x86_64
  • perl-Errno-1.28-422.el8.x86_64
  • perl-Exporter-5.72-396.el8.noarch
  • perl-File-Path-2.15-2.el8.noarch
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-Getopt-Long-1:2.50-4.el8.noarch
  • perl-HTTP-Tiny-0.074-1.el8.noarch
  • perl-IO-1.38-422.el8.x86_64
  • perl-MIME-Base64-3.15-396.el8.x86_64
  • perl-PathTools-3.74-1.el8.x86_64
  • perl-Pod-Escapes-1:1.07-395.el8.noarch
  • perl-Pod-Perldoc-3.28-396.el8.noarch
  • perl-Pod-Simple-1:3.35-395.el8.noarch
  • perl-Pod-Usage-4:1.69-395.el8.noarch
  • perl-Scalar-List-Utils-3:1.49-2.el8.x86_64
  • perl-Socket-4:2.027-3.el8.x86_64
  • perl-Storable-1:3.11-3.el8.x86_64
  • perl-Term-ANSIColor-4.06-396.el8.noarch
  • perl-Term-Cap-1.17-395.el8.noarch
  • perl-Text-ParseWords-3.30-395.el8.noarch
  • perl-Text-Tabs+Wrap-2013.0523-395.el8.noarch
  • perl-Time-Local-1:1.280-1.el8.noarch
  • perl-Unicode-Normalize-1.25-396.el8.x86_64
  • perl-constant-1.33-396.el8.noarch
  • perl-interpreter-4:5.26.3-422.el8.x86_64
  • perl-macros-4:5.26.3-422.el8.x86_64
  • perl-parent-1:0.237-1.el8.noarch
  • perl-podlators-4.11-1.el8.noarch
  • perl-threads-1:2.21-2.el8.x86_64
  • perl-threads-shared-1.58-2.el8.x86_64
Recommended by:
  • perl-PathTools-3.74-1.el8.x86_64
(dependency) perl-macros 4:5.26.3-422.el8 x86_64 5.1 kB Required by:
  • perl-interpreter-4:5.26.3-422.el8.x86_64
(dependency) perl-parent 1:0.237-1.el8 noarch 9.0 kB Required by:
  • perl-Encode-4:2.97-3.el8.x86_64
  • perl-File-Temp-0.230.600-1.el8.noarch
  • perl-Pod-Perldoc-3.28-396.el8.noarch
  • perl-Time-Local-1:1.280-1.el8.noarch
  • perl-interpreter-4:5.26.3-422.el8.x86_64
(dependency) perl-podlators 4.11-1.el8 noarch 280.9 kB Required by:
  • perl-Pod-Perldoc-3.28-396.el8.noarch
  • perl-Pod-Usage-4:1.69-395.el8.noarch
(dependency) perl-threads 1:2.21-2.el8 x86_64 106.6 kB Required by:
  • perl-interpreter-4:5.26.3-422.el8.x86_64
  • perl-threads-shared-1.58-2.el8.x86_64
(dependency) perl-threads-shared 1.58-2.el8 x86_64 76.3 kB Required by:
  • perl-interpreter-4:5.26.3-422.el8.x86_64
(dependency) pkgconf 1.4.2-1.el8 x86_64 61.8 kB Required by:
  • pkgconf-pkg-config-1.4.2-1.el8.x86_64
(dependency) pkgconf-m4 1.4.2-1.el8 noarch 13.9 kB Required by:
  • pkgconf-pkg-config-1.4.2-1.el8.x86_64
(dependency) pkgconf-pkg-config 1.4.2-1.el8 x86_64 3.0 kB Required by:
  • apr-devel-1.6.3-12.el8.x86_64
  • apr-util-devel-1.6.1-6.el8.x86_64
  • cyrus-sasl-devel-2.1.27-6.el8_5.x86_64
  • expat-devel-2.2.5-11.el8.x86_64
  • httpd-devel-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(dependency) platform-python 3.6.8-51.el8 x86_64 40.2 kB Required by:
  • apr-devel-1.6.3-12.el8.x86_64
  • platform-python-setuptools-39.2.0-7.el8.noarch
  • python3-libs-3.6.8-51.el8.x86_64
  • python3-mod_wsgi-4.6.4-5.el8.x86_64
Recommended by:
  • python3-libs-3.6.8-51.el8.x86_64
(dependency) platform-python-setuptools 39.2.0-7.el8 noarch 2.8 MB Required by:
  • platform-python-3.6.8-51.el8.x86_64
(env) popt 1.18-1.el8 x86_64 123.7 kB Required by:
  • chkconfig-1.19.1-1.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • sscg-3.0.0-7.el8.x86_64
(env) publicsuffix-list-dafsa 20180723-1.el8 noarch 63.0 kB Required by:
  • libpsl-0.20.2-6.el8.x86_64
(dependency) python3-libs 3.6.8-51.el8 x86_64 30.8 MB Required by:
  • platform-python-3.6.8-51.el8.x86_64
  • python3-mod_wsgi-4.6.4-5.el8.x86_64
(required) python3-mod_wsgi 4.6.4-5.el8 x86_64 9.5 MB
(dependency) python3-pip-wheel 9.0.3-22.el8 noarch 908.0 kB Required by:
  • platform-python-3.6.8-51.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
(dependency) python3-setuptools-wheel 39.2.0-7.el8 noarch 339.6 kB Required by:
  • platform-python-3.6.8-51.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
(env) readline 7.0-10.el8 x86_64 455.4 kB Required by:
  • gawk-4.2.1-4.el8.x86_64
  • gdbm-1:1.18-2.el8.x86_64
  • gnupg2-2.2.20-3.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • unixODBC-2.3.7-1.el8.x86_64
(env) rpm 4.14.3-26.el8 x86_64 2.0 MB Required by:
  • rpm-libs-4.14.3-26.el8.x86_64
(env) rpm-libs 4.14.3-26.el8 x86_64 718.2 kB Required by:
  • libdnf-0.63.0-13.el8.x86_64
  • libmodulemd-2.13.0-1.el8.x86_64
  • libsolv-0.7.20-4.el8.x86_64
  • microdnf-3.8.0-2.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
(env) sed 4.5-5.el8 x86_64 747.2 kB Required by:
  • ca-certificates-2022.2.54-80.2.el8.noarch
  • groff-base-1.22.3-18.el8.x86_64
  • krb5-libs-1.18.2-22.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
(env) setup 2.12.2-9.el8 noarch 707.8 kB Required by:
  • basesystem-11-5.el8.noarch
  • filesystem-3.8-6.el8.x86_64
  • shadow-utils-2:4.6-17.el8.x86_64
(dependency) shadow-utils 2:4.6-17.el8 x86_64 3.9 MB Required by:
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • dbus-daemon-1:1.12.8-24.el8.x86_64
  • httpd-filesystem-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.noarch
  • libutempter-1.1.6-14.el8.x86_64
  • systemd-239-70.el8.x86_64
(env) sqlite-libs 3.26.0-17.el8 x86_64 1.1 MB Required by:
  • apr-util-sqlite-1.6.1-6.el8.x86_64
  • gnupg2-2.2.20-3.el8.x86_64
  • libdnf-0.63.0-13.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
(dependency) sscg 3.0.0-7.el8 x86_64 102.8 kB Required by:
  • mod_ssl-1:2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
(dependency) systemd 239-70.el8 x86_64 10.8 MB Required by:
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • dbus-1:1.12.8-24.el8.x86_64
  • dbus-common-1:1.12.8-24.el8.noarch
  • device-mapper-8:1.02.181-9.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • mod_fcgid-2.3.9-17.el8.x86_64
  • systemd-pam-239-70.el8.x86_64
Recommended by:
  • elfutils-default-yama-scope-0.188-3.el8.noarch
(env) systemd-libs 239-70.el8 x86_64 4.4 MB Required by:
  • dbus-daemon-1:1.12.8-24.el8.x86_64
  • dbus-libs-1:1.12.8-24.el8.x86_64
  • dbus-tools-1:1.12.8-24.el8.x86_64
  • device-mapper-8:1.02.181-9.el8.x86_64
  • device-mapper-libs-8:1.02.181-9.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • libusbx-1.0.23-4.el8.x86_64
  • systemd-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
(dependency) systemd-pam 239-70.el8 x86_64 901.6 kB Required by:
  • systemd-239-70.el8.x86_64
(env) tzdata 2022g-2.el8 noarch 1.7 MB Required by:
  • glibc-common-2.28-224.el8.x86_64
(dependency) unixODBC 2.3.7-1.el8 x86_64 1.6 MB Required by:
  • apr-util-odbc-1.6.1-6.el8.x86_64
(dependency) util-linux 2.32.1-39.el8 x86_64 11.0 MB Required by:
  • cyrus-sasl-2.1.27-6.el8_5.x86_64
  • device-mapper-8:1.02.181-9.el8.x86_64
  • systemd-239-70.el8.x86_64
(env) xz-libs 5.2.4-4.el8 x86_64 161.1 kB Required by:
  • elfutils-libs-0.188-3.el8.x86_64
  • kmod-libs-25-19.el8.x86_64
  • libarchive-3.3.3-5.el8.x86_64
  • libsolv-0.7.20-4.el8.x86_64
  • libxml2-2.9.7-16.el8.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • systemd-239-70.el8.x86_64
  • systemd-libs-239-70.el8.x86_64
(dependency) yajl 2.1.0-11.el8 x86_64 80.8 kB Required by:
  • mod_security-2.9.6-1.el8.x86_64
(env) zlib 1.2.11-21.el8 x86_64 195.3 kB Required by:
  • apr-util-mysql-1.6.1-6.el8.x86_64
  • cracklib-2.9.6-15.el8.x86_64
  • curl-7.61.1-28.el8.x86_64
  • elfutils-libelf-0.188-3.el8.x86_64
  • elfutils-libs-0.188-3.el8.x86_64
  • file-libs-5.33-21.el8.x86_64
  • glib2-2.56.4-161.el8.x86_64
  • gnupg2-2.2.20-3.el8.x86_64
  • httpd-2.4.37-47.module_el8.6.0+1111+ce6f4ceb.1.x86_64
  • info-6.5-7.el8_5.x86_64
  • kmod-libs-25-19.el8.x86_64
  • libarchive-3.3.3-5.el8.x86_64
  • libcurl-7.61.1-28.el8.x86_64
  • libsolv-0.7.20-4.el8.x86_64
  • libssh-0.9.6-6.el8.x86_64
  • libxml2-2.9.7-16.el8.x86_64
  • mariadb-connector-c-3.1.11-2.el8_3.x86_64
  • mod_security-2.9.6-1.el8.x86_64
  • openssl-libs-1:1.1.1k-7.el8.x86_64
  • python3-libs-3.6.8-51.el8.x86_64
  • rpm-4.14.3-26.el8.x86_64
  • rpm-libs-4.14.3-26.el8.x86_64
  • sqlite-libs-3.26.0-17.el8.x86_64
  • systemd-239-70.el8.x86_64
  • util-linux-2.32.1-39.el8.x86_64
Page refreshed at 1 February 2023 04:23 UTC.