Minimal install using @core group with weak dependencies workload
in Empty installroot from Fedora rawhide for s390x



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) ModemManager-glib 1.22.0-3.fc40 s390x 1.6 MB Required by:
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
(dependency) NetworkManager 1:1.46.0-2.fc41 s390x 6.2 MB
(dependency) NetworkManager-libnm 1:1.46.0-2.fc41 s390x 9.7 MB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
(dependency) abattis-cantarell-fonts 0.301-12.fc40 noarch 525.7 kB Recommended by:
  • gsettings-desktop-schemas-46.0-2.fc41.s390x
(dependency) adobe-source-code-pro-fonts 2.042.1.062.1.026-4.fc40 noarch 1.6 MB Recommended by:
  • gsettings-desktop-schemas-46.0-2.fc41.s390x
(dependency) alternatives 1.28-1.fc41 s390x 66.1 kB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • groff-base-1.23.0-6.fc40.s390x
  • iptables-nft-1.8.10-8.fc41.s390x
  • man-db-2.12.1-1.fc41.s390x
  • p11-kit-trust-0.25.3-4.fc40.s390x
  • sssd-client-2.10.0~beta1-2.fc41.s390x
(dependency) audit 4.0.1-3.fc41 s390x 506.5 kB Recommended by:
  • audit-rules-4.0.1-3.fc41.s390x
(dependency) audit-libs 4.0.1-3.fc41 s390x 346.9 kB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • audit-4.0.1-3.fc41.s390x
  • audit-rules-4.0.1-3.fc41.s390x
  • dbus-broker-36-2.fc41.s390x
  • libsemanage-3.6-4.fc41.s390x
  • openssh-9.6p1-1.fc41.9.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • pam-1.6.1-3.fc41.s390x
  • pam-libs-1.6.1-3.fc41.s390x
  • policycoreutils-3.6-5.fc41.s390x
  • rpm-plugin-audit-4.19.91-13.fc41.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
  • sudo-1.9.15-4.p5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
(dependency) audit-rules 4.0.1-3.fc41 s390x 114.2 kB Required by:
  • audit-4.0.1-3.fc41.s390x
(dependency) authselect 1.5.0-5.fc41 s390x 153.3 kB Required by:
  • pam-1.6.1-3.fc41.s390x
(dependency) authselect-libs 1.5.0-5.fc41 s390x 819.6 kB Required by:
  • authselect-1.5.0-5.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
(dependency) avahi 0.8-26.fc40 s390x 1.2 MB Recommended by:
  • passim-0.1.8-1.fc41.s390x
(dependency) avahi-libs 0.8-26.fc40 s390x 181.6 kB Required by:
  • avahi-0.8-26.fc40.s390x
(dependency) basesystem 11-20.fc40 noarch 0.0 B Required by:
  • glibc-2.39.9000-26.fc41.s390x
(dependency) bash 5.2.26-3.fc40 s390x 8.3 MB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • audit-4.0.1-3.fc41.s390x
  • audit-rules-4.0.1-3.fc41.s390x
  • authselect-1.5.0-5.fc41.s390x
  • authselect-libs-1.5.0-5.fc41.s390x
  • avahi-0.8-26.fc40.s390x
  • bash-completion-1:2.13-1.fc41.noarch
  • bluez-5.76-1.fc41.s390x
  • btrfs-progs-6.8.1-1.fc41.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.fc40.noarch
  • cracklib-2.9.11-5.fc40.s390x
  • crypto-policies-scripts-20240521-1.gitf71d135.fc41.noarch
  • dbus-broker-36-2.fc41.s390x
  • dbus-common-1:1.14.10-3.fc40.noarch
  • device-mapper-1.02.198-3.fc41.s390x
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
  • dracut-101-1.fc41.s390x
  • dracut-config-rescue-101-1.fc41.s390x
  • elfutils-default-yama-scope-0.191-7.fc41.noarch
  • firewalld-2.1.2-3.fc41.noarch
  • fwupd-1.9.21-1.fc41.s390x
  • gawk-5.3.0-3.fc40.s390x
  • glib2-2.80.3-1.fc41.s390x
  • glibc-common-2.39.9000-26.fc41.s390x
  • gnupg2-2.4.5-1.fc41.s390x
  • grep-3.11-8.fc41.s390x
  • groff-base-1.23.0-6.fc40.s390x
  • grubby-8.40-75.fc40.s390x
  • gzip-1.13-1.fc40.s390x
  • hostname-3.23-12.fc40.s390x
  • initscripts-service-10.24-1.fc41.noarch
  • ipset-7.21-1.fc40.s390x
  • iptables-nft-1.8.10-8.fc41.s390x
  • kbd-2.6.4-3.fc40.s390x
  • kpartx-0.9.9-1.fc41.s390x
  • less-643-4.fc40.s390x
  • libutempter-1.2.1-13.fc40.s390x
  • man-db-2.12.1-1.fc41.s390x
  • mdadm-4.3-3.fc41.s390x
  • nftables-1:1.0.9-5.fc41.s390x
  • nss-3.101.0-3.fc41.s390x
  • nss-softokn-freebl-3.101.0-3.fc41.s390x
  • nss-sysinit-3.101.0-3.fc41.s390x
  • openssh-clients-9.6p1-1.fc41.9.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • p11-kit-trust-0.25.3-4.fc40.s390x
  • pam-1.6.1-3.fc41.s390x
  • passim-0.1.8-1.fc41.s390x
  • pcsc-lite-2.2.3-1.fc41.s390x
  • pcsc-lite-ccid-1.6.0-1.fc41.s390x
  • pinentry-1.3.0-2.fc41.s390x
  • plymouth-scripts-24.004.60-12.fc41.s390x
  • policycoreutils-3.6-5.fc41.s390x
  • polkit-124-4.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • rootfiles-8.1-36.fc40.noarch
  • rpm-4.19.91-13.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • s390utils-core-2:2.33.1-2.fc41.s390x
  • s390utils-se-data-2:2.33.1-2.fc41.noarch
  • selinux-policy-41.3-1.fc41.noarch
  • selinux-policy-targeted-41.3-1.fc41.noarch
  • sg3_utils-1.48-2.fc41.s390x
  • shared-mime-info-2.3-5.fc41.s390x
  • sssd-client-2.10.0~beta1-2.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-networkd-256.1-3.fc41.s390x
  • systemd-resolved-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
  • tpm2-tss-4.1.3-1.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • vim-minimal-2:9.1.452-1.fc41.s390x
  • xfsprogs-6.8.0-2.fc41.s390x
  • xz-1:5.6.2-1.fc41.s390x
(dependency) bash-completion 1:2.13-1.fc41 noarch 1.3 MB Recommended by:
  • dnf5-5.2.3.0-3.fc41.s390x
(dependency) bluez 5.76-1.fc41 s390x 3.7 MB Recommended by:
  • fwupd-1.9.21-1.fc41.s390x
(dependency) btrfs-progs 6.8.1-1.fc41 s390x 5.8 MB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) bzip2-libs 1.0.8-18.fc40 s390x 88.5 kB Required by:
  • elfutils-libs-0.191-7.fc41.s390x
  • gnupg2-2.4.5-1.fc41.s390x
  • libarchive-3.7.4-1.fc41.s390x
  • libsemanage-3.6-4.fc41.s390x
  • libsolv-0.7.29-4.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
  • systemd-256.1-3.fc41.s390x
(dependency) c-ares 1.30.0-1.fc41 s390x 233.0 kB Required by:
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) ca-certificates 2023.2.62_v7.0.401-6.fc40 noarch 2.3 MB Required by:
  • glib-networking-2.80.0-1.fc41.s390x
  • openssl-libs-1:3.2.2-1.fc41.s390x
  • perl-Mozilla-CA-20240313-1.fc41.noarch
  • python-pip-wheel-24.0-5.fc41.noarch
(dependency) coreutils 9.5-2.fc41 s390x 6.0 MB Required by:
  • audit-4.0.1-3.fc41.s390x
  • authselect-libs-1.5.0-5.fc41.s390x
  • avahi-0.8-26.fc40.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.fc40.noarch
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
  • dnf5-5.2.3.0-3.fc41.s390x
  • dracut-101-1.fc41.s390x
  • gzip-1.13-1.fc40.s390x
  • initscripts-service-10.24-1.fc41.noarch
  • iptables-nft-1.8.10-8.fc41.s390x
  • krb5-libs-1.21.2-5.fc40.s390x
  • man-db-2.12.1-1.fc41.s390x
  • mdadm-4.3-3.fc41.s390x
  • nss-sysinit-3.101.0-3.fc41.s390x
  • plymouth-scripts-24.004.60-12.fc41.s390x
  • policycoreutils-3.6-5.fc41.s390x
  • rpm-4.19.91-13.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • s390utils-core-2:2.33.1-2.fc41.s390x
  • selinux-policy-41.3-1.fc41.noarch
  • selinux-policy-targeted-41.3-1.fc41.noarch
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • which-2.21-41.fc40.s390x
(dependency) coreutils-common 9.5-2.fc41 s390x 11.2 MB Required by:
  • coreutils-9.5-2.fc41.s390x
(dependency) cpio 2.15-1.fc40 s390x 1.1 MB Required by:
  • dracut-101-1.fc41.s390x
  • plymouth-scripts-24.004.60-12.fc41.s390x
(dependency) cracklib 2.9.11-5.fc40 s390x 250.0 kB Required by:
  • cracklib-dicts-2.9.11-5.fc40.s390x
  • libpwquality-1.4.5-10.fc41.s390x
(dependency) cracklib-dicts 2.9.11-5.fc40 s390x 9.3 MB Recommended by:
  • libpwquality-1.4.5-10.fc41.s390x
(dependency) crypto-policies 20240521-1.gitf71d135.fc41 noarch 120.0 kB Required by:
  • crypto-policies-scripts-20240521-1.gitf71d135.fc41.noarch
  • gnutls-3.8.5-5.fc41.s390x
  • krb5-libs-1.21.2-5.fc40.s390x
  • nss-3.101.0-3.fc41.s390x
  • openssh-clients-9.6p1-1.fc41.9.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • openssl-libs-1:3.2.2-1.fc41.s390x
Recommended by:
  • libssh-0.10.6-6.fc41.s390x
(dependency) crypto-policies-scripts 20240521-1.gitf71d135.fc41 noarch 325.4 kB Required by:
  • nss-3.101.0-3.fc41.s390x
Recommended by:
  • crypto-policies-20240521-1.gitf71d135.fc41.noarch
(dependency) cryptsetup-libs 2.7.3-1.fc41 s390x 2.2 MB Required by:
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
  • volume_key-libs-0.3.12-22.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
(dependency) curl 8.8.0-1.fc41 s390x 767.6 kB Required by:
  • rpm-4.19.91-13.fc41.s390x
(dependency) cyrus-sasl-gssapi 2.1.28-24.fc41 s390x 44.0 kB Required by:
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
(dependency) cyrus-sasl-lib 2.1.28-24.fc41 s390x 2.4 MB Required by:
  • cyrus-sasl-gssapi-2.1.28-24.fc41.s390x
  • openldap-2.6.8-2.fc41.s390x
(dependency) dbus 1:1.14.10-3.fc40 s390x 0.0 B Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • avahi-0.8-26.fc40.s390x
  • bluez-5.76-1.fc41.s390x
  • polkit-124-4.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
(dependency) dbus-broker 36-2.fc41 s390x 393.8 kB Required by:
  • dbus-1:1.14.10-3.fc40.s390x
(dependency) dbus-common 1:1.14.10-3.fc40 noarch 11.2 kB Required by:
  • dbus-broker-36-2.fc41.s390x
(dependency) dbus-libs 1:1.14.10-3.fc40 s390x 396.8 kB Required by:
  • avahi-0.8-26.fc40.s390x
  • avahi-libs-0.8-26.fc40.s390x
  • bluez-5.76-1.fc41.s390x
  • libnvme-1.9-3.fc41.s390x
  • python3-dbus-1.3.2-7.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) device-mapper 1.02.198-3.fc41 s390x 355.7 kB Required by:
  • device-mapper-libs-1.02.198-3.fc41.s390x
(dependency) device-mapper-libs 1.02.198-3.fc41 s390x 442.8 kB Required by:
  • cryptsetup-libs-2.7.3-1.fc41.s390x
  • device-mapper-1.02.198-3.fc41.s390x
  • kpartx-0.9.9-1.fc41.s390x
  • parted-3.6-4.fc40.s390x
(dependency) dhcp-client 12:4.4.3-13.P1.fc40 s390x 2.1 MB
(dependency) dhcp-common 12:4.4.3-13.P1.fc40 noarch 325.5 kB Required by:
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
(dependency) diffutils 3.10-5.fc40 s390x 1.6 MB Required by:
  • policycoreutils-3.6-5.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) dnf5 5.2.3.0-3.fc41 s390x 1.7 MB Required by:
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
(dependency) dnf5-plugins 5.2.3.0-3.fc41 s390x 1.0 MB
(dependency) dosfstools 4.2-11.fc41 s390x 252.4 kB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) dracut 101-1.fc41 s390x 1.4 MB Required by:
  • dracut-config-rescue-101-1.fc41.s390x
  • plymouth-scripts-24.004.60-12.fc41.s390x
(dependency) dracut-config-rescue 101-1.fc41 s390x 4.5 kB
(dependency) duktape 2.7.0-7.fc40 s390x 736.0 kB Required by:
  • libproxy-0.5.5-1.fc41.s390x
  • polkit-124-4.fc41.s390x
(dependency) e2fsprogs 1.47.0-5.fc40 s390x 4.4 MB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) e2fsprogs-libs 1.47.0-5.fc40 s390x 574.7 kB Required by:
  • btrfs-progs-6.8.1-1.fc41.s390x
  • e2fsprogs-1.47.0-5.fc40.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
(dependency) elfutils-debuginfod-client 0.191-7.fc41 s390x 64.4 kB Recommended by:
  • elfutils-libs-0.191-7.fc41.s390x
(dependency) elfutils-default-yama-scope 0.191-7.fc41 noarch 1.8 kB Required by:
  • elfutils-libs-0.191-7.fc41.s390x
(dependency) elfutils-libelf 0.191-7.fc41 s390x 1.2 MB Required by:
  • elfutils-debuginfod-client-0.191-7.fc41.s390x
  • elfutils-libs-0.191-7.fc41.s390x
  • iproute-6.8.0-1.fc41.s390x
  • libbpf-2:1.4.1-1.fc41.s390x
  • rpm-build-libs-4.19.91-13.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
(dependency) elfutils-libs 0.191-7.fc41 s390x 750.1 kB Required by:
  • elfutils-debuginfod-client-0.191-7.fc41.s390x
  • rpm-build-libs-4.19.91-13.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
(dependency) ethtool 2:6.9-1.fc41 s390x 758.2 kB Required by:
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) exfatprogs 1.2.4-1.fc41 s390x 245.7 kB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) expat 2.6.2-1.fc41 s390x 316.4 kB Required by:
  • avahi-0.8-26.fc40.s390x
  • dbus-broker-36-2.fc41.s390x
  • polkit-124-4.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
(dependency) f2fs-tools 1.16.0-4.fc40 s390x 598.6 kB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) fedora-gpg-keys 41-0.2 noarch 124.7 kB Required by:
  • fedora-repos-41-0.2.noarch
(dependency) fedora-release 41-0.14 noarch 0.0 B Required by:
  • fedora-release-common-41-0.14.noarch
  • fedora-repos-41-0.2.noarch
  • setup-2.15.0-4.fc41.noarch
(dependency) fedora-release-common 41-0.14 noarch 19.2 kB Required by:
  • fedora-release-41-0.14.noarch
(dependency) fedora-release-identity-basic 41-0.14 noarch 694.0 B Required by:
  • fedora-release-common-41-0.14.noarch
Recommended by:
  • fedora-release-41-0.14.noarch
(dependency) fedora-repos 41-0.2 noarch 4.9 kB Required by:
  • fedora-release-common-41-0.14.noarch
  • fedora-repos-rawhide-41-0.2.noarch
(dependency) fedora-repos-rawhide 41-0.2 noarch 2.2 kB Required by:
  • fedora-repos-41-0.2.noarch
(dependency) file 5.45-6.fc41 s390x 103.3 kB Required by:
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) file-libs 5.45-6.fc41 s390x 9.9 MB Required by:
  • file-5.45-6.fc41.s390x
  • nano-8.0-1.fc41.s390x
  • rpm-build-libs-4.19.91-13.fc41.s390x
(dependency) filesystem 3.18-9.fc41 s390x 106.0 B Required by:
  • basesystem-11-20.fc40.noarch
  • bash-5.2.26-3.fc40.s390x
  • dracut-101-1.fc41.s390x
  • fedora-gpg-keys-41-0.2.noarch
  • gawk-5.3.0-3.fc40.s390x
  • initscripts-service-10.24-1.fc41.noarch
(dependency) findutils 1:4.10.0-2.fc41 s390x 1.9 MB Required by:
  • dracut-101-1.fc41.s390x
  • grubby-8.40-75.fc40.s390x
  • plymouth-scripts-24.004.60-12.fc41.s390x
  • rpm-4.19.91-13.fc41.s390x
(dependency) firewalld 2.1.2-3.fc41 noarch 2.2 MB
(dependency) firewalld-filesystem 2.1.2-3.fc41 noarch 239.0 B Required by:
  • firewalld-2.1.2-3.fc41.noarch
(dependency) fmt 10.2.1-4.fc41 s390x 374.6 kB Required by:
  • dnf5-5.2.3.0-3.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
  • libdnf5-5.2.3.0-3.fc41.s390x
  • libdnf5-cli-5.2.3.0-3.fc41.s390x
(dependency) fonts-filesystem 1:2.0.5-16.fc41 noarch 0.0 B Required by:
  • abattis-cantarell-fonts-0.301-12.fc40.noarch
  • adobe-source-code-pro-fonts-2.042.1.062.1.026-4.fc40.noarch
(dependency) fuse-libs 2.9.9-21.fc40 s390x 312.8 kB Required by:
  • e2fsprogs-1.47.0-5.fc40.s390x
(dependency) fuse3-libs 3.16.2-3.fc40 s390x 297.4 kB Required by:
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) fwupd 1.9.21-1.fc41 s390x 7.1 MB Required by:
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
(dependency) fwupd-plugin-modem-manager 1.9.21-1.fc41 s390x 128.7 kB Recommended by:
  • fwupd-1.9.21-1.fc41.s390x
(dependency) gawk 5.3.0-3.fc40 s390x 1.8 MB Required by:
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
  • initscripts-service-10.24-1.fc41.noarch
  • krb5-libs-1.21.2-5.fc40.s390x
  • policycoreutils-3.6-5.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • selinux-policy-41.3-1.fc41.noarch
(dependency) gawk-all-langpacks 5.3.0-3.fc40 s390x 1.7 MB
(dependency) gdbm 1:1.23-6.fc40 s390x 483.9 kB Required by:
  • pam-1.6.1-3.fc41.s390x
(dependency) gdbm-libs 1:1.23-6.fc40 s390x 133.4 kB Required by:
  • cyrus-sasl-lib-2.1.28-24.fc41.s390x
  • gdbm-1:1.23-6.fc40.s390x
  • man-db-2.12.1-1.fc41.s390x
  • pam-1.6.1-3.fc41.s390x
  • perl-NDBM_File-1.17-509.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
(dependency) geolite2-city 20191217-12.fc40 noarch 59.8 MB Recommended by:
  • ipcalc-1.0.3-9.fc40.s390x
(dependency) geolite2-country 20191217-12.fc40 noarch 3.8 MB Recommended by:
  • ipcalc-1.0.3-9.fc40.s390x
(dependency) glib-networking 2.80.0-1.fc41 s390x 726.2 kB Recommended by:
  • libsoup3-3.5.1-1.fc41.s390x
(dependency) glib2 2.80.3-1.fc41 s390x 14.9 MB Required by:
  • ModemManager-glib-1.22.0-3.fc40.s390x
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • NetworkManager-libnm-1:1.46.0-2.fc41.s390x
  • bluez-5.76-1.fc41.s390x
  • fwupd-1.9.21-1.fc41.s390x
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
  • glib-networking-2.80.0-1.fc41.s390x
  • gobject-introspection-1.80.1-2.fc41.s390x
  • gsettings-desktop-schemas-46.0-2.fc41.s390x
  • json-glib-1.8.0-3.fc40.s390x
  • libblockdev-3.1.1-8.fc41.s390x
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
  • libblockdev-loop-3.1.1-8.fc41.s390x
  • libblockdev-mdraid-3.1.1-8.fc41.s390x
  • libblockdev-nvme-3.1.1-8.fc41.s390x
  • libblockdev-part-3.1.1-8.fc41.s390x
  • libblockdev-swap-3.1.1-8.fc41.s390x
  • libblockdev-utils-3.1.1-8.fc41.s390x
  • libdnf5-5.2.3.0-3.fc41.s390x
  • libgudev-238-5.fc40.s390x
  • libgusb-0.4.9-1.fc41.s390x
  • libjcat-0.2.1-2.fc40.s390x
  • libmbim-1.30.0-3.fc40.s390x
  • libmodulemd-2.15.0-13.fc41.s390x
  • libproxy-0.5.5-1.fc41.s390x
  • libqmi-1.34.0-5.fc40.s390x
  • libqrtr-glib-1.2.2-5.fc40.s390x
  • librepo-1.17.1-2.fc41.s390x
  • libsecret-0.21.4-2.fc41.s390x
  • libsoup3-3.5.1-1.fc41.s390x
  • libudisks2-2.10.1-5.fc41.s390x
  • libxmlb-0.3.19-2.fc41.s390x
  • passim-0.1.8-1.fc41.s390x
  • passim-libs-0.1.8-1.fc41.s390x
  • pcsc-lite-2.2.3-1.fc41.s390x
  • pinentry-1.3.0-2.fc41.s390x
  • polkit-124-4.fc41.s390x
  • polkit-libs-124-4.fc41.s390x
  • polkit-pkla-compat-0.1-28.fc40.s390x
  • python3-dbus-1.3.2-7.fc41.s390x
  • python3-gobject-base-3.48.2-2.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • shared-mime-info-2.3-5.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
  • volume_key-libs-0.3.12-22.fc41.s390x
(dependency) glibc 2.39.9000-26.fc41 s390x 5.3 MB Required by:
  • ModemManager-glib-1.22.0-3.fc40.s390x
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • NetworkManager-libnm-1:1.46.0-2.fc41.s390x
  • alternatives-1.28-1.fc41.s390x
  • audit-4.0.1-3.fc41.s390x
  • audit-libs-4.0.1-3.fc41.s390x
  • audit-rules-4.0.1-3.fc41.s390x
  • authselect-1.5.0-5.fc41.s390x
  • authselect-libs-1.5.0-5.fc41.s390x
  • avahi-0.8-26.fc40.s390x
  • avahi-libs-0.8-26.fc40.s390x
  • bash-5.2.26-3.fc40.s390x
  • bluez-5.76-1.fc41.s390x
  • btrfs-progs-6.8.1-1.fc41.s390x
  • bzip2-libs-1.0.8-18.fc40.s390x
  • c-ares-1.30.0-1.fc41.s390x
  • coreutils-9.5-2.fc41.s390x
  • cpio-2.15-1.fc40.s390x
  • cracklib-2.9.11-5.fc40.s390x
  • cryptsetup-libs-2.7.3-1.fc41.s390x
  • curl-8.8.0-1.fc41.s390x
  • cyrus-sasl-gssapi-2.1.28-24.fc41.s390x
  • cyrus-sasl-lib-2.1.28-24.fc41.s390x
  • dbus-broker-36-2.fc41.s390x
  • dbus-libs-1:1.14.10-3.fc40.s390x
  • device-mapper-1.02.198-3.fc41.s390x
  • device-mapper-libs-1.02.198-3.fc41.s390x
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
  • diffutils-3.10-5.fc40.s390x
  • dnf5-5.2.3.0-3.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
  • dosfstools-4.2-11.fc41.s390x
  • dracut-101-1.fc41.s390x
  • duktape-2.7.0-7.fc40.s390x
  • e2fsprogs-1.47.0-5.fc40.s390x
  • e2fsprogs-libs-1.47.0-5.fc40.s390x
  • elfutils-debuginfod-client-0.191-7.fc41.s390x
  • elfutils-libelf-0.191-7.fc41.s390x
  • elfutils-libs-0.191-7.fc41.s390x
  • ethtool-2:6.9-1.fc41.s390x
  • exfatprogs-1.2.4-1.fc41.s390x
  • expat-2.6.2-1.fc41.s390x
  • f2fs-tools-1.16.0-4.fc40.s390x
  • file-5.45-6.fc41.s390x
  • file-libs-5.45-6.fc41.s390x
  • findutils-1:4.10.0-2.fc41.s390x
  • fmt-10.2.1-4.fc41.s390x
  • fuse-libs-2.9.9-21.fc40.s390x
  • fuse3-libs-3.16.2-3.fc40.s390x
  • fwupd-1.9.21-1.fc41.s390x
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
  • gawk-5.3.0-3.fc40.s390x
  • gdbm-1:1.23-6.fc40.s390x
  • gdbm-libs-1:1.23-6.fc40.s390x
  • glib-networking-2.80.0-1.fc41.s390x
  • glib2-2.80.3-1.fc41.s390x
  • glibc-common-2.39.9000-26.fc41.s390x
  • glibc-gconv-extra-2.39.9000-26.fc41.s390x
  • glibc-minimal-langpack-2.39.9000-26.fc41.s390x
  • gmp-1:6.3.0-1.fc41.s390x
  • gnupg2-2.4.5-1.fc41.s390x
  • gnupg2-smime-2.4.5-1.fc41.s390x
  • gnutls-3.8.5-5.fc41.s390x
  • gobject-introspection-1.80.1-2.fc41.s390x
  • gpgme-1.23.2-4.fc41.s390x
  • grep-3.11-8.fc41.s390x
  • groff-base-1.23.0-6.fc40.s390x
  • gzip-1.13-1.fc40.s390x
  • hostname-3.23-12.fc40.s390x
  • inih-58-1.fc40.s390x
  • ipcalc-1.0.3-9.fc40.s390x
  • iproute-6.8.0-1.fc41.s390x
  • ipset-7.21-1.fc40.s390x
  • ipset-libs-7.21-1.fc40.s390x
  • iptables-libs-1.8.10-8.fc41.s390x
  • iptables-nft-1.8.10-8.fc41.s390x
  • iputils-20240117-4.fc40.s390x
  • jansson-2.13.1-9.fc40.s390x
  • jq-1.7.1-7.fc41.s390x
  • json-c-0.17-3.fc40.s390x
  • json-glib-1.8.0-3.fc40.s390x
  • kbd-2.6.4-3.fc40.s390x
  • keyutils-libs-1.6.3-3.fc40.s390x
  • kmod-31-5.fc40.s390x
  • kmod-libs-31-5.fc40.s390x
  • kpartx-0.9.9-1.fc41.s390x
  • krb5-libs-1.21.2-5.fc40.s390x
  • less-643-4.fc40.s390x
  • libacl-2.3.2-1.fc40.s390x
  • libarchive-3.7.4-1.fc41.s390x
  • libassuan-2.5.7-1.fc41.s390x
  • libatasmart-0.19-28.fc40.s390x
  • libattr-2.5.2-3.fc40.s390x
  • libb2-0.98.1-11.fc40.s390x
  • libbasicobjects-0.1.1-56.fc40.s390x
  • libblkid-2.40.1-2.fc41.s390x
  • libblockdev-3.1.1-8.fc41.s390x
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
  • libblockdev-loop-3.1.1-8.fc41.s390x
  • libblockdev-mdraid-3.1.1-8.fc41.s390x
  • libblockdev-nvme-3.1.1-8.fc41.s390x
  • libblockdev-part-3.1.1-8.fc41.s390x
  • libblockdev-swap-3.1.1-8.fc41.s390x
  • libblockdev-utils-3.1.1-8.fc41.s390x
  • libbpf-2:1.4.1-1.fc41.s390x
  • libbrotli-1.1.0-4.fc41.s390x
  • libbytesize-2.10-4.fc41.s390x
  • libcap-2.70-1.fc41.s390x
  • libcap-ng-0.8.5-2.fc41.s390x
  • libcap-ng-python3-0.8.5-2.fc41.s390x
  • libcbor-0.11.0-1.fc40.s390x
  • libcollection-0.7.0-56.fc40.s390x
  • libcom_err-1.47.0-5.fc40.s390x
  • libcurl-8.8.0-1.fc41.s390x
  • libdaemon-0.14-29.fc40.s390x
  • libdhash-0.5.0-56.fc40.s390x
  • libdnf5-5.2.3.0-3.fc41.s390x
  • libdnf5-cli-5.2.3.0-3.fc41.s390x
  • libeconf-0.6.2-2.fc41.s390x
  • libedit-3.1-51.20240517cvs.fc41.s390x
  • libevdev-1.13.2-2.fc41.s390x
  • libevent-2.1.12-13.fc41.s390x
  • libfdisk-2.40.1-2.fc41.s390x
  • libffi-3.4.6-1.fc41.s390x
  • libfido2-1.15.0-1.fc41.s390x
  • libgcrypt-1.11.0-1.fc41.s390x
  • libgomp-14.1.1-6.fc41.s390x
  • libgpg-error-1.50-1.fc41.s390x
  • libgudev-238-5.fc40.s390x
  • libgusb-0.4.9-1.fc41.s390x
  • libidn2-2.3.7-1.fc40.s390x
  • libini_config-1.3.1-56.fc40.s390x
  • libjcat-0.2.1-2.fc40.s390x
  • libkcapi-1.4.0-10.fc40.s390x
  • libkcapi-hmaccalc-1.4.0-10.fc40.s390x
  • libksba-1.6.6-1.fc41.s390x
  • libldb-2.9.1-1.fc41.s390x
  • libmaxminddb-1.10.0-1.fc41.s390x
  • libmbim-1.30.0-3.fc40.s390x
  • libmnl-1.0.5-5.fc40.s390x
  • libmodulemd-2.15.0-13.fc41.s390x
  • libmount-2.40.1-2.fc41.s390x
  • libndp-1.8-9.fc40.s390x
  • libnetfilter_conntrack-1.0.9-5.fc40.s390x
  • libnfnetlink-1.0.1-27.fc40.s390x
  • libnftnl-1.2.6-5.fc40.s390x
  • libnghttp2-1.62.0-1.fc41.s390x
  • libnl3-3.9.0-4.fc41.s390x
  • libnsl2-2.0.1-1.fc40.s390x
  • libnvme-1.9-3.fc41.s390x
  • libpath_utils-0.2.1-56.fc40.s390x
  • libpipeline-1.5.7-5.fc40.s390x
  • libproxy-0.5.5-1.fc41.s390x
  • libpsl-0.21.5-3.fc40.s390x
  • libpwquality-1.4.5-10.fc41.s390x
  • libqmi-1.34.0-5.fc40.s390x
  • libqrtr-glib-1.2.2-5.fc40.s390x
  • libref_array-0.1.5-56.fc40.s390x
  • librepo-1.17.1-2.fc41.s390x
  • libseccomp-2.5.5-1.fc41.s390x
  • libsecret-0.21.4-2.fc41.s390x
  • libselinux-3.6-6.fc41.s390x
  • libselinux-utils-3.6-6.fc41.s390x
  • libsemanage-3.6-4.fc41.s390x
  • libsepol-3.6-3.fc40.s390x
  • libsmartcols-2.40.1-2.fc41.s390x
  • libsolv-0.7.29-4.fc41.s390x
  • libsoup3-3.5.1-1.fc41.s390x
  • libss-1.47.0-5.fc40.s390x
  • libssh-0.10.6-6.fc41.s390x
  • libsss_certmap-2.10.0~beta1-2.fc41.s390x
  • libsss_idmap-2.10.0~beta1-2.fc41.s390x
  • libsss_nss_idmap-2.10.0~beta1-2.fc41.s390x
  • libsss_sudo-2.10.0~beta1-2.fc41.s390x
  • libstdc++-14.1.1-6.fc41.s390x
  • libtalloc-2.4.2-3.fc41.s390x
  • libtasn1-4.19.0-6.fc40.s390x
  • libtdb-1.4.10-3.fc41.s390x
  • libtevent-0.16.1-3.fc41.s390x
  • libtirpc-1.3.4-1.rc3.fc41.s390x
  • libtool-ltdl-2.4.7-11.fc41.s390x
  • libudisks2-2.10.1-5.fc41.s390x
  • libunistring-1.1-7.fc41.s390x
  • libusb1-1.0.27-2.fc41.s390x
  • libutempter-1.2.1-13.fc40.s390x
  • libuuid-2.40.1-2.fc41.s390x
  • libverto-0.3.2-8.fc40.s390x
  • libxcrypt-4.4.36-5.fc40.s390x
  • libxkbcommon-1.7.0-1.fc41.s390x
  • libxml2-2.12.8-1.fc41.s390x
  • libxmlb-0.3.19-2.fc41.s390x
  • libyaml-0.2.5-14.fc40.s390x
  • libzstd-1.5.6-1.fc41.s390x
  • lmdb-libs-0.9.33-1.fc41.s390x
  • lua-libs-5.4.6-5.fc40.s390x
  • lz4-libs-1.9.4-6.fc40.s390x
  • lzo-2.10-12.fc40.s390x
  • man-db-2.12.1-1.fc41.s390x
  • mdadm-4.3-3.fc41.s390x
  • memstrack-0.2.5-4.fc40.s390x
  • mkpasswd-5.5.20-3.fc40.s390x
  • mpdecimal-2.5.1-9.fc40.s390x
  • mpfr-4.2.1-4.fc41.s390x
  • nano-8.0-1.fc41.s390x
  • ncurses-6.4-12.20240127.fc40.s390x
  • ncurses-libs-6.4-12.20240127.fc40.s390x
  • nettle-3.10-2.fc41.s390x
  • nftables-1:1.0.9-5.fc41.s390x
  • nilfs-utils-2.2.11-1.fc41.s390x
  • npth-1.7-1.fc41.s390x
  • nspr-4.35.0-26.fc41.s390x
  • nss-3.101.0-3.fc41.s390x
  • nss-softokn-3.101.0-3.fc41.s390x
  • nss-softokn-freebl-3.101.0-3.fc41.s390x
  • nss-sysinit-3.101.0-3.fc41.s390x
  • nss-util-3.101.0-3.fc41.s390x
  • ntfs-3g-2:2022.10.3-5.fc40.s390x
  • ntfs-3g-libs-2:2022.10.3-5.fc40.s390x
  • ntfs-3g-system-compression-1.0-16.fc40.s390x
  • ntfsprogs-2:2022.10.3-5.fc40.s390x
  • oniguruma-6.9.9-3.fc40.s390x
  • openldap-2.6.8-2.fc41.s390x
  • openssh-9.6p1-1.fc41.9.s390x
  • openssh-clients-9.6p1-1.fc41.9.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • openssl-libs-1:3.2.2-1.fc41.s390x
  • p11-kit-0.25.3-4.fc40.s390x
  • p11-kit-trust-0.25.3-4.fc40.s390x
  • pam-1.6.1-3.fc41.s390x
  • pam-libs-1.6.1-3.fc41.s390x
  • parted-3.6-4.fc40.s390x
  • passim-0.1.8-1.fc41.s390x
  • passim-libs-0.1.8-1.fc41.s390x
  • pcre2-10.43-2.fc41.1.s390x
  • pcsc-lite-2.2.3-1.fc41.s390x
  • pcsc-lite-ccid-1.6.0-1.fc41.s390x
  • pcsc-lite-libs-2.2.3-1.fc41.s390x
  • perl-B-1.89-509.fc41.s390x
  • perl-Data-Dumper-2.189-511.fc41.s390x
  • perl-Digest-MD5-2.59-4.fc41.s390x
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-Fcntl-1.18-509.fc41.s390x
  • perl-IO-1.55-509.fc41.s390x
  • perl-MIME-Base64-3.16-510.fc41.s390x
  • perl-NDBM_File-1.17-509.fc41.s390x
  • perl-Net-SSLeay-1.94-4.fc41.s390x
  • perl-POSIX-2.20-509.fc41.s390x
  • perl-PathTools-3.91-510.fc41.s390x
  • perl-Scalar-List-Utils-5:1.63-510.fc41.s390x
  • perl-Socket-4:2.038-510.fc41.s390x
  • perl-Storable-1:3.32-510.fc41.s390x
  • perl-interpreter-4:5.40.0-509.fc41.s390x
  • perl-libs-4:5.40.0-509.fc41.s390x
  • perl-mro-1.29-509.fc41.s390x
  • pigz-2.8-4.fc40.s390x
  • pinentry-1.3.0-2.fc41.s390x
  • pkcs11-provider-0.5-2.fc41.s390x
  • plymouth-24.004.60-12.fc41.s390x
  • plymouth-core-libs-24.004.60-12.fc41.s390x
  • policycoreutils-3.6-5.fc41.s390x
  • polkit-124-4.fc41.s390x
  • polkit-libs-124-4.fc41.s390x
  • polkit-pkla-compat-0.1-28.fc40.s390x
  • popt-1.19-6.fc40.s390x
  • procps-ng-4.0.4-3.fc40.s390x
  • protobuf-c-1.5.0-3.fc40.s390x
  • psmisc-23.7-1.fc41.s390x
  • python3-3.13.0~b2-3.fc41.s390x
  • python3-dbus-1.3.2-7.fc41.s390x
  • python3-gobject-base-3.48.2-2.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • qrencode-libs-4.1.1-7.fc40.s390x
  • readline-8.2-8.fc40.s390x
  • rpm-4.19.91-13.fc41.s390x
  • rpm-build-libs-4.19.91-13.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
  • rpm-plugin-audit-4.19.91-13.fc41.s390x
  • rpm-plugin-selinux-4.19.91-13.fc41.s390x
  • rpm-sequoia-1.6.0-3.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • s390utils-core-2:2.33.1-2.fc41.s390x
  • sdbus-cpp-1.5.0-2.fc41.s390x
  • sed-4.9-1.fc40.s390x
  • sg3_utils-1.48-2.fc41.s390x
  • sg3_utils-libs-1.48-2.fc41.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
  • shared-mime-info-2.3-5.fc41.s390x
  • sqlite-libs-3.46.0-2.fc41.s390x
  • sssd-client-2.10.0~beta1-2.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
  • sudo-1.9.15-4.p5.fc41.s390x
  • sudo-python-plugin-1.9.15-4.p5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-libs-256.1-3.fc41.s390x
  • systemd-networkd-256.1-3.fc41.s390x
  • systemd-pam-256.1-3.fc41.s390x
  • systemd-resolved-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
  • tar-2:1.35-3.fc40.s390x
  • tpm2-tools-5.7-1.fc41.s390x
  • tpm2-tss-4.1.3-1.fc41.s390x
  • tpm2-tss-fapi-4.1.3-1.fc41.s390x
  • udftools-2.3-8.fc40.s390x
  • udisks2-2.10.1-5.fc41.s390x
  • userspace-rcu-0.14.0-4.fc40.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • util-linux-core-2.40.1-2.fc41.s390x
  • vim-minimal-2:9.1.452-1.fc41.s390x
  • volume_key-libs-0.3.12-22.fc41.s390x
  • which-2.21-41.fc40.s390x
  • xfsprogs-6.8.0-2.fc41.s390x
  • xz-1:5.6.2-1.fc41.s390x
  • xz-libs-1:5.6.2-1.fc41.s390x
  • zchunk-libs-1.4.0-2.fc40.s390x
  • zlib-ng-compat-2.1.7-1.fc41.s390x
  • zram-generator-1.1.2-11.fc41.s390x
(dependency) glibc-common 2.39.9000-26.fc41 s390x 1.1 MB Required by:
  • glibc-2.39.9000-26.fc41.s390x
  • glibc-gconv-extra-2.39.9000-26.fc41.s390x
  • glibc-minimal-langpack-2.39.9000-26.fc41.s390x
(dependency) glibc-gconv-extra 2.39.9000-26.fc41 s390x 7.7 MB Required by:
  • glibc-2.39.9000-26.fc41.s390x
Recommended by:
  • dosfstools-4.2-11.fc41.s390x
  • glibc-2.39.9000-26.fc41.s390x
  • man-db-2.12.1-1.fc41.s390x
(dependency) glibc-minimal-langpack 2.39.9000-26.fc41 s390x 0.0 B Required by:
  • glibc-2.39.9000-26.fc41.s390x
(dependency) gmp 1:6.3.0-1.fc41 s390x 769.9 kB Required by:
  • coreutils-9.5-2.fc41.s390x
  • gawk-5.3.0-3.fc40.s390x
  • gnutls-3.8.5-5.fc41.s390x
  • libbytesize-2.10-4.fc41.s390x
  • mpfr-4.2.1-4.fc41.s390x
  • nettle-3.10-2.fc41.s390x
  • nftables-1:1.0.9-5.fc41.s390x
(dependency) gnupg2 2.4.5-1.fc41 s390x 9.9 MB Required by:
  • gnupg2-smime-2.4.5-1.fc41.s390x
  • gpgme-1.23.2-4.fc41.s390x
  • volume_key-libs-0.3.12-22.fc41.s390x
(dependency) gnupg2-smime 2.4.5-1.fc41 s390x 633.4 kB Recommended by:
  • gnupg2-2.4.5-1.fc41.s390x
(dependency) gnutls 3.8.5-5.fc41 s390x 3.1 MB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • NetworkManager-libnm-1:1.46.0-2.fc41.s390x
  • fwupd-1.9.21-1.fc41.s390x
  • glib-networking-2.80.0-1.fc41.s390x
  • glib2-2.80.3-1.fc41.s390x
  • gnupg2-2.4.5-1.fc41.s390x
  • libjcat-0.2.1-2.fc40.s390x
  • libsecret-0.21.4-2.fc41.s390x
  • ntfsprogs-2:2022.10.3-5.fc40.s390x
  • passim-0.1.8-1.fc41.s390x
(dependency) gobject-introspection 1.80.1-2.fc41 s390x 333.9 kB Required by:
  • python3-gobject-base-3.48.2-2.fc41.s390x
(dependency) gpgme 1.23.2-4.fc41 s390x 634.5 kB Required by:
  • libjcat-0.2.1-2.fc40.s390x
  • volume_key-libs-0.3.12-22.fc41.s390x
(dependency) grep 3.11-8.fc41 s390x 1.0 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.fc40.noarch
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
  • dracut-101-1.fc41.s390x
  • man-db-2.12.1-1.fc41.s390x
  • policycoreutils-3.6-5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-resolved-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
  • xz-1:5.6.2-1.fc41.s390x
(dependency) groff-base 1.23.0-6.fc40 s390x 4.3 MB Required by:
  • man-db-2.12.1-1.fc41.s390x
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
(dependency) grubby 8.40-75.fc40 s390x 45.5 kB Required by:
  • systemd-udev-256.1-3.fc41.s390x
Recommended by:
  • crypto-policies-scripts-20240521-1.gitf71d135.fc41.noarch
(dependency) gsettings-desktop-schemas 46.0-2.fc41 s390x 5.1 MB Required by:
  • glib-networking-2.80.0-1.fc41.s390x
(dependency) gzip 1.13-1.fc40 s390x 400.8 kB Required by:
  • cracklib-2.9.11-5.fc40.s390x
  • dracut-101-1.fc41.s390x
  • man-db-2.12.1-1.fc41.s390x
  • plymouth-scripts-24.004.60-12.fc41.s390x
(dependency) hostname 3.23-12.fc40 s390x 49.3 kB
(dependency) inih 58-1.fc40 s390x 26.2 kB Required by:
  • xfsprogs-6.8.0-2.fc41.s390x
(dependency) initscripts-service 10.24-1.fc41 noarch 5.7 kB Recommended by:
  • audit-4.0.1-3.fc41.s390x
(dependency) ipcalc 1.0.3-9.fc40 s390x 77.8 kB Required by:
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
(dependency) iproute 6.8.0-1.fc41 s390x 2.1 MB Required by:
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
(dependency) ipset 7.21-1.fc40 s390x 75.4 kB Recommended by:
  • firewalld-2.1.2-3.fc41.noarch
(dependency) ipset-libs 7.21-1.fc40 s390x 239.4 kB Required by:
  • ipset-7.21-1.fc40.s390x
(dependency) iptables-libs 1.8.10-8.fc41 s390x 1.8 MB Required by:
  • iptables-nft-1.8.10-8.fc41.s390x
  • nftables-1:1.0.9-5.fc41.s390x
(dependency) iptables-nft 1.8.10-8.fc41 s390x 559.0 kB Recommended by:
  • firewalld-2.1.2-3.fc41.noarch
(dependency) iputils 20240117-4.fc40 s390x 667.5 kB Required by:
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
(dependency) jansson 2.13.1-9.fc40 s390x 92.1 kB Required by:
  • nftables-1:1.0.9-5.fc41.s390x
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
(dependency) jq 1.7.1-7.fc41 s390x 530.5 kB Recommended by:
  • fwupd-1.9.21-1.fc41.s390x
(dependency) json-c 0.17-3.fc40 s390x 86.1 kB Required by:
  • cryptsetup-libs-2.7.3-1.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
  • libdnf5-5.2.3.0-3.fc41.s390x
  • libnvme-1.9-3.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • s390utils-core-2:2.33.1-2.fc41.s390x
  • tpm2-tss-4.1.3-1.fc41.s390x
  • tpm2-tss-fapi-4.1.3-1.fc41.s390x
(dependency) json-glib 1.8.0-3.fc40 s390x 569.3 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • libgusb-0.4.9-1.fc41.s390x
  • libjcat-0.2.1-2.fc40.s390x
(dependency) kbd 2.6.4-3.fc40 s390x 1.7 MB Required by:
  • systemd-udev-256.1-3.fc41.s390x
(dependency) kbd-legacy 2.6.4-3.fc40 noarch 567.1 kB Required by:
  • kbd-2.6.4-3.fc40.s390x
(dependency) kbd-misc 2.6.4-3.fc40 noarch 2.5 MB Required by:
  • kbd-2.6.4-3.fc40.s390x
(dependency) keyutils-libs 1.6.3-3.fc40 s390x 54.2 kB Required by:
  • krb5-libs-1.21.2-5.fc40.s390x
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • libnvme-1.9-3.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) kmod 31-5.fc40 s390x 250.7 kB Required by:
  • dracut-101-1.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
(dependency) kmod-libs 31-5.fc40 s390x 151.0 kB Required by:
  • dracut-101-1.fc41.s390x
  • libblockdev-3.1.1-8.fc41.s390x
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
  • libblockdev-loop-3.1.1-8.fc41.s390x
  • libblockdev-mdraid-3.1.1-8.fc41.s390x
  • libblockdev-nvme-3.1.1-8.fc41.s390x
  • libblockdev-part-3.1.1-8.fc41.s390x
  • libblockdev-swap-3.1.1-8.fc41.s390x
  • libblockdev-utils-3.1.1-8.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) kpartx 0.9.9-1.fc41 s390x 86.2 kB Recommended by:
  • dracut-101-1.fc41.s390x
(dependency) krb5-libs 1.21.2-5.fc40 s390x 2.4 MB Required by:
  • audit-4.0.1-3.fc41.s390x
  • cyrus-sasl-gssapi-2.1.28-24.fc41.s390x
  • libcurl-8.8.0-1.fc41.s390x
  • libsoup3-3.5.1-1.fc41.s390x
  • libssh-0.10.6-6.fc41.s390x
  • libtirpc-1.3.4-1.rc3.fc41.s390x
  • openssh-clients-9.6p1-1.fc41.9.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • sssd-client-2.10.0~beta1-2.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
(dependency) less 643-4.fc40 s390x 423.8 kB Required by:
  • man-db-2.12.1-1.fc41.s390x
(dependency) libacl 2.3.2-1.fc40 s390x 43.8 kB Required by:
  • coreutils-9.5-2.fc41.s390x
  • libarchive-3.7.4-1.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
  • sed-4.9-1.fc40.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • tar-2:1.35-3.fc40.s390x
  • udisks2-2.10.1-5.fc41.s390x
  • vim-minimal-2:9.1.452-1.fc41.s390x
(dependency) libarchive 3.7.4-1.fc41 s390x 1018.7 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • rpm-4.19.91-13.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) libassuan 2.5.7-1.fc41 s390x 171.6 kB Required by:
  • gnupg2-2.4.5-1.fc41.s390x
  • gnupg2-smime-2.4.5-1.fc41.s390x
  • gpgme-1.23.2-4.fc41.s390x
  • pinentry-1.3.0-2.fc41.s390x
(dependency) libatasmart 0.19-28.fc40 s390x 117.9 kB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libattr 2.5.2-3.fc40 s390x 28.3 kB Required by:
  • coreutils-9.5-2.fc41.s390x
  • libacl-2.3.2-1.fc40.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
(dependency) libb2 0.98.1-11.fc40 s390x 42.0 kB Required by:
  • python3-libs-3.13.0~b2-3.fc41.s390x
(dependency) libbasicobjects 0.1.1-56.fc40 s390x 57.0 kB Required by:
  • libini_config-1.3.1-56.fc40.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libblkid 2.40.1-2.fc41 s390x 286.4 kB Required by:
  • btrfs-progs-6.8.1-1.fc41.s390x
  • cryptsetup-libs-2.7.3-1.fc41.s390x
  • e2fsprogs-1.47.0-5.fc40.s390x
  • f2fs-tools-1.16.0-4.fc40.s390x
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
  • libblockdev-swap-3.1.1-8.fc41.s390x
  • libfdisk-2.40.1-2.fc41.s390x
  • libmount-2.40.1-2.fc41.s390x
  • nilfs-utils-2.2.11-1.fc41.s390x
  • parted-3.6-4.fc40.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • util-linux-core-2.40.1-2.fc41.s390x
  • volume_key-libs-0.3.12-22.fc41.s390x
  • xfsprogs-6.8.0-2.fc41.s390x
(dependency) libblockdev 3.1.1-8.fc41 s390x 372.9 kB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libblockdev-crypto 3.1.1-8.fc41 s390x 63.5 kB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libblockdev-fs 3.1.1-8.fc41 s390x 124.5 kB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libblockdev-loop 3.1.1-8.fc41 s390x 23.3 kB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libblockdev-mdraid 3.1.1-8.fc41 s390x 35.6 kB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libblockdev-nvme 3.1.1-8.fc41 s390x 47.3 kB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libblockdev-part 3.1.1-8.fc41 s390x 43.3 kB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libblockdev-swap 3.1.1-8.fc41 s390x 23.5 kB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libblockdev-utils 3.1.1-8.fc41 s390x 43.4 kB Required by:
  • libblockdev-3.1.1-8.fc41.s390x
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
  • libblockdev-loop-3.1.1-8.fc41.s390x
  • libblockdev-mdraid-3.1.1-8.fc41.s390x
  • libblockdev-nvme-3.1.1-8.fc41.s390x
  • libblockdev-part-3.1.1-8.fc41.s390x
  • libblockdev-swap-3.1.1-8.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libbpf 2:1.4.1-1.fc41 s390x 442.5 kB Required by:
  • iproute-6.8.0-1.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) libbrotli 1.1.0-4.fc41 s390x 925.1 kB Required by:
  • libcurl-8.8.0-1.fc41.s390x
  • libsoup3-3.5.1-1.fc41.s390x
(dependency) libbytesize 2.10-4.fc41 s390x 93.5 kB Required by:
  • libblockdev-mdraid-3.1.1-8.fc41.s390x
(dependency) libcap 2.70-1.fc41 s390x 234.2 kB Required by:
  • avahi-0.8-26.fc40.s390x
  • coreutils-9.5-2.fc41.s390x
  • iproute-6.8.0-1.fc41.s390x
  • iputils-20240117-4.fc40.s390x
  • rpm-build-libs-4.19.91-13.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-libs-256.1-3.fc41.s390x
  • systemd-pam-256.1-3.fc41.s390x
(dependency) libcap-ng 0.8.5-2.fc41 s390x 76.7 kB Required by:
  • audit-libs-4.0.1-3.fc41.s390x
  • dbus-broker-36-2.fc41.s390x
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
  • libcap-ng-python3-0.8.5-2.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
(dependency) libcap-ng-python3 0.8.5-2.fc41 s390x 71.3 kB Recommended by:
  • firewalld-2.1.2-3.fc41.noarch
(dependency) libcbor 0.11.0-1.fc40 s390x 81.7 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • libfido2-1.15.0-1.fc41.s390x
(dependency) libcollection 0.7.0-56.fc40 s390x 106.5 kB Required by:
  • libini_config-1.3.1-56.fc40.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libcom_err 1.47.0-5.fc40 s390x 67.0 kB Required by:
  • btrfs-progs-6.8.1-1.fc41.s390x
  • cyrus-sasl-gssapi-2.1.28-24.fc41.s390x
  • e2fsprogs-1.47.0-5.fc40.s390x
  • e2fsprogs-libs-1.47.0-5.fc40.s390x
  • krb5-libs-1.21.2-5.fc40.s390x
  • libss-1.47.0-5.fc40.s390x
  • libtirpc-1.3.4-1.rc3.fc41.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • sssd-client-2.10.0~beta1-2.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libcurl 8.8.0-1.fc41 s390x 853.4 kB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • curl-8.8.0-1.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
  • elfutils-debuginfod-client-0.191-7.fc41.s390x
  • fwupd-1.9.21-1.fc41.s390x
  • libproxy-0.5.5-1.fc41.s390x
  • librepo-1.17.1-2.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • tpm2-tools-5.7-1.fc41.s390x
  • tpm2-tss-fapi-4.1.3-1.fc41.s390x
(dependency) libdaemon 0.14-29.fc40 s390x 68.1 kB Required by:
  • avahi-0.8-26.fc40.s390x
(dependency) libdhash 0.5.0-56.fc40 s390x 61.2 kB Required by:
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
(dependency) libdnf5 5.2.3.0-3.fc41 s390x 3.1 MB Required by:
  • dnf5-5.2.3.0-3.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
  • libdnf5-cli-5.2.3.0-3.fc41.s390x
(dependency) libdnf5-cli 5.2.3.0-3.fc41 s390x 794.6 kB Required by:
  • dnf5-5.2.3.0-3.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
(dependency) libeconf 0.6.2-2.fc41 s390x 61.8 kB Required by:
  • pam-1.6.1-3.fc41.s390x
  • pam-libs-1.6.1-3.fc41.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
(dependency) libedit 3.1-51.20240517cvs.fc41 s390x 279.8 kB Required by:
  • nftables-1:1.0.9-5.fc41.s390x
  • openssh-clients-9.6p1-1.fc41.9.s390x
  • xfsprogs-6.8.0-2.fc41.s390x
(dependency) libevdev 1.13.2-2.fc41 s390x 121.9 kB Required by:
  • plymouth-core-libs-24.004.60-12.fc41.s390x
(dependency) libevent 2.1.12-13.fc41 s390x 938.7 kB Required by:
  • avahi-libs-0.8-26.fc40.s390x
  • openldap-2.6.8-2.fc41.s390x
(dependency) libfdisk 2.40.1-2.fc41 s390x 394.8 kB Required by:
  • libblockdev-part-3.1.1-8.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
(dependency) libffi 3.4.6-1.fc41 s390x 65.9 kB Required by:
  • glib2-2.80.3-1.fc41.s390x
  • gobject-introspection-1.80.1-2.fc41.s390x
  • p11-kit-0.25.3-4.fc40.s390x
  • python3-gobject-base-3.48.2-2.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
(dependency) libfido2 1.15.0-1.fc41 s390x 238.2 kB Required by:
  • openssh-clients-9.6p1-1.fc41.9.s390x
Recommended by:
  • systemd-udev-256.1-3.fc41.s390x
(dependency) libgcc 14.1.1-6.fc41 s390x 173.2 kB Required by:
  • ModemManager-glib-1.22.0-3.fc40.s390x
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • NetworkManager-libnm-1:1.46.0-2.fc41.s390x
  • dbus-broker-36-2.fc41.s390x
  • dnf5-5.2.3.0-3.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
  • dracut-101-1.fc41.s390x
  • fmt-10.2.1-4.fc41.s390x
  • fwupd-1.9.21-1.fc41.s390x
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
  • glib2-2.80.3-1.fc41.s390x
  • glibc-2.39.9000-26.fc41.s390x
  • groff-base-1.23.0-6.fc40.s390x
  • kmod-31-5.fc40.s390x
  • kmod-libs-31-5.fc40.s390x
  • libb2-0.98.1-11.fc40.s390x
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
  • libblockdev-loop-3.1.1-8.fc41.s390x
  • libblockdev-mdraid-3.1.1-8.fc41.s390x
  • libblockdev-swap-3.1.1-8.fc41.s390x
  • libcap-2.70-1.fc41.s390x
  • libdnf5-5.2.3.0-3.fc41.s390x
  • libdnf5-cli-5.2.3.0-3.fc41.s390x
  • libgudev-238-5.fc40.s390x
  • libgusb-0.4.9-1.fc41.s390x
  • libjcat-0.2.1-2.fc40.s390x
  • libmbim-1.30.0-3.fc40.s390x
  • libmodulemd-2.15.0-13.fc41.s390x
  • libnl3-3.9.0-4.fc41.s390x
  • libnvme-1.9-3.fc41.s390x
  • libproxy-0.5.5-1.fc41.s390x
  • libqmi-1.34.0-5.fc40.s390x
  • libqrtr-glib-1.2.2-5.fc40.s390x
  • librepo-1.17.1-2.fc41.s390x
  • libstdc++-14.1.1-6.fc41.s390x
  • libxmlb-0.3.19-2.fc41.s390x
  • passim-0.1.8-1.fc41.s390x
  • passim-libs-0.1.8-1.fc41.s390x
  • pigz-2.8-4.fc40.s390x
  • rpm-build-libs-4.19.91-13.fc41.s390x
  • rpm-sequoia-1.6.0-3.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • sdbus-cpp-1.5.0-2.fc41.s390x
  • sg3_utils-1.48-2.fc41.s390x
  • shared-mime-info-2.3-5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-libs-256.1-3.fc41.s390x
  • systemd-networkd-256.1-3.fc41.s390x
  • systemd-pam-256.1-3.fc41.s390x
  • systemd-resolved-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
  • zram-generator-1.1.2-11.fc41.s390x
(dependency) libgcrypt 1.11.0-1.fc41 s390x 1.2 MB Required by:
  • btrfs-progs-6.8.1-1.fc41.s390x
  • gnupg2-2.4.5-1.fc41.s390x
  • gnupg2-smime-2.4.5-1.fc41.s390x
  • ntfsprogs-2:2022.10.3-5.fc40.s390x
(dependency) libgomp 14.1.1-6.fc41 s390x 531.2 kB Required by:
  • libb2-0.98.1-11.fc40.s390x
  • rpm-build-libs-4.19.91-13.fc41.s390x
(dependency) libgpg-error 1.50-1.fc41 s390x 905.1 kB Required by:
  • gnupg2-2.4.5-1.fc41.s390x
  • gnupg2-smime-2.4.5-1.fc41.s390x
  • gpgme-1.23.2-4.fc41.s390x
  • libassuan-2.5.7-1.fc41.s390x
  • libgcrypt-1.11.0-1.fc41.s390x
  • libjcat-0.2.1-2.fc40.s390x
  • libksba-1.6.6-1.fc41.s390x
  • pinentry-1.3.0-2.fc41.s390x
(dependency) libgudev 238-5.fc40 s390x 87.6 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libgusb 0.4.9-1.fc41 s390x 161.8 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
(dependency) libidn2 2.3.7-1.fc40 s390x 332.9 kB Required by:
  • gnutls-3.8.5-5.fc41.s390x
  • iputils-20240117-4.fc40.s390x
  • libcurl-8.8.0-1.fc41.s390x
  • libpsl-0.21.5-3.fc40.s390x
  • systemd-resolved-256.1-3.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) libini_config 1.3.1-56.fc40 s390x 163.4 kB Required by:
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libjcat 0.2.1-2.fc40 s390x 213.1 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
(dependency) libkcapi 1.4.0-10.fc40 s390x 98.6 kB Required by:
  • libkcapi-hmaccalc-1.4.0-10.fc40.s390x
(dependency) libkcapi-hmaccalc 1.4.0-10.fc40 s390x 36.5 kB Required by:
  • dracut-101-1.fc41.s390x
(dependency) libksba 1.6.6-1.fc41 s390x 416.8 kB Required by:
  • gnupg2-2.4.5-1.fc41.s390x
  • gnupg2-smime-2.4.5-1.fc41.s390x
(dependency) libldb 2.9.1-1.fc41 s390x 574.8 kB Required by:
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
(dependency) libmaxminddb 1.10.0-1.fc41 s390x 94.6 kB Recommended by:
  • ipcalc-1.0.3-9.fc40.s390x
(dependency) libmbim 1.30.0-3.fc40 s390x 1.1 MB Required by:
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
  • libqmi-1.34.0-5.fc40.s390x
(dependency) libmnl 1.0.5-5.fc40 s390x 59.0 kB Required by:
  • ethtool-2:6.9-1.fc41.s390x
  • iproute-6.8.0-1.fc41.s390x
  • ipset-libs-7.21-1.fc40.s390x
  • iptables-nft-1.8.10-8.fc41.s390x
  • libnetfilter_conntrack-1.0.9-5.fc40.s390x
  • libnftnl-1.2.6-5.fc40.s390x
  • nftables-1:1.0.9-5.fc41.s390x
(dependency) libmodulemd 2.15.0-13.fc41 s390x 699.4 kB Required by:
  • libdnf5-5.2.3.0-3.fc41.s390x
(dependency) libmount 2.40.1-2.fc41 s390x 375.8 kB Required by:
  • glib2-2.80.3-1.fc41.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
  • nilfs-utils-2.2.11-1.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • util-linux-core-2.40.1-2.fc41.s390x
(dependency) libndp 1.8-9.fc40 s390x 89.8 kB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
(dependency) libnetfilter_conntrack 1.0.9-5.fc40 s390x 143.5 kB Required by:
  • iptables-libs-1.8.10-8.fc41.s390x
(dependency) libnfnetlink 1.0.1-27.fc40 s390x 53.7 kB Required by:
  • libnetfilter_conntrack-1.0.9-5.fc40.s390x
(dependency) libnftnl 1.2.6-5.fc40 s390x 246.1 kB Required by:
  • iptables-nft-1.8.10-8.fc41.s390x
  • nftables-1:1.0.9-5.fc41.s390x
(dependency) libnghttp2 1.62.0-1.fc41 s390x 178.0 kB Required by:
  • libcurl-8.8.0-1.fc41.s390x
  • libsoup3-3.5.1-1.fc41.s390x
(dependency) libnl3 3.9.0-4.fc41 s390x 1.1 MB Required by:
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libnsl2 2.0.1-1.fc40 s390x 61.7 kB Required by:
  • pam-1.6.1-3.fc41.s390x
(dependency) libnvme 1.9-3.fc41 s390x 280.7 kB Required by:
  • libblockdev-nvme-3.1.1-8.fc41.s390x
(dependency) libpath_utils 0.2.1-56.fc40 s390x 61.2 kB Required by:
  • libini_config-1.3.1-56.fc40.s390x
(dependency) libpipeline 1.5.7-5.fc40 s390x 128.1 kB Required by:
  • man-db-2.12.1-1.fc41.s390x
(dependency) libproxy 0.5.5-1.fc41 s390x 118.6 kB Required by:
  • glib-networking-2.80.0-1.fc41.s390x
Recommended by:
  • glib-networking-2.80.0-1.fc41.s390x
(dependency) libpsl 0.21.5-3.fc40 s390x 80.3 kB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • libcurl-8.8.0-1.fc41.s390x
  • libsoup3-3.5.1-1.fc41.s390x
(dependency) libpwquality 1.4.5-10.fc41 s390x 420.9 kB Required by:
  • pam-1.6.1-3.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) libqmi 1.34.0-5.fc40 s390x 5.3 MB Required by:
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
(dependency) libqrtr-glib 1.2.2-5.fc40 s390x 81.0 kB Required by:
  • libqmi-1.34.0-5.fc40.s390x
(dependency) libref_array 0.1.5-56.fc40 s390x 57.1 kB Required by:
  • libini_config-1.3.1-56.fc40.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) librepo 1.17.1-2.fc41 s390x 243.8 kB Required by:
  • libdnf5-5.2.3.0-3.fc41.s390x
(dependency) libreport-filesystem 2.17.15-2.fc41 noarch 0.0 B Required by:
  • mdadm-4.3-3.fc41.s390x
(dependency) libseccomp 2.5.5-1.fc41 s390x 185.1 kB Required by:
  • systemd-256.1-3.fc41.s390x
(dependency) libsecret 0.21.4-2.fc41 s390x 591.0 kB Required by:
  • pinentry-1.3.0-2.fc41.s390x
(dependency) libselinux 3.6-6.fc41 s390x 188.9 kB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • authselect-libs-1.5.0-5.fc41.s390x
  • coreutils-9.5-2.fc41.s390x
  • dbus-broker-36-2.fc41.s390x
  • device-mapper-libs-1.02.198-3.fc41.s390x
  • f2fs-tools-1.16.0-4.fc40.s390x
  • findutils-1:4.10.0-2.fc41.s390x
  • glib2-2.80.3-1.fc41.s390x
  • iproute-6.8.0-1.fc41.s390x
  • krb5-libs-1.21.2-5.fc40.s390x
  • libmount-2.40.1-2.fc41.s390x
  • libselinux-utils-3.6-6.fc41.s390x
  • libsemanage-3.6-4.fc41.s390x
  • openssh-9.6p1-1.fc41.9.s390x
  • openssh-clients-9.6p1-1.fc41.9.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • pam-1.6.1-3.fc41.s390x
  • policycoreutils-3.6-5.fc41.s390x
  • rpm-plugin-selinux-4.19.91-13.fc41.s390x
  • sed-4.9-1.fc40.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • sudo-1.9.15-4.p5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
  • tar-2:1.35-3.fc40.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • util-linux-core-2.40.1-2.fc41.s390x
  • vim-minimal-2:9.1.452-1.fc41.s390x
(dependency) libselinux-utils 3.6-6.fc41 s390x 340.2 kB Required by:
  • policycoreutils-3.6-5.fc41.s390x
(dependency) libsemanage 3.6-4.fc41 s390x 301.3 kB Required by:
  • policycoreutils-3.6-5.fc41.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libsepol 3.6-3.fc40 s390x 849.8 kB Required by:
  • libselinux-3.6-6.fc41.s390x
  • libselinux-utils-3.6-6.fc41.s390x
  • libsemanage-3.6-4.fc41.s390x
  • policycoreutils-3.6-5.fc41.s390x
(dependency) libsmartcols 2.40.1-2.fc41 s390x 192.2 kB Required by:
  • libdnf5-cli-5.2.3.0-3.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • util-linux-core-2.40.1-2.fc41.s390x
(dependency) libsolv 0.7.29-4.fc41 s390x 1.0 MB Required by:
  • libdnf5-5.2.3.0-3.fc41.s390x
(dependency) libsoup3 3.5.1-1.fc41 s390x 1.2 MB Required by:
  • passim-0.1.8-1.fc41.s390x
(dependency) libss 1.47.0-5.fc40 s390x 79.0 kB Required by:
  • e2fsprogs-1.47.0-5.fc40.s390x
(dependency) libssh 0.10.6-6.fc41 s390x 529.1 kB Required by:
  • libcurl-8.8.0-1.fc41.s390x
(dependency) libssh-config 0.10.6-6.fc41 noarch 277.0 B Required by:
  • libssh-0.10.6-6.fc41.s390x
(dependency) libsss_certmap 2.10.0~beta1-2.fc41 s390x 148.1 kB Required by:
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libsss_idmap 2.10.0~beta1-2.fc41 s390x 77.6 kB Required by:
  • sssd-client-2.10.0~beta1-2.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libsss_nss_idmap 2.10.0~beta1-2.fc41 s390x 86.1 kB Required by:
  • sssd-client-2.10.0~beta1-2.fc41.s390x
(dependency) libsss_sudo 2.10.0~beta1-2.fc41 s390x 53.7 kB Required by:
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libstdc++ 14.1.1-6.fc41 s390x 3.3 MB Required by:
  • dnf5-5.2.3.0-3.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
  • fmt-10.2.1-4.fc41.s390x
  • groff-base-1.23.0-6.fc40.s390x
  • libdnf5-5.2.3.0-3.fc41.s390x
  • libdnf5-cli-5.2.3.0-3.fc41.s390x
  • sdbus-cpp-1.5.0-2.fc41.s390x
  • shared-mime-info-2.3-5.fc41.s390x
(dependency) libtalloc 2.4.2-3.fc41 s390x 52.2 kB Required by:
  • libldb-2.9.1-1.fc41.s390x
  • libsss_certmap-2.10.0~beta1-2.fc41.s390x
  • libtevent-0.16.1-3.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
(dependency) libtasn1 4.19.0-6.fc40 s390x 187.5 kB Required by:
  • gnutls-3.8.5-5.fc41.s390x
  • p11-kit-0.25.3-4.fc40.s390x
  • p11-kit-trust-0.25.3-4.fc40.s390x
(dependency) libtdb 1.4.10-3.fc41 s390x 104.9 kB Required by:
  • libldb-2.9.1-1.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libtevent 0.16.1-3.fc41 s390x 97.9 kB Required by:
  • libldb-2.9.1-1.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
(dependency) libtirpc 1.3.4-1.rc3.fc41 s390x 214.6 kB Required by:
  • libnsl2-2.0.1-1.fc40.s390x
  • pam-1.6.1-3.fc41.s390x
(dependency) libtool-ltdl 2.4.7-11.fc41 s390x 74.0 kB Required by:
  • openldap-2.6.8-2.fc41.s390x
(dependency) libudisks2 2.10.1-5.fc41 s390x 1.1 MB Required by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) libunistring 1.1-7.fc41 s390x 1.8 MB Required by:
  • gnutls-3.8.5-5.fc41.s390x
  • libidn2-2.3.7-1.fc40.s390x
  • libpsl-0.21.5-3.fc40.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) libusb1 1.0.27-2.fc41 s390x 174.0 kB Required by:
  • libgusb-0.4.9-1.fc41.s390x
  • pcsc-lite-ccid-1.6.0-1.fc41.s390x
(dependency) libutempter 1.2.1-13.fc40 s390x 57.3 kB Required by:
  • util-linux-2.40.1-2.fc41.s390x
(dependency) libuuid 2.40.1-2.fc41 s390x 37.2 kB Required by:
  • btrfs-progs-6.8.1-1.fc41.s390x
  • cryptsetup-libs-2.7.3-1.fc41.s390x
  • e2fsprogs-1.47.0-5.fc40.s390x
  • f2fs-tools-1.16.0-4.fc40.s390x
  • libblkid-2.40.1-2.fc41.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
  • libblockdev-swap-3.1.1-8.fc41.s390x
  • libfdisk-2.40.1-2.fc41.s390x
  • libmount-2.40.1-2.fc41.s390x
  • nilfs-utils-2.2.11-1.fc41.s390x
  • ntfsprogs-2:2022.10.3-5.fc40.s390x
  • parted-3.6-4.fc40.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • tpm2-tss-4.1.3-1.fc41.s390x
  • tpm2-tss-fapi-4.1.3-1.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • util-linux-core-2.40.1-2.fc41.s390x
  • xfsprogs-6.8.0-2.fc41.s390x
(dependency) libverto 0.3.2-8.fc40 s390x 29.2 kB Required by:
  • krb5-libs-1.21.2-5.fc40.s390x
(dependency) libxcrypt 4.4.36-5.fc40 s390x 274.7 kB Required by:
  • cyrus-sasl-gssapi-2.1.28-24.fc41.s390x
  • cyrus-sasl-lib-2.1.28-24.fc41.s390x
  • mkpasswd-5.5.20-3.fc40.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • pam-1.6.1-3.fc41.s390x
  • perl-libs-4:5.40.0-509.fc41.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • util-linux-core-2.40.1-2.fc41.s390x
(dependency) libxkbcommon 1.7.0-1.fc41 s390x 360.0 kB Required by:
  • plymouth-core-libs-24.004.60-12.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) libxml2 2.12.8-1.fc41 s390x 1.9 MB Required by:
  • libarchive-3.7.4-1.fc41.s390x
  • libdnf5-5.2.3.0-3.fc41.s390x
  • librepo-1.17.1-2.fc41.s390x
  • libsolv-0.7.29-4.fc41.s390x
  • libxkbcommon-1.7.0-1.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • shared-mime-info-2.3-5.fc41.s390x
(dependency) libxmlb 0.3.19-2.fc41 s390x 291.7 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • fwupd-plugin-modem-manager-1.9.21-1.fc41.s390x
(dependency) libyaml 0.2.5-14.fc40 s390x 134.3 kB Required by:
  • libmodulemd-2.15.0-13.fc41.s390x
(dependency) libzstd 1.5.6-1.fc41 s390x 879.7 kB Required by:
  • btrfs-progs-6.8.1-1.fc41.s390x
  • elfutils-libelf-0.191-7.fc41.s390x
  • elfutils-libs-0.191-7.fc41.s390x
  • kmod-31-5.fc40.s390x
  • kmod-libs-31-5.fc40.s390x
  • libarchive-3.7.4-1.fc41.s390x
  • libsolv-0.7.29-4.fc41.s390x
  • libxmlb-0.3.19-2.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
  • zchunk-libs-1.4.0-2.fc40.s390x
(dependency) lmdb-libs 0.9.33-1.fc41 s390x 113.3 kB Required by:
  • libldb-2.9.1-1.fc41.s390x
(dependency) lua-libs 5.4.6-5.fc40 s390x 324.8 kB Required by:
  • rpm-build-libs-4.19.91-13.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
(dependency) lz4-libs 1.9.4-6.fc40 s390x 173.2 kB Required by:
  • libarchive-3.7.4-1.fc41.s390x
(dependency) lzo 2.10-12.fc40 s390x 198.7 kB Required by:
  • btrfs-progs-6.8.1-1.fc41.s390x
(dependency) man-db 2.12.1-1.fc41 s390x 2.9 MB
(dependency) mdadm 4.3-3.fc41 s390x 1.1 MB Required by:
  • libblockdev-mdraid-3.1.1-8.fc41.s390x
(dependency) memstrack 0.2.5-4.fc40 s390x 127.8 kB Recommended by:
  • dracut-101-1.fc41.s390x
(dependency) mkpasswd 5.5.20-3.fc40 s390x 47.2 kB Recommended by:
  • libxcrypt-4.4.36-5.fc40.s390x
(dependency) mpdecimal 2.5.1-9.fc40 s390x 228.6 kB Required by:
  • python3-libs-3.13.0~b2-3.fc41.s390x
(dependency) mpfr 4.2.1-4.fc41 s390x 698.7 kB Required by:
  • gawk-5.3.0-3.fc40.s390x
  • libbytesize-2.10-4.fc41.s390x
(dependency) nano 8.0-1.fc41 s390x 2.9 MB Required by:
  • nano-default-editor-8.0-1.fc41.noarch
(dependency) nano-default-editor 8.0-1.fc41 noarch 514.0 B Recommended by:
  • sudo-1.9.15-4.p5.fc41.s390x
(dependency) ncurses 6.4-12.20240127.fc40 s390x 635.3 kB Required by:
  • perl-Term-Cap-1.18-510.fc41.noarch
(dependency) ncurses-base 6.4-12.20240127.fc40 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.fc40.s390x
(dependency) ncurses-libs 6.4-12.20240127.fc40 s390x 1.1 MB Required by:
  • bash-5.2.26-3.fc40.s390x
  • less-643-4.fc40.s390x
  • libedit-3.1-51.20240517cvs.fc41.s390x
  • memstrack-0.2.5-4.fc40.s390x
  • nano-8.0-1.fc41.s390x
  • ncurses-6.4-12.20240127.fc40.s390x
  • parted-3.6-4.fc40.s390x
  • pinentry-1.3.0-2.fc41.s390x
  • procps-ng-4.0.4-3.fc40.s390x
  • psmisc-23.7-1.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • readline-8.2-8.fc40.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • util-linux-core-2.40.1-2.fc41.s390x
  • vim-minimal-2:9.1.452-1.fc41.s390x
(dependency) nettle 3.10-2.fc41 s390x 849.1 kB Required by:
  • gnutls-3.8.5-5.fc41.s390x
  • libjcat-0.2.1-2.fc40.s390x
(dependency) nftables 1:1.0.9-5.fc41 s390x 1.1 MB Required by:
  • python3-nftables-1:1.0.9-5.fc41.s390x
(dependency) nilfs-utils 2.2.11-1.fc41 s390x 484.8 kB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) npth 1.7-1.fc41 s390x 49.2 kB Required by:
  • gnupg2-2.4.5-1.fc41.s390x
  • gnupg2-smime-2.4.5-1.fc41.s390x
(dependency) nspr 4.35.0-26.fc41 s390x 364.0 kB Required by:
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • nss-3.101.0-3.fc41.s390x
  • nss-softokn-3.101.0-3.fc41.s390x
  • nss-softokn-freebl-3.101.0-3.fc41.s390x
  • nss-sysinit-3.101.0-3.fc41.s390x
  • nss-util-3.101.0-3.fc41.s390x
  • volume_key-libs-0.3.12-22.fc41.s390x
(dependency) nss 3.101.0-3.fc41 s390x 2.0 MB Required by:
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • nss-sysinit-3.101.0-3.fc41.s390x
  • volume_key-libs-0.3.12-22.fc41.s390x
(dependency) nss-softokn 3.101.0-3.fc41 s390x 2.1 MB Required by:
  • nss-3.101.0-3.fc41.s390x
(dependency) nss-softokn-freebl 3.101.0-3.fc41 s390x 758.2 kB Required by:
  • nss-softokn-3.101.0-3.fc41.s390x
(dependency) nss-sysinit 3.101.0-3.fc41 s390x 18.0 kB Required by:
  • nss-3.101.0-3.fc41.s390x
(dependency) nss-util 3.101.0-3.fc41 s390x 244.9 kB Required by:
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • nss-3.101.0-3.fc41.s390x
  • nss-softokn-3.101.0-3.fc41.s390x
  • nss-softokn-freebl-3.101.0-3.fc41.s390x
  • nss-sysinit-3.101.0-3.fc41.s390x
  • volume_key-libs-0.3.12-22.fc41.s390x
(dependency) ntfs-3g 2:2022.10.3-5.fc40 s390x 336.0 kB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) ntfs-3g-libs 2:2022.10.3-5.fc40 s390x 392.8 kB Required by:
  • ntfs-3g-2:2022.10.3-5.fc40.s390x
  • ntfs-3g-system-compression-1.0-16.fc40.s390x
  • ntfsprogs-2:2022.10.3-5.fc40.s390x
(dependency) ntfs-3g-system-compression 1.0-16.fc40 s390x 48.0 kB Recommended by:
  • ntfs-3g-2:2022.10.3-5.fc40.s390x
(dependency) ntfsprogs 2:2022.10.3-5.fc40 s390x 1.1 MB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) oniguruma 6.9.9-3.fc40 s390x 802.0 kB Required by:
  • jq-1.7.1-7.fc41.s390x
(dependency) openldap 2.6.8-2.fc41 s390x 675.7 kB Required by:
  • gnupg2-2.4.5-1.fc41.s390x
  • libcurl-8.8.0-1.fc41.s390x
  • libldb-2.9.1-1.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sudo-1.9.15-4.p5.fc41.s390x
(dependency) openssh 9.6p1-1.fc41.9 s390x 1.9 MB Required by:
  • openssh-clients-9.6p1-1.fc41.9.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
(dependency) openssh-clients 9.6p1-1.fc41.9 s390x 2.7 MB
(dependency) openssh-server 9.6p1-1.fc41.9 s390x 1.1 MB
(dependency) openssl-libs 1:3.2.2-1.fc41 s390x 6.1 MB Required by:
  • coreutils-9.5-2.fc41.s390x
  • cryptsetup-libs-2.7.3-1.fc41.s390x
  • kmod-31-5.fc40.s390x
  • kmod-libs-31-5.fc40.s390x
  • krb5-libs-1.21.2-5.fc40.s390x
  • libarchive-3.7.4-1.fc41.s390x
  • libcurl-8.8.0-1.fc41.s390x
  • libevent-2.1.12-13.fc41.s390x
  • libfido2-1.15.0-1.fc41.s390x
  • libnvme-1.9-3.fc41.s390x
  • librepo-1.17.1-2.fc41.s390x
  • libssh-0.10.6-6.fc41.s390x
  • libsss_certmap-2.10.0~beta1-2.fc41.s390x
  • openldap-2.6.8-2.fc41.s390x
  • openssh-9.6p1-1.fc41.9.s390x
  • openssh-clients-9.6p1-1.fc41.9.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • pam-1.6.1-3.fc41.s390x
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-Net-SSLeay-1.94-4.fc41.s390x
  • pkcs11-provider-0.5-2.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • rpm-sequoia-1.6.0-3.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sudo-1.9.15-4.p5.fc41.s390x
  • sudo-python-plugin-1.9.15-4.p5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-resolved-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
  • tpm2-tools-5.7-1.fc41.s390x
  • tpm2-tss-4.1.3-1.fc41.s390x
  • tpm2-tss-fapi-4.1.3-1.fc41.s390x
  • zchunk-libs-1.4.0-2.fc40.s390x
(dependency) p11-kit 0.25.3-4.fc40 s390x 2.5 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.fc40.noarch
  • gnutls-3.8.5-5.fc41.s390x
  • p11-kit-trust-0.25.3-4.fc40.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
Recommended by:
  • openssh-9.6p1-1.fc41.9.s390x
  • systemd-udev-256.1-3.fc41.s390x
(dependency) p11-kit-trust 0.25.3-4.fc40 s390x 471.2 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.fc40.noarch
  • gnutls-3.8.5-5.fc41.s390x
  • nss-3.101.0-3.fc41.s390x
(dependency) pam 1.6.1-3.fc41 s390x 1.7 MB Required by:
  • openssh-server-9.6p1-1.fc41.9.s390x
  • sudo-1.9.15-4.p5.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
(dependency) pam-libs 1.6.1-3.fc41 s390x 130.4 kB Required by:
  • kbd-2.6.4-3.fc40.s390x
  • libcap-2.70-1.fc41.s390x
  • libpwquality-1.4.5-10.fc41.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • pam-1.6.1-3.fc41.s390x
  • polkit-124-4.fc41.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
  • sssd-client-2.10.0~beta1-2.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sudo-1.9.15-4.p5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • systemd-pam-256.1-3.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
(dependency) parted 3.6-4.fc40 s390x 2.6 MB
(dependency) passim 0.1.8-1.fc41 s390x 310.6 kB Recommended by:
  • fwupd-1.9.21-1.fc41.s390x
(dependency) passim-libs 0.1.8-1.fc41 s390x 73.9 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • passim-0.1.8-1.fc41.s390x
(dependency) pcre2 10.43-2.fc41.1 s390x 688.9 kB Required by:
  • glib2-2.80.3-1.fc41.s390x
  • grep-3.11-8.fc41.s390x
  • libbytesize-2.10-4.fc41.s390x
  • libselinux-3.6-6.fc41.s390x
  • libselinux-utils-3.6-6.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) pcre2-syntax 10.43-2.fc41.1 noarch 249.0 kB Required by:
  • pcre2-10.43-2.fc41.1.s390x
(dependency) pcsc-lite 2.2.3-1.fc41 s390x 214.9 kB Required by:
  • pcsc-lite-ccid-1.6.0-1.fc41.s390x
(dependency) pcsc-lite-ccid 1.6.0-1.fc41 s390x 416.9 kB Required by:
  • pcsc-lite-2.2.3-1.fc41.s390x
Recommended by:
  • gnupg2-2.4.5-1.fc41.s390x
  • pcsc-lite-2.2.3-1.fc41.s390x
(dependency) pcsc-lite-libs 2.2.3-1.fc41 s390x 63.7 kB Required by:
  • pcsc-lite-2.2.3-1.fc41.s390x
(dependency) perl-AutoLoader 5.74-509.fc41 noarch 20.5 kB Required by:
  • perl-Net-SSLeay-1.94-4.fc41.s390x
(dependency) perl-B 1.89-509.fc41 s390x 517.7 kB Required by:
  • perl-Data-Dumper-2.189-511.fc41.s390x
(dependency) perl-Carp 1.54-510.fc41 noarch 46.5 kB Required by:
  • perl-AutoLoader-5.74-509.fc41.noarch
  • perl-B-1.89-509.fc41.s390x
  • perl-Class-Struct-0.68-509.fc41.noarch
  • perl-Data-Dumper-2.189-511.fc41.s390x
  • perl-Digest-1.20-510.fc41.noarch
  • perl-DynaLoader-1.56-509.fc41.s390x
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-English-1.11-509.fc41.noarch
  • perl-Errno-1.38-509.fc41.s390x
  • perl-Exporter-5.78-510.fc41.noarch
  • perl-File-Basename-2.86-509.fc41.noarch
  • perl-File-Path-2.18-510.fc41.noarch
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-File-stat-1.14-509.fc41.noarch
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
  • perl-IO-1.55-509.fc41.s390x
  • perl-IO-Socket-IP-0.42-511.fc41.noarch
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-IPC-Open3-1.22-509.fc41.noarch
  • perl-Net-SSLeay-1.94-4.fc41.s390x
  • perl-POSIX-2.20-509.fc41.s390x
  • perl-PathTools-3.91-510.fc41.s390x
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
  • perl-Pod-Usage-4:2.03-510.fc41.noarch
  • perl-Scalar-List-Utils-5:1.63-510.fc41.s390x
  • perl-SelectSaver-1.02-509.fc41.noarch
  • perl-Socket-4:2.038-510.fc41.s390x
  • perl-Storable-1:3.32-510.fc41.s390x
  • perl-Term-Cap-1.18-510.fc41.noarch
  • perl-Text-ParseWords-3.31-510.fc41.noarch
  • perl-Time-Local-2:1.350-510.fc41.noarch
  • perl-URI-5.28-1.fc41.noarch
  • perl-base-2.27-509.fc41.noarch
  • perl-constant-1.33-511.fc41.noarch
  • perl-libnet-3.15-511.fc41.noarch
  • perl-libs-4:5.40.0-509.fc41.s390x
  • perl-locale-1.12-509.fc41.noarch
  • perl-overloading-0.02-509.fc41.noarch
  • perl-podlators-1:5.01-510.fc41.noarch
  • perl-vars-1.05-509.fc41.noarch
(dependency) perl-Class-Struct 0.68-509.fc41 noarch 25.4 kB Required by:
  • perl-File-stat-1.14-509.fc41.noarch
(dependency) perl-Data-Dumper 2.189-511.fc41 s390x 115.5 kB Required by:
  • perl-B-1.89-509.fc41.s390x
  • perl-URI-5.28-1.fc41.noarch
(dependency) perl-Digest 1.20-510.fc41 noarch 35.2 kB Required by:
  • perl-Digest-MD5-2.59-4.fc41.s390x
(dependency) perl-Digest-MD5 2.59-4.fc41 s390x 59.5 kB Required by:
  • perl-libnet-3.15-511.fc41.noarch
(dependency) perl-DynaLoader 1.56-509.fc41 s390x 32.1 kB Required by:
  • perl-libs-4:5.40.0-509.fc41.s390x
(dependency) perl-Encode 4:3.21-510.fc41 s390x 9.6 MB Required by:
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
  • perl-URI-5.28-1.fc41.noarch
  • perl-libs-4:5.40.0-509.fc41.s390x
  • perl-podlators-1:5.01-510.fc41.noarch
(dependency) perl-English 1.11-509.fc41 noarch 6.2 kB Required by:
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) perl-Errno 1.38-509.fc41 s390x 8.4 kB Required by:
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
  • perl-IO-1.55-509.fc41.s390x
  • perl-IO-Socket-IP-0.42-511.fc41.noarch
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-Net-SSLeay-1.94-4.fc41.s390x
  • perl-PathTools-3.91-510.fc41.s390x
  • perl-libnet-3.15-511.fc41.noarch
(dependency) perl-Exporter 5.78-510.fc41 noarch 54.2 kB Required by:
  • perl-B-1.89-509.fc41.s390x
  • perl-Carp-1.54-510.fc41.noarch
  • perl-Class-Struct-0.68-509.fc41.noarch
  • perl-Data-Dumper-2.189-511.fc41.s390x
  • perl-Digest-1.20-510.fc41.noarch
  • perl-Digest-MD5-2.59-4.fc41.s390x
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-English-1.11-509.fc41.noarch
  • perl-Errno-1.38-509.fc41.s390x
  • perl-Fcntl-1.18-509.fc41.s390x
  • perl-File-Basename-2.86-509.fc41.noarch
  • perl-File-Path-2.18-510.fc41.noarch
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-File-stat-1.14-509.fc41.noarch
  • perl-FileHandle-2.05-509.fc41.noarch
  • perl-Getopt-Long-1:2.58-1.fc41.noarch
  • perl-Getopt-Std-1.14-509.fc41.noarch
  • perl-IO-1.55-509.fc41.s390x
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-IPC-Open3-1.22-509.fc41.noarch
  • perl-MIME-Base64-3.16-510.fc41.s390x
  • perl-Net-SSLeay-1.94-4.fc41.s390x
  • perl-POSIX-2.20-509.fc41.s390x
  • perl-PathTools-3.91-510.fc41.s390x
  • perl-Pod-Escapes-1:1.07-510.fc41.noarch
  • perl-Pod-Usage-4:2.03-510.fc41.noarch
  • perl-Scalar-List-Utils-5:1.63-510.fc41.s390x
  • perl-Socket-4:2.038-510.fc41.s390x
  • perl-Storable-1:3.32-510.fc41.s390x
  • perl-Symbol-1.09-509.fc41.noarch
  • perl-Term-ANSIColor-5.01-511.fc41.noarch
  • perl-Text-ParseWords-3.31-510.fc41.noarch
  • perl-Text-Tabs+Wrap-2024.001-510.fc41.noarch
  • perl-Time-Local-2:1.350-510.fc41.noarch
  • perl-URI-5.28-1.fc41.noarch
  • perl-libnet-3.15-511.fc41.noarch
  • perl-libs-4:5.40.0-509.fc41.s390x
  • perl-podlators-1:5.01-510.fc41.noarch
(dependency) perl-Fcntl 1.18-509.fc41 s390x 52.8 kB Required by:
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-File-stat-1.14-509.fc41.noarch
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
  • perl-IO-1.55-509.fc41.s390x
  • perl-IPC-Open3-1.22-509.fc41.noarch
  • perl-POSIX-2.20-509.fc41.s390x
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Storable-1:3.32-510.fc41.s390x
  • perl-libnet-3.15-511.fc41.noarch
Recommended by:
  • perl-FileHandle-2.05-509.fc41.noarch
(dependency) perl-File-Basename 2.86-509.fc41 noarch 14.0 kB Required by:
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-File-Path-2.18-510.fc41.noarch
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
  • perl-libnet-3.15-511.fc41.noarch
  • perl-podlators-1:5.01-510.fc41.noarch
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) perl-File-Path 2.18-510.fc41 noarch 63.5 kB Required by:
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
(dependency) perl-File-Temp 1:0.231.100-510.fc41 noarch 162.3 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
(dependency) perl-File-stat 1.14-509.fc41 noarch 12.5 kB Required by:
  • perl-IO-1.55-509.fc41.s390x
(dependency) perl-FileHandle 2.05-509.fc41 noarch 9.3 kB Required by:
  • perl-libnet-3.15-511.fc41.noarch
(dependency) perl-Getopt-Long 1:2.58-1.fc41 noarch 144.4 kB Required by:
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
  • perl-Pod-Usage-4:2.03-510.fc41.noarch
  • perl-podlators-1:5.01-510.fc41.noarch
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) perl-Getopt-Std 1.14-509.fc41 noarch 11.2 kB Required by:
  • perl-Encode-4:3.21-510.fc41.s390x
(dependency) perl-HTTP-Tiny 0.088-511.fc41 noarch 152.1 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
(dependency) perl-IO 1.55-509.fc41 s390x 150.9 kB Required by:
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-FileHandle-2.05-509.fc41.noarch
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
  • perl-IO-Socket-IP-0.42-511.fc41.noarch
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-IPC-Open3-1.22-509.fc41.noarch
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Storable-1:3.32-510.fc41.s390x
  • perl-libnet-3.15-511.fc41.noarch
(dependency) perl-IO-Socket-IP 0.42-511.fc41 noarch 98.6 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-libnet-3.15-511.fc41.noarch
Recommended by:
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
(dependency) perl-IO-Socket-SSL 2.085-1.fc40 noarch 685.0 kB Required by:
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
(dependency) perl-IPC-Open3 1.22-509.fc41 noarch 22.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
(dependency) perl-MIME-Base64 3.16-510.fc41 s390x 45.8 kB Required by:
  • perl-Digest-1.20-510.fc41.noarch
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
  • perl-Net-SSLeay-1.94-4.fc41.s390x
  • perl-URI-5.28-1.fc41.noarch
(dependency) perl-Mozilla-CA 20240313-1.fc41 noarch 9.5 kB Required by:
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
(dependency) perl-NDBM_File 1.17-509.fc41 s390x 28.3 kB Recommended by:
  • perl-libs-4:5.40.0-509.fc41.s390x
(dependency) perl-Net-SSLeay 1.94-4.fc41 s390x 1.4 MB Required by:
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
(dependency) perl-POSIX 2.20-509.fc41 s390x 246.9 kB Required by:
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-IO-Socket-IP-0.42-511.fc41.noarch
  • perl-IPC-Open3-1.22-509.fc41.noarch
  • perl-libnet-3.15-511.fc41.noarch
  • perl-locale-1.12-509.fc41.noarch
  • perl-podlators-1:5.01-510.fc41.noarch
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) perl-PathTools 3.91-510.fc41 s390x 179.4 kB Required by:
  • perl-File-Path-2.18-510.fc41.noarch
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-IO-1.55-509.fc41.s390x
  • perl-Mozilla-CA-20240313-1.fc41.noarch
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
  • perl-Pod-Usage-4:2.03-510.fc41.noarch
  • perl-URI-5.28-1.fc41.noarch
  • perl-libs-4:5.40.0-509.fc41.s390x
  • perl-podlators-1:5.01-510.fc41.noarch
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) perl-Pod-Escapes 1:1.07-510.fc41 noarch 24.9 kB Required by:
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
(dependency) perl-Pod-Perldoc 3.28.01-511.fc41 noarch 163.1 kB Required by:
  • perl-Pod-Usage-4:2.03-510.fc41.noarch
(dependency) perl-Pod-Simple 1:3.45-510.fc41 noarch 559.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-podlators-1:5.01-510.fc41.noarch
(dependency) perl-Pod-Usage 4:2.03-510.fc41 noarch 84.7 kB Required by:
  • perl-Getopt-Long-1:2.58-1.fc41.noarch
  • perl-podlators-1:5.01-510.fc41.noarch
(dependency) perl-Scalar-List-Utils 5:1.63-510.fc41 s390x 149.2 kB Required by:
  • perl-Data-Dumper-2.189-511.fc41.s390x
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-PathTools-3.91-510.fc41.s390x
  • perl-URI-5.28-1.fc41.noarch
  • perl-overload-1.37-509.fc41.noarch
(dependency) perl-SelectSaver 1.02-509.fc41 noarch 2.2 kB Required by:
  • perl-IO-1.55-509.fc41.s390x
(dependency) perl-Socket 4:2.038-510.fc41 s390x 127.8 kB Required by:
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
  • perl-IO-1.55-509.fc41.s390x
  • perl-IO-Socket-IP-0.42-511.fc41.noarch
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-Net-SSLeay-1.94-4.fc41.s390x
  • perl-libnet-3.15-511.fc41.noarch
(dependency) perl-Storable 1:3.32-510.fc41 s390x 232.1 kB Required by:
  • perl-Encode-4:3.21-510.fc41.s390x
(dependency) perl-Symbol 1.09-509.fc41 noarch 6.8 kB Required by:
  • perl-File-stat-1.14-509.fc41.noarch
  • perl-IO-1.55-509.fc41.s390x
  • perl-IPC-Open3-1.22-509.fc41.noarch
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
  • perl-SelectSaver-1.02-509.fc41.noarch
  • perl-libnet-3.15-511.fc41.noarch
(dependency) perl-Term-ANSIColor 5.01-511.fc41 noarch 97.5 kB Required by:
  • perl-podlators-1:5.01-510.fc41.noarch
(dependency) perl-Term-Cap 1.18-510.fc41 noarch 29.3 kB Required by:
  • perl-podlators-1:5.01-510.fc41.noarch
(dependency) perl-Text-ParseWords 3.31-510.fc41 noarch 13.5 kB Required by:
  • perl-Getopt-Long-1:2.58-1.fc41.noarch
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
(dependency) perl-Text-Tabs+Wrap 2024.001-510.fc41 noarch 22.5 kB Required by:
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
(dependency) perl-Time-Local 2:1.350-510.fc41 noarch 68.9 kB Required by:
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
  • perl-libnet-3.15-511.fc41.noarch
(dependency) perl-URI 5.28-1.fc41 noarch 240.2 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
(dependency) perl-base 2.27-509.fc41 noarch 12.5 kB Required by:
  • perl-Getopt-Long-1:2.58-1.fc41.noarch
  • perl-IO-Socket-IP-0.42-511.fc41.noarch
  • perl-URI-5.28-1.fc41.noarch
(dependency) perl-constant 1.33-511.fc41 noarch 26.2 kB Required by:
  • perl-Data-Dumper-2.189-511.fc41.s390x
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-File-stat-1.14-509.fc41.noarch
  • perl-Getopt-Long-1:2.58-1.fc41.noarch
  • perl-IO-Socket-IP-0.42-511.fc41.noarch
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-IPC-Open3-1.22-509.fc41.noarch
  • perl-PathTools-3.91-510.fc41.s390x
  • perl-Time-Local-2:1.350-510.fc41.noarch
  • perl-URI-5.28-1.fc41.noarch
  • perl-libnet-3.15-511.fc41.noarch
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) perl-if 0.61.000-509.fc41 noarch 5.8 kB Required by:
  • perl-B-1.89-509.fc41.s390x
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
(dependency) perl-interpreter 4:5.40.0-509.fc41 s390x 122.1 kB Required by:
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Pod-Usage-4:2.03-510.fc41.noarch
  • perl-podlators-1:5.01-510.fc41.noarch
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) perl-libnet 3.15-511.fc41 noarch 289.0 kB Required by:
  • perl-URI-5.28-1.fc41.noarch
(dependency) perl-libs 4:5.40.0-509.fc41 s390x 10.2 MB Required by:
  • perl-AutoLoader-5.74-509.fc41.noarch
  • perl-B-1.89-509.fc41.s390x
  • perl-Carp-1.54-510.fc41.noarch
  • perl-Class-Struct-0.68-509.fc41.noarch
  • perl-Data-Dumper-2.189-511.fc41.s390x
  • perl-Digest-1.20-510.fc41.noarch
  • perl-Digest-MD5-2.59-4.fc41.s390x
  • perl-DynaLoader-1.56-509.fc41.s390x
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-English-1.11-509.fc41.noarch
  • perl-Errno-1.38-509.fc41.s390x
  • perl-Exporter-5.78-510.fc41.noarch
  • perl-Fcntl-1.18-509.fc41.s390x
  • perl-File-Basename-2.86-509.fc41.noarch
  • perl-File-Path-2.18-510.fc41.noarch
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-File-stat-1.14-509.fc41.noarch
  • perl-FileHandle-2.05-509.fc41.noarch
  • perl-Getopt-Long-1:2.58-1.fc41.noarch
  • perl-Getopt-Std-1.14-509.fc41.noarch
  • perl-HTTP-Tiny-0.088-511.fc41.noarch
  • perl-IO-1.55-509.fc41.s390x
  • perl-IO-Socket-IP-0.42-511.fc41.noarch
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-IPC-Open3-1.22-509.fc41.noarch
  • perl-MIME-Base64-3.16-510.fc41.s390x
  • perl-Mozilla-CA-20240313-1.fc41.noarch
  • perl-NDBM_File-1.17-509.fc41.s390x
  • perl-Net-SSLeay-1.94-4.fc41.s390x
  • perl-POSIX-2.20-509.fc41.s390x
  • perl-PathTools-3.91-510.fc41.s390x
  • perl-Pod-Escapes-1:1.07-510.fc41.noarch
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
  • perl-Pod-Usage-4:2.03-510.fc41.noarch
  • perl-Scalar-List-Utils-5:1.63-510.fc41.s390x
  • perl-SelectSaver-1.02-509.fc41.noarch
  • perl-Socket-4:2.038-510.fc41.s390x
  • perl-Storable-1:3.32-510.fc41.s390x
  • perl-Symbol-1.09-509.fc41.noarch
  • perl-Term-ANSIColor-5.01-511.fc41.noarch
  • perl-Term-Cap-1.18-510.fc41.noarch
  • perl-Text-ParseWords-3.31-510.fc41.noarch
  • perl-Text-Tabs+Wrap-2024.001-510.fc41.noarch
  • perl-Time-Local-2:1.350-510.fc41.noarch
  • perl-URI-5.28-1.fc41.noarch
  • perl-base-2.27-509.fc41.noarch
  • perl-constant-1.33-511.fc41.noarch
  • perl-if-0.61.000-509.fc41.noarch
  • perl-interpreter-4:5.40.0-509.fc41.s390x
  • perl-libnet-3.15-511.fc41.noarch
  • perl-locale-1.12-509.fc41.noarch
  • perl-mro-1.29-509.fc41.s390x
  • perl-overload-1.37-509.fc41.noarch
  • perl-overloading-0.02-509.fc41.noarch
  • perl-parent-1:0.241-510.fc41.noarch
  • perl-podlators-1:5.01-510.fc41.noarch
  • perl-vars-1.05-509.fc41.noarch
  • s390utils-base-2:2.33.1-2.fc41.s390x
Recommended by:
  • perl-PathTools-3.91-510.fc41.s390x
(dependency) perl-locale 1.12-509.fc41 noarch 6.5 kB Required by:
  • perl-POSIX-2.20-509.fc41.s390x
(dependency) perl-mro 1.29-509.fc41 s390x 45.4 kB Required by:
  • perl-overload-1.37-509.fc41.noarch
(dependency) perl-overload 1.37-509.fc41 noarch 71.5 kB Required by:
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-File-stat-1.14-509.fc41.noarch
  • perl-Getopt-Long-1:2.58-1.fc41.noarch
  • perl-Pod-Simple-1:3.45-510.fc41.noarch
  • perl-URI-5.28-1.fc41.noarch
(dependency) perl-overloading 0.02-509.fc41 noarch 4.8 kB Required by:
  • perl-B-1.89-509.fc41.s390x
  • perl-overload-1.37-509.fc41.noarch
(dependency) perl-parent 1:0.241-510.fc41 noarch 9.7 kB Required by:
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-File-Temp-1:0.231.100-510.fc41.noarch
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Time-Local-2:1.350-510.fc41.noarch
  • perl-URI-5.28-1.fc41.noarch
(dependency) perl-podlators 1:5.01-510.fc41 noarch 308.1 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Pod-Usage-4:2.03-510.fc41.noarch
(dependency) perl-vars 1.05-509.fc41 noarch 3.9 kB Required by:
  • perl-DynaLoader-1.56-509.fc41.s390x
  • perl-Encode-4:3.21-510.fc41.s390x
  • perl-File-Path-2.18-510.fc41.noarch
  • perl-IO-Socket-SSL-2.085-1.fc40.noarch
  • perl-Net-SSLeay-1.94-4.fc41.s390x
  • perl-Pod-Escapes-1:1.07-510.fc41.noarch
  • perl-Pod-Perldoc-3.28.01-511.fc41.noarch
  • perl-Term-Cap-1.18-510.fc41.noarch
(dependency) pigz 2.8-4.fc40 s390x 170.7 kB Recommended by:
  • dracut-101-1.fc41.s390x
(dependency) pinentry 1.3.0-2.fc41 s390x 267.9 kB Recommended by:
  • gnupg2-2.4.5-1.fc41.s390x
(dependency) pkcs11-provider 0.5-2.fc41 s390x 346.9 kB Recommended by:
  • openssl-libs-1:3.2.2-1.fc41.s390x
(dependency) plymouth 24.004.60-12.fc41 s390x 394.1 kB Required by:
  • plymouth-scripts-24.004.60-12.fc41.s390x
(dependency) plymouth-core-libs 24.004.60-12.fc41 s390x 396.4 kB Required by:
  • plymouth-24.004.60-12.fc41.s390x
(dependency) plymouth-scripts 24.004.60-12.fc41 s390x 30.5 kB Required by:
  • plymouth-24.004.60-12.fc41.s390x
(dependency) policycoreutils 3.6-5.fc41 s390x 699.0 kB Required by:
  • selinux-policy-41.3-1.fc41.noarch
  • selinux-policy-targeted-41.3-1.fc41.noarch
(dependency) polkit 124-4.fc41 s390x 460.1 kB Required by:
  • pcsc-lite-2.2.3-1.fc41.s390x
  • polkit-pkla-compat-0.1-28.fc40.s390x
  • udisks2-2.10.1-5.fc41.s390x
Recommended by:
  • polkit-pkla-compat-0.1-28.fc40.s390x
(dependency) polkit-libs 124-4.fc41 s390x 215.6 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • pcsc-lite-2.2.3-1.fc41.s390x
  • polkit-124-4.fc41.s390x
  • polkit-pkla-compat-0.1-28.fc40.s390x
  • udisks2-2.10.1-5.fc41.s390x
(dependency) polkit-pkla-compat 0.1-28.fc40 s390x 93.3 kB Recommended by:
  • polkit-124-4.fc41.s390x
(dependency) popt 1.19-6.fc40 s390x 144.6 kB Required by:
  • authselect-1.5.0-5.fc41.s390x
  • rpm-4.19.91-13.fc41.s390x
  • rpm-build-libs-4.19.91-13.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
(dependency) procps-ng 4.0.4-3.fc40 s390x 1.1 MB Required by:
  • dracut-101-1.fc41.s390x
(dependency) protobuf-c 1.5.0-3.fc40 s390x 57.7 kB Required by:
  • fwupd-1.9.21-1.fc41.s390x
(dependency) psmisc 23.7-1.fc41 s390x 832.8 kB Required by:
  • iproute-6.8.0-1.fc41.s390x
(dependency) publicsuffix-list-dafsa 20240107-3.fc40 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.fc40.s390x
(dependency) python-pip-wheel 24.0-5.fc41 noarch 1.5 MB Required by:
  • python3-libs-3.13.0~b2-3.fc41.s390x
(dependency) python-unversioned-command 3.13.0~b2-3.fc41 noarch 23.0 B Recommended by:
  • python3-3.13.0~b2-3.fc41.s390x
(dependency) python3 3.13.0~b2-3.fc41 s390x 31.6 kB Required by:
  • crypto-policies-scripts-20240521-1.gitf71d135.fc41.noarch
  • firewalld-2.1.2-3.fc41.noarch
  • libcap-ng-python3-0.8.5-2.fc41.s390x
  • pcsc-lite-2.2.3-1.fc41.s390x
  • python-unversioned-command-3.13.0~b2-3.fc41.noarch
  • python3-dbus-1.3.2-7.fc41.s390x
  • python3-firewall-2.1.2-3.fc41.noarch
  • python3-gobject-base-3.48.2-2.fc41.s390x
  • python3-nftables-1:1.0.9-5.fc41.s390x
Recommended by:
  • python3-libs-3.13.0~b2-3.fc41.s390x
(dependency) python3-dbus 1.3.2-7.fc41 s390x 536.1 kB Required by:
  • python3-firewall-2.1.2-3.fc41.noarch
(dependency) python3-firewall 2.1.2-3.fc41 noarch 3.0 MB Required by:
  • firewalld-2.1.2-3.fc41.noarch
(dependency) python3-gobject-base 3.48.2-2.fc41 s390x 1.5 MB Required by:
  • python3-firewall-2.1.2-3.fc41.noarch
(dependency) python3-libs 3.13.0~b2-3.fc41 s390x 41.1 MB Required by:
  • python3-3.13.0~b2-3.fc41.s390x
  • sudo-python-plugin-1.9.15-4.p5.fc41.s390x
(dependency) python3-nftables 1:1.0.9-5.fc41 s390x 44.6 kB Required by:
  • python3-firewall-2.1.2-3.fc41.noarch
(dependency) qrencode-libs 4.1.1-7.fc40 s390x 172.7 kB Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) readline 8.2-8.fc40 s390x 556.8 kB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • bluez-5.76-1.fc41.s390x
  • gawk-5.3.0-3.fc40.s390x
  • gdbm-1:1.23-6.fc40.s390x
  • gnupg2-2.4.5-1.fc41.s390x
  • gnupg2-smime-2.4.5-1.fc41.s390x
  • parted-3.6-4.fc40.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • udftools-2.3-8.fc40.s390x
  • util-linux-2.40.1-2.fc41.s390x
(dependency) rootfiles 8.1-36.fc40 noarch 817.0 B
(dependency) rpm 4.19.91-13.fc41 s390x 3.0 MB Required by:
  • policycoreutils-3.6-5.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
(dependency) rpm-build-libs 4.19.91-13.fc41 s390x 218.4 kB Required by:
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
(dependency) rpm-libs 4.19.91-13.fc41 s390x 809.4 kB Required by:
  • dnf5-5.2.3.0-3.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
  • libdnf5-5.2.3.0-3.fc41.s390x
  • libmodulemd-2.15.0-13.fc41.s390x
  • librepo-1.17.1-2.fc41.s390x
  • libsolv-0.7.29-4.fc41.s390x
  • rpm-4.19.91-13.fc41.s390x
  • rpm-build-libs-4.19.91-13.fc41.s390x
  • rpm-plugin-audit-4.19.91-13.fc41.s390x
  • rpm-plugin-selinux-4.19.91-13.fc41.s390x
  • s390utils-core-2:2.33.1-2.fc41.s390x
(dependency) rpm-plugin-audit 4.19.91-13.fc41 s390x 16.0 kB Recommended by:
  • rpm-libs-4.19.91-13.fc41.s390x
(dependency) rpm-plugin-selinux 4.19.91-13.fc41 s390x 15.9 kB Required by:
  • selinux-policy-41.3-1.fc41.noarch
(dependency) rpm-sequoia 1.6.0-3.fc41 s390x 2.9 MB Required by:
  • rpm-libs-4.19.91-13.fc41.s390x
(dependency) s390utils-base 2:2.33.1-2.fc41 s390x 10.1 MB
(dependency) s390utils-core 2:2.33.1-2.fc41 s390x 1.4 MB Required by:
  • grubby-8.40-75.fc40.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) s390utils-se-data 2:2.33.1-2.fc41 noarch 22.8 kB Required by:
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) sdbus-cpp 1.5.0-2.fc41 s390x 305.3 kB Required by:
  • dnf5-5.2.3.0-3.fc41.s390x
  • dnf5-plugins-5.2.3.0-3.fc41.s390x
(dependency) sed 4.9-1.fc40 s390x 873.2 kB Required by:
  • authselect-libs-1.5.0-5.fc41.s390x
  • ca-certificates-2023.2.62_v7.0.401-6.fc40.noarch
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
  • dracut-101-1.fc41.s390x
  • krb5-libs-1.21.2-5.fc40.s390x
  • nss-sysinit-3.101.0-3.fc41.s390x
  • policycoreutils-3.6-5.fc41.s390x
  • rpm-4.19.91-13.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) selinux-policy 41.3-1.fc41 noarch 28.6 kB Required by:
  • rpm-plugin-selinux-4.19.91-13.fc41.s390x
  • selinux-policy-targeted-41.3-1.fc41.noarch
(dependency) selinux-policy-targeted 41.3-1.fc41 noarch 18.9 MB Required by:
  • selinux-policy-41.3-1.fc41.noarch
(dependency) setup 2.15.0-4.fc41 noarch 720.7 kB Required by:
  • basesystem-11-20.fc40.noarch
  • filesystem-3.18-9.fc41.s390x
  • pam-1.6.1-3.fc41.s390x
  • shadow-utils-2:4.15.1-5.fc41.s390x
Recommended by:
  • filesystem-3.18-9.fc41.s390x
  • libutempter-1.2.1-13.fc40.s390x
  • util-linux-2.40.1-2.fc41.s390x
(dependency) sg3_utils 1.48-2.fc41 s390x 3.2 MB Required by:
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) sg3_utils-libs 1.48-2.fc41 s390x 349.3 kB Required by:
  • sg3_utils-1.48-2.fc41.s390x
(dependency) shadow-utils 2:4.15.1-5.fc41 s390x 4.2 MB Required by:
  • avahi-0.8-26.fc40.s390x
  • dbus-broker-36-2.fc41.s390x
  • libutempter-1.2.1-13.fc40.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • polkit-124-4.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • tpm2-tss-4.1.3-1.fc41.s390x
(dependency) shared-mime-info 2.3-5.fc41 s390x 5.2 MB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • libxmlb-0.3.19-2.fc41.s390x
(dependency) sqlite-libs 3.46.0-2.fc41 s390x 1.6 MB Required by:
  • fwupd-1.9.21-1.fc41.s390x
  • gnupg2-2.4.5-1.fc41.s390x
  • libdnf5-5.2.3.0-3.fc41.s390x
  • libsoup3-3.5.1-1.fc41.s390x
  • nss-softokn-3.101.0-3.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
(dependency) sssd-client 2.10.0~beta1-2.fc41 s390x 373.0 kB Required by:
  • sssd-common-2.10.0~beta1-2.fc41.s390x
(dependency) sssd-common 2.10.0~beta1-2.fc41 s390x 5.4 MB Required by:
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
Recommended by:
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
(dependency) sssd-kcm 2.10.0~beta1-2.fc41 s390x 234.5 kB
(dependency) sssd-krb5-common 2.10.0~beta1-2.fc41 s390x 230.8 kB Required by:
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
(dependency) sudo 1.9.15-4.p5.fc41 s390x 5.0 MB Required by:
  • sudo-python-plugin-1.9.15-4.p5.fc41.s390x
(dependency) sudo-python-plugin 1.9.15-4.p5.fc41 s390x 119.3 kB Recommended by:
  • sudo-1.9.15-4.p5.fc41.s390x
(dependency) systemd 256.1-3.fc41 s390x 15.7 MB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • audit-4.0.1-3.fc41.s390x
  • bluez-5.76-1.fc41.s390x
  • device-mapper-1.02.198-3.fc41.s390x
  • dhcp-client-12:4.4.3-13.P1.fc40.s390x
  • dracut-101-1.fc41.s390x
  • firewalld-2.1.2-3.fc41.noarch
  • fwupd-1.9.21-1.fc41.s390x
  • initscripts-service-10.24-1.fc41.noarch
  • libkcapi-1.4.0-10.fc40.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • pcsc-lite-2.2.3-1.fc41.s390x
  • pcsc-lite-ccid-1.6.0-1.fc41.s390x
  • polkit-124-4.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • s390utils-core-2:2.33.1-2.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • systemd-networkd-256.1-3.fc41.s390x
  • systemd-pam-256.1-3.fc41.s390x
  • systemd-resolved-256.1-3.fc41.s390x
  • systemd-udev-256.1-3.fc41.s390x
Recommended by:
  • elfutils-default-yama-scope-0.191-7.fc41.noarch
(dependency) systemd-libs 256.1-3.fc41 s390x 2.1 MB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • NetworkManager-libnm-1:1.46.0-2.fc41.s390x
  • bluez-5.76-1.fc41.s390x
  • btrfs-progs-6.8.1-1.fc41.s390x
  • dbus-broker-36-2.fc41.s390x
  • dbus-libs-1:1.14.10-3.fc40.s390x
  • device-mapper-libs-1.02.198-3.fc41.s390x
  • dnf5-5.2.3.0-3.fc41.s390x
  • fwupd-1.9.21-1.fc41.s390x
  • libatasmart-0.19-28.fc40.s390x
  • libblockdev-3.1.1-8.fc41.s390x
  • libblockdev-crypto-3.1.1-8.fc41.s390x
  • libblockdev-fs-3.1.1-8.fc41.s390x
  • libblockdev-loop-3.1.1-8.fc41.s390x
  • libblockdev-mdraid-3.1.1-8.fc41.s390x
  • libblockdev-nvme-3.1.1-8.fc41.s390x
  • libblockdev-part-3.1.1-8.fc41.s390x
  • libblockdev-swap-3.1.1-8.fc41.s390x
  • libblockdev-utils-3.1.1-8.fc41.s390x
  • libfido2-1.15.0-1.fc41.s390x
  • libgudev-238-5.fc40.s390x
  • libusb1-1.0.27-2.fc41.s390x
  • mdadm-4.3-3.fc41.s390x
  • pcsc-lite-2.2.3-1.fc41.s390x
  • plymouth-core-libs-24.004.60-12.fc41.s390x
  • polkit-124-4.fc41.s390x
  • polkit-libs-124-4.fc41.s390x
  • procps-ng-4.0.4-3.fc40.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • sdbus-cpp-1.5.0-2.fc41.s390x
  • sssd-common-2.10.0~beta1-2.fc41.s390x
  • sssd-kcm-2.10.0~beta1-2.fc41.s390x
  • sssd-krb5-common-2.10.0~beta1-2.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
  • util-linux-core-2.40.1-2.fc41.s390x
(dependency) systemd-networkd 256.1-3.fc41 s390x 2.1 MB Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) systemd-pam 256.1-3.fc41 s390x 1.1 MB Required by:
  • systemd-256.1-3.fc41.s390x
(dependency) systemd-resolved 256.1-3.fc41 s390x 661.9 kB Recommended by:
  • systemd-256.1-3.fc41.s390x
(dependency) systemd-udev 256.1-3.fc41 s390x 11.6 MB Required by:
  • NetworkManager-1:1.46.0-2.fc41.s390x
  • dracut-101-1.fc41.s390x
  • udftools-2.3-8.fc40.s390x
  • udisks2-2.10.1-5.fc41.s390x
Recommended by:
  • systemd-networkd-256.1-3.fc41.s390x
(dependency) tar 2:1.35-3.fc40 s390x 3.0 MB Required by:
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) tpm2-tools 5.7-1.fc41 s390x 1.6 MB Recommended by:
  • dracut-101-1.fc41.s390x
(dependency) tpm2-tss 4.1.3-1.fc41 s390x 1.6 MB Required by:
  • gnupg2-2.4.5-1.fc41.s390x
  • tpm2-tools-5.7-1.fc41.s390x
  • tpm2-tss-fapi-4.1.3-1.fc41.s390x
Recommended by:
  • systemd-udev-256.1-3.fc41.s390x
(dependency) tpm2-tss-fapi 4.1.3-1.fc41 s390x 901.5 kB Required by:
  • tpm2-tools-5.7-1.fc41.s390x
(dependency) tzdata 2024a-8.fc41 noarch 1.7 MB Required by:
  • python3-libs-3.13.0~b2-3.fc41.s390x
Recommended by:
  • glibc-common-2.39.9000-26.fc41.s390x
  • libstdc++-14.1.1-6.fc41.s390x
(dependency) udftools 2.3-8.fc40 s390x 443.5 kB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) udisks2 2.10.1-5.fc41 s390x 2.7 MB Recommended by:
  • fwupd-1.9.21-1.fc41.s390x
(dependency) userspace-rcu 0.14.0-4.fc40 s390x 420.4 kB Required by:
  • xfsprogs-6.8.0-2.fc41.s390x
(dependency) util-linux 2.40.1-2.fc41 s390x 3.7 MB Required by:
  • dracut-101-1.fc41.s390x
  • grubby-8.40-75.fc40.s390x
  • libblockdev-part-3.1.1-8.fc41.s390x
  • libblockdev-swap-3.1.1-8.fc41.s390x
  • openssh-9.6p1-1.fc41.9.s390x
  • policycoreutils-3.6-5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • udisks2-2.10.1-5.fc41.s390x
Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
  • zram-generator-1.1.2-11.fc41.s390x
(dependency) util-linux-core 2.40.1-2.fc41 s390x 1.5 MB Required by:
  • device-mapper-1.02.198-3.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
Recommended by:
  • dracut-101-1.fc41.s390x
(dependency) vim-data 2:9.1.452-1.fc41 noarch 17.8 kB Required by:
  • vim-minimal-2:9.1.452-1.fc41.s390x
(dependency) vim-minimal 2:9.1.452-1.fc41 s390x 1.9 MB
(dependency) volume_key-libs 0.3.12-22.fc41 s390x 702.6 kB Required by:
  • libblockdev-crypto-3.1.1-8.fc41.s390x
(dependency) which 2.21-41.fc40 s390x 83.9 kB Required by:
  • s390utils-base-2:2.33.1-2.fc41.s390x
(dependency) whois-nls 5.5.20-3.fc40 noarch 132.2 kB Required by:
  • mkpasswd-5.5.20-3.fc40.s390x
(dependency) xfsprogs 6.8.0-2.fc41 s390x 3.6 MB Recommended by:
  • udisks2-2.10.1-5.fc41.s390x
(dependency) xkeyboard-config 2.42-1.fc41 noarch 6.5 MB Required by:
  • libxkbcommon-1.7.0-1.fc41.s390x
  • plymouth-24.004.60-12.fc41.s390x
  • plymouth-scripts-24.004.60-12.fc41.s390x
(dependency) xz 1:5.6.2-1.fc41 s390x 1.2 MB Required by:
  • dracut-101-1.fc41.s390x
(dependency) xz-libs 1:5.6.2-1.fc41 s390x 226.1 kB Required by:
  • elfutils-libs-0.191-7.fc41.s390x
  • fwupd-1.9.21-1.fc41.s390x
  • kmod-31-5.fc40.s390x
  • kmod-libs-31-5.fc40.s390x
  • libarchive-3.7.4-1.fc41.s390x
  • libsolv-0.7.29-4.fc41.s390x
  • libxml2-2.12.8-1.fc41.s390x
  • libxmlb-0.3.19-2.fc41.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • xz-1:5.6.2-1.fc41.s390x
(dependency) zchunk-libs 1.4.0-2.fc40 s390x 105.0 kB Required by:
  • librepo-1.17.1-2.fc41.s390x
  • libsolv-0.7.29-4.fc41.s390x
(dependency) zlib-ng-compat 2.1.7-1.fc41 s390x 113.3 kB Required by:
  • btrfs-progs-6.8.1-1.fc41.s390x
  • cracklib-2.9.11-5.fc40.s390x
  • elfutils-libelf-0.191-7.fc41.s390x
  • elfutils-libs-0.191-7.fc41.s390x
  • file-libs-5.45-6.fc41.s390x
  • fwupd-1.9.21-1.fc41.s390x
  • glib2-2.80.3-1.fc41.s390x
  • gnupg2-2.4.5-1.fc41.s390x
  • kmod-31-5.fc40.s390x
  • kmod-libs-31-5.fc40.s390x
  • libarchive-3.7.4-1.fc41.s390x
  • libbpf-2:1.4.1-1.fc41.s390x
  • libcurl-8.8.0-1.fc41.s390x
  • libfido2-1.15.0-1.fc41.s390x
  • libsolv-0.7.29-4.fc41.s390x
  • libsoup3-3.5.1-1.fc41.s390x
  • libssh-0.10.6-6.fc41.s390x
  • libxml2-2.12.8-1.fc41.s390x
  • man-db-2.12.1-1.fc41.s390x
  • openssh-9.6p1-1.fc41.9.s390x
  • openssh-clients-9.6p1-1.fc41.9.s390x
  • openssh-server-9.6p1-1.fc41.9.s390x
  • openssl-libs-1:3.2.2-1.fc41.s390x
  • pigz-2.8-4.fc40.s390x
  • python3-libs-3.13.0~b2-3.fc41.s390x
  • rpm-libs-4.19.91-13.fc41.s390x
  • s390utils-base-2:2.33.1-2.fc41.s390x
  • sqlite-libs-3.46.0-2.fc41.s390x
  • sudo-1.9.15-4.p5.fc41.s390x
  • systemd-256.1-3.fc41.s390x
  • util-linux-2.40.1-2.fc41.s390x
(dependency) zram-generator 1.1.2-11.fc41 s390x 1.5 MB Required by:
  • zram-generator-defaults-1.1.2-11.fc41.noarch
(dependency) zram-generator-defaults 1.1.2-11.fc41 noarch 321.0 B
Page refreshed at 24 June 2024 09:11 UTC.