SCAP Workbench workload
in CentOS Stream 9 Environment from CentOS Stream 9 for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) acl 2.3.1-3.el9 ppc64le 320.3 kB Required by:
  • systemd-252-3.el9.ppc64le
(dependency) alternatives 1.20-2.el9 ppc64le 90.1 kB Required by:
  • binutils-2.35.2-37.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
(dependency) atk 2.36.0-5.el9 ppc64le 1.3 MB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) audit-libs 3.0.7-103.el9 ppc64le 419.3 kB Required by:
  • dbus-broker-28-7.el9.ppc64le
  • libsemanage-3.5-0.rc2.1.el9.ppc64le
  • openssh-8.7p1-28.el9.ppc64le
  • pam-1.5.1-14.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
  • shadow-utils-2:4.9-6.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) avahi-libs 0.8-12.el9 ppc64le 294.1 kB Required by:
  • cups-libs-1:2.3.3op2-16.el9.ppc64le
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-54.el9.ppc64le
(dependency) bash 5.1.8-6.el9 ppc64le 7.8 MB Required by:
  • binutils-2.35.2-37.el9.ppc64le
  • bzip2-1.0.8-8.el9.ppc64le
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • cracklib-2.9.6-27.el9.ppc64le
  • dbus-broker-28-7.el9.ppc64le
  • dbus-common-1:1.12.20-7.el9.noarch
  • ed-1.14.2-12.el9.ppc64le
  • efi-srpm-macros-4-9.el9.noarch
  • elfutils-0.188-3.el9.ppc64le
  • elfutils-default-yama-scope-0.188-3.el9.noarch
  • filesystem-3.16-2.el9.ppc64le
  • fontconfig-2.14.0-2.el9.ppc64le
  • freetype-2.10.4-9.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
  • gdk-pixbuf2-2.42.6-3.el9.ppc64le
  • glib2-2.68.4-6.el9.ppc64le
  • glibc-common-2.34-54.el9.ppc64le
  • gnupg2-2.3.3-2.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
  • groff-base-1.22.4-10.el9.ppc64le
  • gtk2-2.24.33-8.el9.ppc64le
  • gzip-1.12-1.el9.ppc64le
  • hicolor-icon-theme-0.17-13.el9.noarch
  • info-6.7-15.el9.ppc64le
  • kernel-srpm-macros-1.0-11.el9.noarch
  • krb5-libs-1.20.1-5.el9.ppc64le
  • libblkid-2.37.4-9.el9.ppc64le
  • libinput-1.19.3-3.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • openscap-scanner-1:1.3.7-1.el9.ppc64le
  • openscap-utils-1:1.3.7-1.el9.ppc64le
  • openssh-8.7p1-28.el9.ppc64le
  • openssh-clients-8.7p1-28.el9.ppc64le
  • openssl-1:3.0.7-2.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • pam-1.5.1-14.el9.ppc64le
  • pkgconf-pkg-config-1.7.3-10.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • python3-argcomplete-1.12.0-5.el9.noarch
  • python3-libs-3.9.16-1.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
  • redhat-rpm-config-197-1.el9.noarch
  • rpm-4.16.1.3-22.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpmdevtools-9.5-1.el9.noarch
  • scap-workbench-1.2.1-13.el9.ppc64le
  • shared-mime-info-2.1-5.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • systemd-rpm-macros-252-3.el9.noarch
  • tpm2-tss-3.0.3-8.el9.ppc64le
  • unzip-6.0-56.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
  • util-linux-core-2.37.4-9.el9.ppc64le
  • xml-common-0.6.3-58.el9.noarch
  • xz-5.2.5-8.el9.ppc64le
  • zstd-1.5.1-2.el9.ppc64le
(dependency) binutils 2.35.2-37.el9 ppc64le 28.5 MB Required by:
  • binutils-gold-2.35.2-37.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) binutils-gold 2.35.2-37.el9 ppc64le 3.6 MB Required by:
  • binutils-2.35.2-37.el9.ppc64le
(dependency) bzip2 1.0.8-8.el9 ppc64le 173.3 kB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) bzip2-libs 1.0.8-8.el9 ppc64le 136.7 kB Required by:
  • bzip2-1.0.8-8.el9.ppc64le
  • elfutils-libs-0.188-3.el9.ppc64le
  • freetype-2.10.4-9.el9.ppc64le
  • gnupg2-2.3.3-2.el9.ppc64le
  • libarchive-3.5.3-4.el9.ppc64le
  • libsemanage-3.5-0.rc2.1.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • unzip-6.0-56.el9.ppc64le
(dependency) ca-certificates 2022.2.54-90.2.el9 noarch 2.2 MB Required by:
  • openssl-libs-1:3.0.7-2.el9.ppc64le
  • python3-pip-wheel-21.2.3-6.el9.noarch
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) cairo 1.17.4-7.el9 ppc64le 2.0 MB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
  • pango-1.48.7-3.el9.ppc64le
(env) centos-gpg-keys 9.0-11.el9 noarch 3.8 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
(env) centos-stream-release 9.0-11.el9 noarch 28.0 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
  • setup-2.13.7-9.el9.noarch
(env) centos-stream-repos 9.0-11.el9 noarch 6.7 kB Required by:
  • centos-stream-release-9.0-11.el9.noarch
(dependency) coreutils 8.32-34.el9 ppc64le 10.0 MB Required by:
  • binutils-2.35.2-37.el9.ppc64le
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • fontconfig-2.14.0-2.el9.ppc64le
  • gzip-1.12-1.el9.ppc64le
  • krb5-libs-1.20.1-5.el9.ppc64le
  • libblkid-2.37.4-9.el9.ppc64le
  • openssl-1:3.0.7-2.el9.ppc64le
  • redhat-rpm-config-197-1.el9.noarch
  • rpm-4.16.1.3-22.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) coreutils-common 8.32-34.el9 ppc64le 10.4 MB Required by:
  • coreutils-8.32-34.el9.ppc64le
(dependency) cpio 2.13-16.el9 ppc64le 1.1 MB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) cracklib 2.9.6-27.el9 ppc64le 420.7 kB Required by:
  • cracklib-dicts-2.9.6-27.el9.ppc64le
  • libpwquality-1.4.4-8.el9.ppc64le
(dependency) cracklib-dicts 2.9.6-27.el9 ppc64le 9.4 MB Required by:
  • libpwquality-1.4.4-8.el9.ppc64le
(dependency) crypto-policies 20221215-1.git9a18988.el9 noarch 82.7 kB Required by:
  • gnutls-3.7.6-15.el9.ppc64le
  • krb5-libs-1.20.1-5.el9.ppc64le
  • libssh-0.10.4-7.el9.ppc64le
  • openssh-clients-8.7p1-28.el9.ppc64le
  • openssl-libs-1:3.0.7-2.el9.ppc64le
(dependency) cups-libs 1:2.3.3op2-16.el9 ppc64le 987.2 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) curl 7.76.1-22.el9 ppc64le 680.4 kB Required by:
  • rpm-4.16.1.3-22.el9.ppc64le
  • rpmdevtools-9.5-1.el9.noarch
(dependency) cyrus-sasl-lib 2.1.27-21.el9 ppc64le 2.9 MB Required by:
  • openldap-2.6.2-3.el9.ppc64le
(dependency) dbus 1:1.12.20-7.el9 ppc64le 0.0 B Required by:
  • openscap-1:1.3.7-1.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • systemd-252-3.el9.ppc64le
(dependency) dbus-broker 28-7.el9 ppc64le 547.8 kB Required by:
  • dbus-1:1.12.20-7.el9.ppc64le
(dependency) dbus-common 1:1.12.20-7.el9 noarch 11.1 kB Required by:
  • dbus-broker-28-7.el9.ppc64le
(dependency) dbus-libs 1:1.12.20-7.el9 ppc64le 488.3 kB Required by:
  • avahi-libs-0.8-12.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
(dependency) dejavu-sans-fonts 2.37-18.el9 noarch 5.7 MB Required by:
  • langpacks-core-font-en-3.0-16.el9.noarch
Suggested by:
  • fontconfig-2.14.0-2.el9.ppc64le
(dependency) diffutils 3.7-12.el9 ppc64le 1.5 MB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpmdevtools-9.5-1.el9.noarch
(dependency) dwz 0.14-3.el9 ppc64le 322.4 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) ed 1.14.2-12.el9 ppc64le 142.8 kB Required by:
  • patch-2.7.6-16.el9.ppc64le
(dependency) efi-srpm-macros 4-9.el9 noarch 40.1 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) elfutils 0.188-3.el9 ppc64le 3.5 MB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) elfutils-debuginfod-client 0.188-3.el9 ppc64le 139.1 kB Required by:
  • binutils-2.35.2-37.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
(dependency) elfutils-default-yama-scope 0.188-3.el9 noarch 1.8 kB Required by:
  • elfutils-libs-0.188-3.el9.ppc64le
(dependency) elfutils-libelf 0.188-3.el9 ppc64le 1.0 MB Required by:
  • dwz-0.14-3.el9.ppc64le
  • elfutils-0.188-3.el9.ppc64le
  • elfutils-debuginfod-client-0.188-3.el9.ppc64le
  • elfutils-libs-0.188-3.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
(dependency) elfutils-libs 0.188-3.el9 ppc64le 872.7 kB Required by:
  • elfutils-0.188-3.el9.ppc64le
  • elfutils-debuginfod-client-0.188-3.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
(dependency) emacs-filesystem 1:27.2-8.el9 noarch 0.0 B Required by:
  • rpmdevtools-9.5-1.el9.noarch
(dependency) expat 2.5.0-1.el9 ppc64le 397.4 kB Required by:
  • dbus-broker-28-7.el9.ppc64le
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
  • mesa-libgbm-22.3.0-2.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
(dependency) file 5.39-10.el9 ppc64le 139.9 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpmdevtools-9.5-1.el9.noarch
(dependency) file-libs 5.39-10.el9 ppc64le 7.8 MB Required by:
  • file-5.39-10.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
(dependency) filesystem 3.16-2.el9 ppc64le 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-6.el9.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
(dependency) findutils 1:4.8.0-5.el9 ppc64le 1.9 MB Required by:
  • redhat-rpm-config-197-1.el9.noarch
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpmdevtools-9.5-1.el9.noarch
(dependency) fontconfig 2.14.0-2.el9 ppc64le 1.4 MB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • gtk2-2.24.33-8.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • pango-1.48.7-3.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) fonts-filesystem 1:2.0.5-7.el9.1 noarch 0.0 B Required by:
  • dejavu-sans-fonts-2.37-18.el9.noarch
  • fontconfig-2.14.0-2.el9.ppc64le
(dependency) fonts-srpm-macros 1:2.0.5-7.el9.1 noarch 55.2 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) freetype 2.10.4-9.el9 ppc64le 1.0 MB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • fontconfig-2.14.0-2.el9.ppc64le
  • harfbuzz-2.7.4-8.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • pango-1.48.7-3.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) fribidi 1.0.10-6.el9.2 ppc64le 394.8 kB Required by:
  • pango-1.48.7-3.el9.ppc64le
(dependency) gawk 5.1.0-6.el9 ppc64le 2.5 MB Required by:
  • krb5-libs-1.20.1-5.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpmdevtools-9.5-1.el9.noarch
(dependency) gdb-minimal 10.2-10.el9 ppc64le 11.5 MB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
Suggested by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) gdbm-libs 1:1.19-4.el9 ppc64le 233.1 kB Required by:
  • cyrus-sasl-lib-2.1.27-21.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
(dependency) gdk-pixbuf2 2.42.6-3.el9 ppc64le 2.7 MB Required by:
  • gdk-pixbuf2-modules-2.42.6-3.el9.ppc64le
  • gtk-update-icon-cache-3.24.31-2.el9.ppc64le
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) gdk-pixbuf2-modules 2.42.6-3.el9 ppc64le 737.4 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) ghc-srpm-macros 1.5.0-6.el9 noarch 535.0 B Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) glib2 2.68.4-6.el9 ppc64le 14.2 MB Required by:
  • atk-2.36.0-5.el9.ppc64le
  • gdk-pixbuf2-2.42.6-3.el9.ppc64le
  • gdk-pixbuf2-modules-2.42.6-3.el9.ppc64le
  • gtk-update-icon-cache-3.24.31-2.el9.ppc64le
  • gtk2-2.24.33-8.el9.ppc64le
  • harfbuzz-2.7.4-8.el9.ppc64le
  • libgudev-237-1.el9.ppc64le
  • libwacom-1.12.1-2.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • openssh-askpass-8.7p1-28.el9.ppc64le
  • pango-1.48.7-3.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • polkit-pkla-compat-0.1-21.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
  • shared-mime-info-2.1-5.el9.ppc64le
(dependency) glibc 2.34-54.el9 ppc64le 7.7 MB Required by:
  • acl-2.3.1-3.el9.ppc64le
  • alternatives-1.20-2.el9.ppc64le
  • atk-2.36.0-5.el9.ppc64le
  • audit-libs-3.0.7-103.el9.ppc64le
  • avahi-libs-0.8-12.el9.ppc64le
  • bash-5.1.8-6.el9.ppc64le
  • binutils-2.35.2-37.el9.ppc64le
  • binutils-gold-2.35.2-37.el9.ppc64le
  • bzip2-1.0.8-8.el9.ppc64le
  • bzip2-libs-1.0.8-8.el9.ppc64le
  • cairo-1.17.4-7.el9.ppc64le
  • coreutils-8.32-34.el9.ppc64le
  • cpio-2.13-16.el9.ppc64le
  • cracklib-2.9.6-27.el9.ppc64le
  • cups-libs-1:2.3.3op2-16.el9.ppc64le
  • curl-7.76.1-22.el9.ppc64le
  • cyrus-sasl-lib-2.1.27-21.el9.ppc64le
  • dbus-broker-28-7.el9.ppc64le
  • dbus-libs-1:1.12.20-7.el9.ppc64le
  • diffutils-3.7-12.el9.ppc64le
  • dwz-0.14-3.el9.ppc64le
  • ed-1.14.2-12.el9.ppc64le
  • elfutils-0.188-3.el9.ppc64le
  • elfutils-debuginfod-client-0.188-3.el9.ppc64le
  • elfutils-libelf-0.188-3.el9.ppc64le
  • elfutils-libs-0.188-3.el9.ppc64le
  • expat-2.5.0-1.el9.ppc64le
  • file-5.39-10.el9.ppc64le
  • file-libs-5.39-10.el9.ppc64le
  • findutils-1:4.8.0-5.el9.ppc64le
  • fontconfig-2.14.0-2.el9.ppc64le
  • freetype-2.10.4-9.el9.ppc64le
  • fribidi-1.0.10-6.el9.2.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
  • gdbm-libs-1:1.19-4.el9.ppc64le
  • gdk-pixbuf2-2.42.6-3.el9.ppc64le
  • gdk-pixbuf2-modules-2.42.6-3.el9.ppc64le
  • glib2-2.68.4-6.el9.ppc64le
  • glibc-common-2.34-54.el9.ppc64le
  • glibc-gconv-extra-2.34-54.el9.ppc64le
  • glibc-minimal-langpack-2.34-54.el9.ppc64le
  • glx-utils-8.4.0-12.20210504git0f9e7d9.el9.ppc64le
  • gmp-1:6.2.0-10.el9.ppc64le
  • gnupg2-2.3.3-2.el9.ppc64le
  • gnutls-3.7.6-15.el9.ppc64le
  • graphite2-1.3.14-9.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
  • groff-base-1.22.4-10.el9.ppc64le
  • gtk-update-icon-cache-3.24.31-2.el9.ppc64le
  • gtk2-2.24.33-8.el9.ppc64le
  • gzip-1.12-1.el9.ppc64le
  • harfbuzz-2.7.4-8.el9.ppc64le
  • ima-evm-utils-1.4-4.el9.ppc64le
  • info-6.7-15.el9.ppc64le
  • jbigkit-libs-2.1-23.el9.ppc64le
  • json-c-0.14-11.el9.ppc64le
  • keyutils-libs-1.6.3-1.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • krb5-libs-1.20.1-5.el9.ppc64le
  • libICE-1.0.10-8.el9.ppc64le
  • libSM-1.2.3-10.el9.ppc64le
  • libX11-1.7.0-7.el9.ppc64le
  • libX11-xcb-1.7.0-7.el9.ppc64le
  • libXau-1.0.9-8.el9.ppc64le
  • libXcomposite-0.4.5-7.el9.ppc64le
  • libXcursor-1.2.0-7.el9.ppc64le
  • libXdamage-1.1.5-7.el9.ppc64le
  • libXext-1.3.4-8.el9.ppc64le
  • libXfixes-5.0.3-16.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • libXi-1.7.10-8.el9.ppc64le
  • libXinerama-1.1.4-10.el9.ppc64le
  • libXrandr-1.5.2-8.el9.ppc64le
  • libXrender-0.9.10-16.el9.ppc64le
  • libXxf86vm-1.1.4-18.el9.ppc64le
  • libacl-2.3.1-3.el9.ppc64le
  • libarchive-3.5.3-4.el9.ppc64le
  • libassuan-2.5.5-3.el9.ppc64le
  • libattr-2.5.1-3.el9.ppc64le
  • libblkid-2.37.4-9.el9.ppc64le
  • libbrotli-1.0.9-6.el9.ppc64le
  • libcap-2.48-8.el9.ppc64le
  • libcap-ng-0.8.2-7.el9.ppc64le
  • libcbor-0.7.0-5.el9.ppc64le
  • libcom_err-1.46.5-3.el9.ppc64le
  • libcurl-7.76.1-22.el9.ppc64le
  • libdatrie-0.2.13-4.el9.ppc64le
  • libdb-5.3.28-53.el9.ppc64le
  • libdrm-2.4.114-1.el9.ppc64le
  • libeconf-0.4.1-2.el9.ppc64le
  • libedit-3.1-37.20210216cvs.el9.ppc64le
  • libevdev-1.11.0-3.el9.ppc64le
  • libevent-2.1.12-6.el9.ppc64le
  • libfdisk-2.37.4-9.el9.ppc64le
  • libffi-3.4.2-7.el9.ppc64le
  • libfido2-1.6.0-7.el9.ppc64le
  • libgcrypt-1.10.0-8.el9.ppc64le
  • libglvnd-1:1.3.4-1.el9.ppc64le
  • libglvnd-egl-1:1.3.4-1.el9.ppc64le
  • libglvnd-glx-1:1.3.4-1.el9.ppc64le
  • libgomp-11.3.1-4.3.el9.ppc64le
  • libgpg-error-1.42-5.el9.ppc64le
  • libgudev-237-1.el9.ppc64le
  • libicu-67.1-9.el9.ppc64le
  • libidn2-2.3.0-7.el9.ppc64le
  • libinput-1.19.3-3.el9.ppc64le
  • libjpeg-turbo-2.0.90-5.el9.ppc64le
  • libksba-1.5.1-5.el9.ppc64le
  • libmount-2.37.4-9.el9.ppc64le
  • libnghttp2-1.43.0-5.el9.ppc64le
  • libpkgconf-1.7.3-10.el9.ppc64le
  • libpng-2:1.6.37-12.el9.ppc64le
  • libpsl-0.21.1-5.el9.ppc64le
  • libpwquality-1.4.4-8.el9.ppc64le
  • librtas-2.0.2-14.el9.ppc64le
  • libseccomp-2.5.2-2.el9.ppc64le
  • libselinux-3.5-0.rc2.1.el9.ppc64le
  • libsemanage-3.5-0.rc2.1.el9.ppc64le
  • libsepol-3.5-0.rc2.1.el9.ppc64le
  • libsigsegv-2.13-4.el9.ppc64le
  • libsmartcols-2.37.4-9.el9.ppc64le
  • libssh-0.10.4-7.el9.ppc64le
  • libstdc++-11.3.1-4.3.el9.ppc64le
  • libtasn1-4.16.0-8.el9.ppc64le
  • libthai-0.1.28-8.el9.ppc64le
  • libtiff-4.4.0-7.el9.ppc64le
  • libtool-ltdl-2.4.6-45.el9.ppc64le
  • libunistring-0.9.10-15.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • libuuid-2.37.4-9.el9.ppc64le
  • libverto-0.3.2-3.el9.ppc64le
  • libwacom-1.12.1-2.el9.ppc64le
  • libwayland-client-1.21.0-1.el9.ppc64le
  • libwayland-server-1.21.0-1.el9.ppc64le
  • libwebp-1.2.0-3.el9.ppc64le
  • libxcb-1.13.1-9.el9.ppc64le
  • libxcrypt-4.4.18-3.el9.ppc64le
  • libxkbcommon-1.0.3-4.el9.ppc64le
  • libxkbcommon-x11-1.0.3-4.el9.ppc64le
  • libxml2-2.9.13-3.el9.ppc64le
  • libxshmfence-1.3-10.el9.ppc64le
  • libxslt-1.1.34-9.el9.ppc64le
  • libyaml-0.2.5-7.el9.ppc64le
  • libzstd-1.5.1-2.el9.ppc64le
  • lua-libs-5.4.2-7.el9.ppc64le
  • lz4-libs-1.9.3-5.el9.ppc64le
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
  • mesa-libgbm-22.3.0-2.el9.ppc64le
  • mesa-libglapi-22.3.0-2.el9.ppc64le
  • mpfr-4.1.0-7.el9.ppc64le
  • mtdev-1.1.5-22.el9.ppc64le
  • ncurses-6.2-8.20210508.el9.ppc64le
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
  • nettle-3.8-3.el9.ppc64le
  • npth-1.6-8.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • openscap-scanner-1:1.3.7-1.el9.ppc64le
  • openssh-8.7p1-28.el9.ppc64le
  • openssh-askpass-8.7p1-28.el9.ppc64le
  • openssh-clients-8.7p1-28.el9.ppc64le
  • openssl-1:3.0.7-2.el9.ppc64le
  • openssl-libs-1:3.0.7-2.el9.ppc64le
  • p11-kit-0.24.1-2.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • pam-1.5.1-14.el9.ppc64le
  • pango-1.48.7-3.el9.ppc64le
  • patch-2.7.6-16.el9.ppc64le
  • pcre-8.44-3.el9.3.ppc64le
  • pcre2-10.40-2.el9.ppc64le
  • pcre2-utf16-10.40-2.el9.ppc64le
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Fcntl-1.13-480.el9.ppc64le
  • perl-IO-1.43-480.el9.ppc64le
  • perl-MIME-Base64-3.16-4.el9.ppc64le
  • perl-POSIX-1.94-480.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Scalar-List-Utils-4:1.56-461.el9.ppc64le
  • perl-Socket-4:2.031-4.el9.ppc64le
  • perl-Storable-1:3.21-460.el9.ppc64le
  • perl-interpreter-4:5.32.1-480.el9.ppc64le
  • perl-libs-4:5.32.1-480.el9.ppc64le
  • perl-mro-1.23-480.el9.ppc64le
  • pixman-0.40.0-5.el9.ppc64le
  • pkgconf-1.7.3-10.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • polkit-pkla-compat-0.1-21.el9.ppc64le
  • popt-1.18-8.el9.ppc64le
  • procps-ng-3.3.17-11.el9.ppc64le
  • python3-3.9.16-1.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • python3-rpm-4.16.1.3-22.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
  • qt5-qtdeclarative-5.15.3-1.el9.ppc64le
  • qt5-qtxmlpatterns-5.15.3-1.el9.ppc64le
  • readline-8.1-4.el9.ppc64le
  • rpm-4.16.1.3-22.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
  • scap-workbench-1.2.1-13.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-6.el9.ppc64le
  • shared-mime-info-2.1-5.el9.ppc64le
  • sqlite-libs-3.34.1-6.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • systemd-pam-252-3.el9.ppc64le
  • tar-2:1.34-5.el9.ppc64le
  • tpm2-tss-3.0.3-8.el9.ppc64le
  • unzip-6.0-56.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
  • util-linux-core-2.37.4-9.el9.ppc64le
  • xcb-util-0.4.0-19.el9.ppc64le
  • xcb-util-image-0.4.0-19.el9.ppc64le
  • xcb-util-keysyms-0.4.0-17.el9.ppc64le
  • xcb-util-renderutil-0.3.9-20.el9.ppc64le
  • xcb-util-wm-0.4.1-22.el9.ppc64le
  • xmlsec1-1.2.29-9.el9.ppc64le
  • xmlsec1-openssl-1.2.29-9.el9.ppc64le
  • xz-5.2.5-8.el9.ppc64le
  • xz-libs-5.2.5-8.el9.ppc64le
  • zip-3.0-33.el9.ppc64le
  • zlib-1.2.11-36.el9.ppc64le
  • zstd-1.5.1-2.el9.ppc64le
(dependency) glibc-common 2.34-54.el9 ppc64le 1.4 MB Required by:
  • glibc-2.34-54.el9.ppc64le
  • glibc-gconv-extra-2.34-54.el9.ppc64le
  • glibc-minimal-langpack-2.34-54.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
(dependency) glibc-gconv-extra 2.34-54.el9 ppc64le 18.4 MB Required by:
  • glibc-2.34-54.el9.ppc64le
Recommended by:
  • glibc-2.34-54.el9.ppc64le
(dependency) glibc-minimal-langpack 2.34-54.el9 ppc64le 0.0 B Required by:
  • glibc-2.34-54.el9.ppc64le
Suggested by:
  • glibc-2.34-54.el9.ppc64le
(dependency) glx-utils 8.4.0-12.20210504git0f9e7d9.el9 ppc64le 271.4 kB Required by:
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) gmp 1:6.2.0-10.el9 ppc64le 785.2 kB Required by:
  • coreutils-8.32-34.el9.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
  • mpfr-4.1.0-7.el9.ppc64le
(dependency) gnupg2 2.3.3-2.el9 ppc64le 10.4 MB Required by:
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
(dependency) gnutls 3.7.6-15.el9 ppc64le 3.4 MB Required by:
  • cups-libs-1:2.3.3op2-16.el9.ppc64le
  • glib2-2.68.4-6.el9.ppc64le
  • gnupg2-2.3.3-2.el9.ppc64le
(dependency) go-srpm-macros 3.0.9-9.el9 noarch 58.7 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) graphite2 1.3.14-9.el9 ppc64le 303.7 kB Required by:
  • harfbuzz-2.7.4-8.el9.ppc64le
(dependency) grep 3.6-5.el9 ppc64le 881.0 kB Required by:
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • fontconfig-2.14.0-2.el9.ppc64le
  • krb5-libs-1.20.1-5.el9.ppc64le
  • redhat-rpm-config-197-1.el9.noarch
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpmdevtools-9.5-1.el9.noarch
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • xz-5.2.5-8.el9.ppc64le
(dependency) groff-base 1.22.4-10.el9 ppc64le 4.5 MB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) gtk-update-icon-cache 3.24.31-2.el9 ppc64le 94.2 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) gtk2 2.24.33-8.el9 ppc64le 15.3 MB Required by:
  • openssh-askpass-8.7p1-28.el9.ppc64le
(dependency) gzip 1.12-1.el9 ppc64le 411.8 kB Required by:
  • cracklib-2.9.6-27.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) harfbuzz 2.7.4-8.el9 ppc64le 2.0 MB Required by:
  • freetype-2.10.4-9.el9.ppc64le
  • pango-1.48.7-3.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) hicolor-icon-theme 0.17-13.el9 noarch 72.2 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) ima-evm-utils 1.4-4.el9 ppc64le 247.1 kB Required by:
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
(dependency) info 6.7-15.el9 ppc64le 614.7 kB Required by:
  • ed-1.14.2-12.el9.ppc64le
(dependency) jbigkit-libs 2.1-23.el9 ppc64le 181.3 kB Required by:
  • libtiff-4.4.0-7.el9.ppc64le
(dependency) json-c 0.14-11.el9 ppc64le 137.2 kB Required by:
  • tpm2-tss-3.0.3-8.el9.ppc64le
(dependency) kernel-srpm-macros 1.0-11.el9 noarch 16.5 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) keyutils-libs 1.6.3-1.el9 ppc64le 97.6 kB Required by:
  • ima-evm-utils-1.4-4.el9.ppc64le
  • krb5-libs-1.20.1-5.el9.ppc64le
(dependency) kmod-libs 28-7.el9 ppc64le 158.6 kB Required by:
  • systemd-252-3.el9.ppc64le
(dependency) krb5-libs 1.20.1-5.el9 ppc64le 2.7 MB Required by:
  • cups-libs-1:2.3.3op2-16.el9.ppc64le
  • cyrus-sasl-lib-2.1.27-21.el9.ppc64le
  • libcurl-7.76.1-22.el9.ppc64le
  • libssh-0.10.4-7.el9.ppc64le
  • openssh-clients-8.7p1-28.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
(dependency) langpacks-core-font-en 3.0-16.el9 noarch 351.0 B Required by:
  • fontconfig-2.14.0-2.el9.ppc64le
  • scap-workbench-1.2.1-13.el9.ppc64le
(dependency) libICE 1.0.10-8.el9 ppc64le 198.4 kB Required by:
  • libSM-1.2.3-10.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libSM 1.2.3-10.el9 ppc64le 120.8 kB Required by:
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libX11 1.7.0-7.el9 ppc64le 1.6 MB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • glx-utils-8.4.0-12.20210504git0f9e7d9.el9.ppc64le
  • gtk2-2.24.33-8.el9.ppc64le
  • libXcomposite-0.4.5-7.el9.ppc64le
  • libXcursor-1.2.0-7.el9.ppc64le
  • libXdamage-1.1.5-7.el9.ppc64le
  • libXext-1.3.4-8.el9.ppc64le
  • libXfixes-5.0.3-16.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • libXi-1.7.10-8.el9.ppc64le
  • libXinerama-1.1.4-10.el9.ppc64le
  • libXrandr-1.5.2-8.el9.ppc64le
  • libXrender-0.9.10-16.el9.ppc64le
  • libXxf86vm-1.1.4-18.el9.ppc64le
  • libglvnd-glx-1:1.3.4-1.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
  • openssh-askpass-8.7p1-28.el9.ppc64le
  • pango-1.48.7-3.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libX11-common 1.7.0-7.el9 noarch 1.3 MB Required by:
  • libX11-1.7.0-7.el9.ppc64le
(dependency) libX11-xcb 1.7.0-7.el9 ppc64le 66.8 kB Required by:
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libXau 1.0.9-8.el9 ppc64le 111.0 kB Required by:
  • libxcb-1.13.1-9.el9.ppc64le
(dependency) libXcomposite 0.4.5-7.el9 ppc64le 93.1 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) libXcursor 1.2.0-7.el9 ppc64le 69.3 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) libXdamage 1.1.5-7.el9 ppc64le 88.0 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) libXext 1.3.4-8.el9 ppc64le 145.2 kB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • gtk2-2.24.33-8.el9.ppc64le
  • libXi-1.7.10-8.el9.ppc64le
  • libXinerama-1.1.4-10.el9.ppc64le
  • libXrandr-1.5.2-8.el9.ppc64le
  • libXxf86vm-1.1.4-18.el9.ppc64le
  • libglvnd-glx-1:1.3.4-1.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
(dependency) libXfixes 5.0.3-16.el9 ppc64le 70.6 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
  • libXcursor-1.2.0-7.el9.ppc64le
  • libXdamage-1.1.5-7.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
(dependency) libXft 2.3.3-8.el9 ppc64le 168.6 kB Required by:
  • pango-1.48.7-3.el9.ppc64le
(dependency) libXi 1.7.10-8.el9 ppc64le 136.6 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) libXinerama 1.1.4-10.el9 ppc64le 71.0 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) libXrandr 1.5.2-8.el9 ppc64le 71.7 kB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) libXrender 0.9.10-16.el9 ppc64le 70.1 kB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • gtk2-2.24.33-8.el9.ppc64le
  • libXcursor-1.2.0-7.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • libXrandr-1.5.2-8.el9.ppc64le
  • pango-1.48.7-3.el9.ppc64le
(dependency) libXxf86vm 1.1.4-18.el9 ppc64le 69.4 kB Required by:
  • mesa-libGL-22.3.0-2.el9.ppc64le
(dependency) libacl 2.3.1-3.el9 ppc64le 67.8 kB Required by:
  • acl-2.3.1-3.el9.ppc64le
  • coreutils-8.32-34.el9.ppc64le
  • libarchive-3.5.3-4.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-6.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • tar-2:1.34-5.el9.ppc64le
(dependency) libarchive 3.5.3-4.el9 ppc64le 1.2 MB Required by:
  • rpm-4.16.1.3-22.el9.ppc64le
(dependency) libassuan 2.5.5-3.el9 ppc64le 215.0 kB Required by:
  • gnupg2-2.3.3-2.el9.ppc64le
(dependency) libattr 2.5.1-3.el9 ppc64le 68.3 kB Required by:
  • coreutils-8.32-34.el9.ppc64le
  • libacl-2.3.1-3.el9.ppc64le
  • patch-2.7.6-16.el9.ppc64le
  • shadow-utils-2:4.9-6.el9.ppc64le
(dependency) libblkid 2.37.4-9.el9 ppc64le 328.3 kB Required by:
  • libfdisk-2.37.4-9.el9.ppc64le
  • libmount-2.37.4-9.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
  • util-linux-core-2.37.4-9.el9.ppc64le
(dependency) libbrotli 1.0.9-6.el9 ppc64le 908.6 kB Required by:
  • freetype-2.10.4-9.el9.ppc64le
  • libcurl-7.76.1-22.el9.ppc64le
(dependency) libcap 2.48-8.el9 ppc64le 499.9 kB Required by:
  • coreutils-8.32-34.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • systemd-pam-252-3.el9.ppc64le
(dependency) libcap-ng 0.8.2-7.el9 ppc64le 160.5 kB Required by:
  • audit-libs-3.0.7-103.el9.ppc64le
  • dbus-broker-28-7.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) libcbor 0.7.0-5.el9 ppc64le 161.5 kB Required by:
  • libfido2-1.6.0-7.el9.ppc64le
(dependency) libcom_err 1.46.5-3.el9 ppc64le 111.2 kB Required by:
  • cyrus-sasl-lib-2.1.27-21.el9.ppc64le
  • krb5-libs-1.20.1-5.el9.ppc64le
  • libcurl-7.76.1-22.el9.ppc64le
(dependency) libcurl 7.76.1-22.el9 ppc64le 787.8 kB Required by:
  • curl-7.76.1-22.el9.ppc64le
  • elfutils-debuginfod-client-0.188-3.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • openscap-scanner-1:1.3.7-1.el9.ppc64le
  • tpm2-tss-3.0.3-8.el9.ppc64le
(dependency) libdatrie 0.2.13-4.el9 ppc64le 93.7 kB Required by:
  • libthai-0.1.28-8.el9.ppc64le
(dependency) libdb 5.3.28-53.el9 ppc64le 2.2 MB Required by:
  • pam-1.5.1-14.el9.ppc64le
(dependency) libdrm 2.4.114-1.el9 ppc64le 352.1 kB Required by:
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
  • mesa-libgbm-22.3.0-2.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libeconf 0.4.1-2.el9 ppc64le 72.9 kB Required by:
  • pam-1.5.1-14.el9.ppc64le
(dependency) libedit 3.1-37.20210216cvs.el9 ppc64le 341.9 kB Required by:
  • openssh-clients-8.7p1-28.el9.ppc64le
(dependency) libevdev 1.11.0-3.el9 ppc64le 134.2 kB Required by:
  • libinput-1.19.3-3.el9.ppc64le
(dependency) libevent 2.1.12-6.el9 ppc64le 1.2 MB Required by:
  • avahi-libs-0.8-12.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
(dependency) libfdisk 2.37.4-9.el9 ppc64le 491.1 kB Required by:
  • systemd-252-3.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) libffi 3.4.2-7.el9 ppc64le 88.4 kB Required by:
  • glib2-2.68.4-6.el9.ppc64le
  • libwayland-client-1.21.0-1.el9.ppc64le
  • libwayland-server-1.21.0-1.el9.ppc64le
  • p11-kit-0.24.1-2.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
(dependency) libfido2 1.6.0-7.el9 ppc64le 207.0 kB Required by:
  • openssh-clients-8.7p1-28.el9.ppc64le
(dependency) libgcc 11.3.1-4.3.el9 ppc64le 221.3 kB Required by:
  • binutils-2.35.2-37.el9.ppc64le
  • binutils-gold-2.35.2-37.el9.ppc64le
  • dbus-broker-28-7.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
  • glibc-2.34-54.el9.ppc64le
  • graphite2-1.3.14-9.el9.ppc64le
  • groff-base-1.22.4-10.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libcap-2.48-8.el9.ppc64le
  • libgudev-237-1.el9.ppc64le
  • libicu-67.1-9.el9.ppc64le
  • libstdc++-11.3.1-4.3.el9.ppc64le
  • libtiff-4.4.0-7.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
  • qt5-qtxmlpatterns-5.15.3-1.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • scap-workbench-1.2.1-13.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • systemd-pam-252-3.el9.ppc64le
(dependency) libgcrypt 1.10.0-8.el9 ppc64le 1.4 MB Required by:
  • gnupg2-2.3.3-2.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
(dependency) libglvnd 1:1.3.4-1.el9 ppc64le 1.1 MB Required by:
  • libglvnd-egl-1:1.3.4-1.el9.ppc64le
  • libglvnd-glx-1:1.3.4-1.el9.ppc64le
(dependency) libglvnd-egl 1:1.3.4-1.el9 ppc64le 132.9 kB Required by:
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libglvnd-glx 1:1.3.4-1.el9 ppc64le 1.0 MB Required by:
  • glx-utils-8.4.0-12.20210504git0f9e7d9.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
  • qt5-qtdeclarative-5.15.3-1.el9.ppc64le
(dependency) libgomp 11.3.1-4.3.el9 ppc64le 518.9 kB Required by:
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
(dependency) libgpg-error 1.42-5.el9 ppc64le 897.0 kB Required by:
  • gnupg2-2.3.3-2.el9.ppc64le
  • libassuan-2.5.5-3.el9.ppc64le
  • libgcrypt-1.10.0-8.el9.ppc64le
  • libksba-1.5.1-5.el9.ppc64le
(dependency) libgudev 237-1.el9 ppc64le 103.5 kB Required by:
  • libwacom-1.12.1-2.el9.ppc64le
(dependency) libicu 67.1-9.el9 ppc64le 33.9 MB Required by:
  • qt5-qtbase-5.15.3-1.el9.ppc64le
(dependency) libidn2 2.3.0-7.el9 ppc64le 251.1 kB Required by:
  • gnutls-3.7.6-15.el9.ppc64le
  • libcurl-7.76.1-22.el9.ppc64le
  • libpsl-0.21.1-5.el9.ppc64le
(dependency) libinput 1.19.3-3.el9 ppc64le 852.6 kB Required by:
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libjpeg-turbo 2.0.90-5.el9 ppc64le 572.4 kB Required by:
  • gdk-pixbuf2-2.42.6-3.el9.ppc64le
  • libtiff-4.4.0-7.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libksba 1.5.1-5.el9 ppc64le 513.1 kB Required by:
  • gnupg2-2.3.3-2.el9.ppc64le
(dependency) libmount 2.37.4-9.el9 ppc64le 418.9 kB Required by:
  • glib2-2.68.4-6.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
  • util-linux-core-2.37.4-9.el9.ppc64le
(dependency) libnghttp2 1.43.0-5.el9 ppc64le 198.2 kB Required by:
  • libcurl-7.76.1-22.el9.ppc64le
(dependency) libpkgconf 1.7.3-10.el9 ppc64le 133.2 kB Required by:
  • pkgconf-1.7.3-10.el9.ppc64le
(dependency) libpng 2:1.6.37-12.el9 ppc64le 334.1 kB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • freetype-2.10.4-9.el9.ppc64le
  • gdk-pixbuf2-2.42.6-3.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libpsl 0.21.1-5.el9 ppc64le 132.3 kB Required by:
  • libcurl-7.76.1-22.el9.ppc64le
(dependency) libpwquality 1.4.4-8.el9 ppc64le 597.2 kB Required by:
  • pam-1.5.1-14.el9.ppc64le
(dependency) librtas 2.0.2-14.el9 ppc64le 245.6 kB Required by:
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) libseccomp 2.5.2-2.el9 ppc64le 243.0 kB Required by:
  • systemd-252-3.el9.ppc64le
(dependency) libselinux 3.5-0.rc2.1.el9 ppc64le 264.5 kB Required by:
  • coreutils-8.32-34.el9.ppc64le
  • dbus-broker-28-7.el9.ppc64le
  • findutils-1:4.8.0-5.el9.ppc64le
  • glib2-2.68.4-6.el9.ppc64le
  • krb5-libs-1.20.1-5.el9.ppc64le
  • libmount-2.37.4-9.el9.ppc64le
  • libsemanage-3.5-0.rc2.1.el9.ppc64le
  • mesa-libglapi-22.3.0-2.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • openssh-8.7p1-28.el9.ppc64le
  • openssh-clients-8.7p1-28.el9.ppc64le
  • pam-1.5.1-14.el9.ppc64le
  • patch-2.7.6-16.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-6.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • systemd-pam-252-3.el9.ppc64le
  • tar-2:1.34-5.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
  • util-linux-core-2.37.4-9.el9.ppc64le
(dependency) libsemanage 3.5-0.rc2.1.el9 ppc64le 363.7 kB Required by:
  • shadow-utils-2:4.9-6.el9.ppc64le
(dependency) libsepol 3.5-0.rc2.1.el9 ppc64le 1001.6 kB Required by:
  • libselinux-3.5-0.rc2.1.el9.ppc64le
  • libsemanage-3.5-0.rc2.1.el9.ppc64le
(dependency) libsigsegv 2.13-4.el9 ppc64le 96.9 kB Required by:
  • gawk-5.1.0-6.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
(dependency) libsmartcols 2.37.4-9.el9 ppc64le 159.4 kB Required by:
  • util-linux-2.37.4-9.el9.ppc64le
  • util-linux-core-2.37.4-9.el9.ppc64le
(dependency) libssh 0.10.4-7.el9 ppc64le 643.0 kB Required by:
  • libcurl-7.76.1-22.el9.ppc64le
(dependency) libssh-config 0.10.4-7.el9 noarch 277.0 B Required by:
  • libssh-0.10.4-7.el9.ppc64le
(dependency) libstdc++ 11.3.1-4.3.el9 ppc64le 3.2 MB Required by:
  • binutils-2.35.2-37.el9.ppc64le
  • binutils-gold-2.35.2-37.el9.ppc64le
  • elfutils-0.188-3.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
  • graphite2-1.3.14-9.el9.ppc64le
  • groff-base-1.22.4-10.el9.ppc64le
  • libicu-67.1-9.el9.ppc64le
  • libtiff-4.4.0-7.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
  • qt5-qtdeclarative-5.15.3-1.el9.ppc64le
  • qt5-qtxmlpatterns-5.15.3-1.el9.ppc64le
  • scap-workbench-1.2.1-13.el9.ppc64le
(dependency) libtasn1 4.16.0-8.el9 ppc64le 218.7 kB Required by:
  • gnutls-3.7.6-15.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
(dependency) libthai 0.1.28-8.el9 ppc64le 788.1 kB Required by:
  • pango-1.48.7-3.el9.ppc64le
(dependency) libtiff 4.4.0-7.el9 ppc64le 720.2 kB Required by:
  • gdk-pixbuf2-modules-2.42.6-3.el9.ppc64le
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) libtool-ltdl 2.4.6-45.el9 ppc64le 94.2 kB Required by:
  • xmlsec1-1.2.29-9.el9.ppc64le
  • xmlsec1-openssl-1.2.29-9.el9.ppc64le
(dependency) libunistring 0.9.10-15.el9 ppc64le 1.6 MB Required by:
  • gnutls-3.7.6-15.el9.ppc64le
  • libidn2-2.3.0-7.el9.ppc64le
  • libpsl-0.21.1-5.el9.ppc64le
(dependency) libutempter 1.2.1-6.el9 ppc64le 161.5 kB Required by:
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) libuuid 2.37.4-9.el9 ppc64le 68.7 kB Required by:
  • libSM-1.2.3-10.el9.ppc64le
  • libblkid-2.37.4-9.el9.ppc64le
  • libfdisk-2.37.4-9.el9.ppc64le
  • libmount-2.37.4-9.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
  • util-linux-core-2.37.4-9.el9.ppc64le
(dependency) libverto 0.3.2-3.el9 ppc64le 69.2 kB Required by:
  • krb5-libs-1.20.1-5.el9.ppc64le
(dependency) libwacom 1.12.1-2.el9 ppc64le 218.0 kB Required by:
  • libinput-1.19.3-3.el9.ppc64le
(dependency) libwacom-data 1.12.1-2.el9 noarch 526.4 kB Required by:
  • libwacom-1.12.1-2.el9.ppc64le
(dependency) libwayland-client 1.21.0-1.el9 ppc64le 69.5 kB Required by:
  • mesa-libEGL-22.3.0-2.el9.ppc64le
(dependency) libwayland-server 1.21.0-1.el9 ppc64le 134.0 kB Required by:
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • mesa-libgbm-22.3.0-2.el9.ppc64le
(dependency) libwebp 1.2.0-3.el9 ppc64le 835.4 kB Required by:
  • libtiff-4.4.0-7.el9.ppc64le
(dependency) libxcb 1.13.1-9.el9 ppc64le 2.1 MB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • libX11-1.7.0-7.el9.ppc64le
  • libxkbcommon-x11-1.0.3-4.el9.ppc64le
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
  • xcb-util-0.4.0-19.el9.ppc64le
  • xcb-util-image-0.4.0-19.el9.ppc64le
  • xcb-util-keysyms-0.4.0-17.el9.ppc64le
  • xcb-util-renderutil-0.3.9-20.el9.ppc64le
  • xcb-util-wm-0.4.1-22.el9.ppc64le
(dependency) libxcrypt 4.4.18-3.el9 ppc64le 327.6 kB Required by:
  • cyrus-sasl-lib-2.1.27-21.el9.ppc64le
  • openssh-8.7p1-28.el9.ppc64le
  • openssh-clients-8.7p1-28.el9.ppc64le
  • pam-1.5.1-14.el9.ppc64le
  • perl-libs-4:5.32.1-480.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • shadow-utils-2:4.9-6.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • systemd-pam-252-3.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) libxkbcommon 1.0.3-4.el9 ppc64le 404.1 kB Required by:
  • libxkbcommon-x11-1.0.3-4.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libxkbcommon-x11 1.0.3-4.el9 ppc64le 67.4 kB Required by:
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) libxml2 2.9.13-3.el9 ppc64le 2.4 MB Required by:
  • fontconfig-2.14.0-2.el9.ppc64le
  • libarchive-3.5.3-4.el9.ppc64le
  • libxkbcommon-1.0.3-4.el9.ppc64le
  • libxslt-1.1.34-9.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
  • shared-mime-info-2.1-5.el9.ppc64le
  • xml-common-0.6.3-58.el9.noarch
  • xmlsec1-1.2.29-9.el9.ppc64le
  • xmlsec1-openssl-1.2.29-9.el9.ppc64le
(dependency) libxshmfence 1.3-10.el9 ppc64le 67.1 kB Required by:
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
(dependency) libxslt 1.1.34-9.el9 ppc64le 948.9 kB Required by:
  • openscap-1:1.3.7-1.el9.ppc64le
  • xmlsec1-1.2.29-9.el9.ppc64le
  • xmlsec1-openssl-1.2.29-9.el9.ppc64le
(dependency) libyaml 0.2.5-7.el9 ppc64le 198.5 kB Required by:
  • openscap-1:1.3.7-1.el9.ppc64le
(dependency) libzstd 1.5.1-2.el9 ppc64le 988.6 kB Required by:
  • elfutils-libs-0.188-3.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libarchive-3.5.3-4.el9.ppc64le
  • libtiff-4.4.0-7.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
(dependency) lua-libs 5.4.2-7.el9 ppc64le 720.1 kB Required by:
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
(dependency) lua-srpm-macros 1-6.el9 noarch 1.3 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) lz4-libs 1.9.3-5.el9 ppc64le 197.3 kB Required by:
  • libarchive-3.5.3-4.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • zstd-1.5.1-2.el9.ppc64le
(dependency) mesa-libEGL 22.3.0-2.el9 ppc64le 394.6 kB Required by:
  • libglvnd-egl-1:1.3.4-1.el9.ppc64le
(dependency) mesa-libGL 22.3.0-2.el9 ppc64le 660.8 kB Required by:
  • libglvnd-glx-1:1.3.4-1.el9.ppc64le
(dependency) mesa-libgbm 22.3.0-2.el9 ppc64le 132.5 kB Required by:
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) mesa-libglapi 22.3.0-2.el9 ppc64le 332.8 kB Required by:
  • mesa-libEGL-22.3.0-2.el9.ppc64le
  • mesa-libGL-22.3.0-2.el9.ppc64le
(dependency) mpfr 4.1.0-7.el9 ppc64le 851.2 kB Required by:
  • gawk-5.1.0-6.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
(dependency) mtdev 1.1.5-22.el9 ppc64le 69.1 kB Required by:
  • libinput-1.19.3-3.el9.ppc64le
(dependency) ncurses 6.2-8.20210508.el9 ppc64le 948.9 kB Required by:
  • perl-Term-Cap-1.17-460.el9.noarch
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
(dependency) ncurses-libs 6.2-8.20210508.el9 ppc64le 1.5 MB Required by:
  • bash-5.1.8-6.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
  • info-6.7-15.el9.ppc64le
  • libedit-3.1-37.20210216cvs.el9.ppc64le
  • ncurses-6.2-8.20210508.el9.ppc64le
  • procps-ng-3.3.17-11.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • readline-8.1-4.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
  • util-linux-core-2.37.4-9.el9.ppc64le
(dependency) nettle 3.8-3.el9 ppc64le 1.1 MB Required by:
  • gnutls-3.7.6-15.el9.ppc64le
(dependency) npth 1.6-8.el9 ppc64le 93.0 kB Required by:
  • gnupg2-2.3.3-2.el9.ppc64le
(dependency) ocaml-srpm-macros 6-6.el9 noarch 745.0 B Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) openblas-srpm-macros 2-11.el9 noarch 104.0 B Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) openldap 2.6.2-3.el9 ppc64le 1.5 MB Required by:
  • gnupg2-2.3.3-2.el9.ppc64le
  • libcurl-7.76.1-22.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
(dependency) openscap 1:1.3.7-1.el9 ppc64le 66.1 MB Required by:
  • openscap-scanner-1:1.3.7-1.el9.ppc64le
  • openscap-utils-1:1.3.7-1.el9.ppc64le
  • scap-workbench-1.2.1-13.el9.ppc64le
(required) openscap-scanner 1:1.3.7-1.el9 ppc64le 216.7 kB Required by:
  • openscap-utils-1:1.3.7-1.el9.ppc64le
  • scap-security-guide-0.1.63-5.el9.noarch
(dependency) openscap-utils 1:1.3.7-1.el9 ppc64le 44.9 kB Required by:
  • scap-workbench-1.2.1-13.el9.ppc64le
(dependency) openssh 8.7p1-28.el9 ppc64le 2.0 MB Required by:
  • openssh-askpass-8.7p1-28.el9.ppc64le
  • openssh-clients-8.7p1-28.el9.ppc64le
(dependency) openssh-askpass 8.7p1-28.el9 ppc64le 67.2 kB Required by:
  • scap-workbench-1.2.1-13.el9.ppc64le
(dependency) openssh-clients 8.7p1-28.el9 ppc64le 2.5 MB Required by:
  • scap-workbench-1.2.1-13.el9.ppc64le
(dependency) openssl 1:3.0.7-2.el9 ppc64le 2.0 MB Required by:
  • pam-1.5.1-14.el9.ppc64le
(dependency) openssl-libs 1:3.0.7-2.el9 ppc64le 7.6 MB Required by:
  • coreutils-8.32-34.el9.ppc64le
  • ima-evm-utils-1.4-4.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • krb5-libs-1.20.1-5.el9.ppc64le
  • libarchive-3.5.3-4.el9.ppc64le
  • libcurl-7.76.1-22.el9.ppc64le
  • libevent-2.1.12-6.el9.ppc64le
  • libfido2-1.6.0-7.el9.ppc64le
  • libssh-0.10.4-7.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
  • openssh-8.7p1-28.el9.ppc64le
  • openssh-clients-8.7p1-28.el9.ppc64le
  • openssl-1:3.0.7-2.el9.ppc64le
  • pam-1.5.1-14.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • systemd-pam-252-3.el9.ppc64le
  • tpm2-tss-3.0.3-8.el9.ppc64le
  • xmlsec1-openssl-1.2.29-9.el9.ppc64le
(dependency) p11-kit 0.24.1-2.el9 ppc64le 2.1 MB Required by:
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • gnutls-3.7.6-15.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • systemd-pam-252-3.el9.ppc64le
(dependency) p11-kit-trust 0.24.1-2.el9 ppc64le 592.2 kB Required by:
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • gnutls-3.7.6-15.el9.ppc64le
(dependency) pam 1.5.1-14.el9 ppc64le 4.5 MB Required by:
  • libpwquality-1.4.4-8.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-pam-252-3.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) pango 1.48.7-3.el9 ppc64le 1.2 MB Required by:
  • gtk2-2.24.33-8.el9.ppc64le
(dependency) patch 2.7.6-16.el9 ppc64le 326.5 kB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) pcre 8.44-3.el9.3 ppc64le 617.4 kB Required by:
  • glib2-2.68.4-6.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
  • openscap-1:1.3.7-1.el9.ppc64le
(dependency) pcre2 10.40-2.el9 ppc64le 713.3 kB Required by:
  • libselinux-3.5-0.rc2.1.el9.ppc64le
  • systemd-252-3.el9.ppc64le
(dependency) pcre2-syntax 10.40-2.el9 noarch 228.8 kB Required by:
  • pcre2-10.40-2.el9.ppc64le
  • pcre2-utf16-10.40-2.el9.ppc64le
(dependency) pcre2-utf16 10.40-2.el9 ppc64le 646.0 kB Required by:
  • qt5-qtbase-5.15.3-1.el9.ppc64le
(dependency) perl-Carp 1.50-460.el9 noarch 46.8 kB Required by:
  • perl-Class-Struct-0.66-480.el9.noarch
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Errno-1.30-480.el9.ppc64le
  • perl-Exporter-5.74-461.el9.noarch
  • perl-File-Basename-2.85-480.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-480.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-480.el9.ppc64le
  • perl-IPC-Open3-1.21-480.el9.noarch
  • perl-POSIX-1.94-480.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.ppc64le
  • perl-SelectSaver-1.02-480.el9.noarch
  • perl-Socket-4:2.031-4.el9.ppc64le
  • perl-Storable-1:3.21-460.el9.ppc64le
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-constant-1.33-461.el9.noarch
  • perl-libs-4:5.32.1-480.el9.ppc64le
  • perl-overloading-0.02-480.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
  • perl-vars-1.05-480.el9.noarch
(dependency) perl-Class-Struct 0.66-480.el9 noarch 26.3 kB Required by:
  • perl-File-stat-1.09-480.el9.noarch
(dependency) perl-Encode 4:3.08-462.el9 ppc64le 9.9 MB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-libs-4:5.32.1-480.el9.ppc64le
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Errno 1.30-480.el9 ppc64le 9.3 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-480.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
(dependency) perl-Exporter 5.74-461.el9 noarch 54.1 kB Required by:
  • perl-Carp-1.50-460.el9.noarch
  • perl-Class-Struct-0.66-480.el9.noarch
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Errno-1.30-480.el9.ppc64le
  • perl-Fcntl-1.13-480.el9.ppc64le
  • perl-File-Basename-2.85-480.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-480.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Getopt-Std-1.12-480.el9.noarch
  • perl-IO-1.43-480.el9.ppc64le
  • perl-IPC-Open3-1.21-480.el9.noarch
  • perl-MIME-Base64-3.16-4.el9.ppc64le
  • perl-POSIX-1.94-480.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.ppc64le
  • perl-Socket-4:2.031-4.el9.ppc64le
  • perl-Storable-1:3.21-460.el9.ppc64le
  • perl-Symbol-1.08-480.el9.noarch
  • perl-Term-ANSIColor-5.01-461.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-libs-4:5.32.1-480.el9.ppc64le
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Fcntl 1.13-480.el9 ppc64le 73.0 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-480.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-480.el9.ppc64le
  • perl-IPC-Open3-1.21-480.el9.noarch
  • perl-POSIX-1.94-480.el9.ppc64le
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Storable-1:3.21-460.el9.ppc64le
(dependency) perl-File-Basename 2.85-480.el9 noarch 15.0 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Path-2.18-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-File-Path 2.18-4.el9 noarch 63.8 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
(dependency) perl-File-Temp 1:0.231.100-4.el9 noarch 162.6 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-File-stat 1.09-480.el9 noarch 13.6 kB Required by:
  • perl-IO-1.43-480.el9.ppc64le
(dependency) perl-Getopt-Long 1:2.52-4.el9 noarch 136.7 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Getopt-Std 1.12-480.el9 noarch 11.8 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
(dependency) perl-HTTP-Tiny 0.076-460.el9 noarch 146.6 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-IO 1.43-480.el9 ppc64le 198.9 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IPC-Open3-1.21-480.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Storable-1:3.21-460.el9.ppc64le
(dependency) perl-IPC-Open3 1.21-480.el9 noarch 24.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-MIME-Base64 3.16-4.el9 ppc64le 94.6 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-HTTP-Tiny-0.076-460.el9.noarch
(dependency) perl-POSIX 1.94-480.el9 ppc64le 258.1 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-IPC-Open3-1.21-480.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-PathTools 3.78-461.el9 ppc64le 226.0 kB Required by:
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-IO-1.43-480.el9.ppc64le
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-libs-4:5.32.1-480.el9.ppc64le
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Pod-Escapes 1:1.07-460.el9 noarch 25.2 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-Pod-Perldoc 3.28.01-461.el9 noarch 167.0 kB Required by:
  • perl-Pod-Usage-4:2.01-4.el9.noarch
(dependency) perl-Pod-Simple 1:3.42-4.el9 noarch 563.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Pod-Usage 4:2.01-4.el9 noarch 85.1 kB Required by:
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Scalar-List-Utils 4:1.56-461.el9 ppc64le 147.8 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-overload-1.31-480.el9.noarch
(dependency) perl-SelectSaver 1.02-480.el9 noarch 3.1 kB Required by:
  • perl-IO-1.43-480.el9.ppc64le
(dependency) perl-Socket 4:2.031-4.el9 ppc64le 141.6 kB Required by:
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-480.el9.ppc64le
(dependency) perl-Storable 1:3.21-460.el9 ppc64le 242.5 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
(dependency) perl-Symbol 1.08-480.el9 noarch 7.7 kB Required by:
  • perl-File-stat-1.09-480.el9.noarch
  • perl-IO-1.43-480.el9.ppc64le
  • perl-IPC-Open3-1.21-480.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-SelectSaver-1.02-480.el9.noarch
(dependency) perl-Term-ANSIColor 5.01-461.el9 noarch 98.0 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Term-Cap 1.17-460.el9 noarch 29.2 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Text-ParseWords 3.30-460.el9 noarch 12.8 kB Required by:
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-Text-Tabs+Wrap 2013.0523-460.el9 noarch 24.2 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-Time-Local 2:1.300-7.el9 noarch 65.8 kB Required by:
  • perl-HTTP-Tiny-0.076-460.el9.noarch
(dependency) perl-constant 1.33-461.el9 noarch 26.5 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-480.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-IPC-Open3-1.21-480.el9.noarch
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Time-Local-2:1.300-7.el9.noarch
(dependency) perl-if 0.60.800-480.el9 noarch 6.7 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-interpreter 4:5.32.1-480.el9 ppc64le 169.1 kB Required by:
  • kernel-srpm-macros-1.0-11.el9.noarch
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-libs 4:5.32.1-480.el9 ppc64le 9.3 MB Required by:
  • perl-Carp-1.50-460.el9.noarch
  • perl-Class-Struct-0.66-480.el9.noarch
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Errno-1.30-480.el9.ppc64le
  • perl-Exporter-5.74-461.el9.noarch
  • perl-Fcntl-1.13-480.el9.ppc64le
  • perl-File-Basename-2.85-480.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-480.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Getopt-Std-1.12-480.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-480.el9.ppc64le
  • perl-IPC-Open3-1.21-480.el9.noarch
  • perl-MIME-Base64-3.16-4.el9.ppc64le
  • perl-POSIX-1.94-480.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.ppc64le
  • perl-SelectSaver-1.02-480.el9.noarch
  • perl-Socket-4:2.031-4.el9.ppc64le
  • perl-Storable-1:3.21-460.el9.ppc64le
  • perl-Symbol-1.08-480.el9.noarch
  • perl-Term-ANSIColor-5.01-461.el9.noarch
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-constant-1.33-461.el9.noarch
  • perl-if-0.60.800-480.el9.noarch
  • perl-interpreter-4:5.32.1-480.el9.ppc64le
  • perl-mro-1.23-480.el9.ppc64le
  • perl-overload-1.31-480.el9.noarch
  • perl-overloading-0.02-480.el9.noarch
  • perl-parent-1:0.238-460.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
  • perl-subs-1.03-480.el9.noarch
  • perl-vars-1.05-480.el9.noarch
Recommended by:
  • perl-PathTools-3.78-461.el9.ppc64le
(dependency) perl-mro 1.23-480.el9 ppc64le 82.0 kB Required by:
  • perl-overload-1.31-480.el9.noarch
(dependency) perl-overload 1.31-480.el9 noarch 71.1 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-480.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-overloading 0.02-480.el9 noarch 5.8 kB Required by:
  • perl-overload-1.31-480.el9.noarch
(dependency) perl-parent 1:0.238-460.el9 noarch 9.3 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
(dependency) perl-podlators 1:4.14-460.el9 noarch 282.0 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
(dependency) perl-srpm-macros 1-41.el9 noarch 862.0 B Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) perl-subs 1.03-480.el9 noarch 3.0 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-vars 1.05-480.el9 noarch 4.8 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Path-2.18-4.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) pixman 0.40.0-5.el9 ppc64le 589.1 kB Required by:
  • cairo-1.17.4-7.el9.ppc64le
(dependency) pkgconf 1.7.3-10.el9 ppc64le 99.8 kB Required by:
  • pkgconf-pkg-config-1.7.3-10.el9.ppc64le
(dependency) pkgconf-m4 1.7.3-10.el9 noarch 13.9 kB Required by:
  • pkgconf-pkg-config-1.7.3-10.el9.ppc64le
(dependency) pkgconf-pkg-config 1.7.3-10.el9 ppc64le 1.2 kB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) polkit 0.117-10.el9 ppc64le 709.2 kB Required by:
  • polkit-pkla-compat-0.1-21.el9.ppc64le
  • scap-workbench-1.2.1-13.el9.ppc64le
(dependency) polkit-libs 0.117-10.el9 ppc64le 28.3 MB Required by:
  • polkit-0.117-10.el9.ppc64le
  • polkit-pkla-compat-0.1-21.el9.ppc64le
(dependency) polkit-pkla-compat 0.1-21.el9 ppc64le 169.5 kB Required by:
  • polkit-0.117-10.el9.ppc64le
(dependency) popt 1.18-8.el9 ppc64le 139.1 kB Required by:
  • openscap-1:1.3.7-1.el9.ppc64le
  • rpm-4.16.1.3-22.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
(dependency) procps-ng 3.3.17-11.el9 ppc64le 1.7 MB Required by:
  • openscap-1:1.3.7-1.el9.ppc64le
(dependency) publicsuffix-list-dafsa 20210518-3.el9 noarch 67.2 kB Required by:
  • libpsl-0.21.1-5.el9.ppc64le
(dependency) python-srpm-macros 3.9-52.el9 noarch 36.2 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) python3 3.9.16-1.el9 ppc64le 83.7 kB Required by:
  • libwacom-1.12.1-2.el9.ppc64le
  • openscap-utils-1:1.3.7-1.el9.ppc64le
  • python3-argcomplete-1.12.0-5.el9.noarch
  • python3-chardet-4.0.0-5.el9.noarch
  • python3-idna-2.10-7.el9.noarch
  • python3-pysocks-1.7.1-12.el9.noarch
  • python3-requests-2.25.1-6.el9.noarch
  • python3-rpm-4.16.1.3-22.el9.ppc64le
  • python3-six-1.15.0-9.el9.noarch
  • python3-urllib3-1.26.5-3.el9.noarch
  • rpmdevtools-9.5-1.el9.noarch
Recommended by:
  • python3-libs-3.9.16-1.el9.ppc64le
(dependency) python3-argcomplete 1.12.0-5.el9 noarch 219.2 kB Required by:
  • rpmdevtools-9.5-1.el9.noarch
(dependency) python3-chardet 4.0.0-5.el9 noarch 1.4 MB Required by:
  • python3-requests-2.25.1-6.el9.noarch
(dependency) python3-idna 2.10-7.el9 noarch 459.0 kB Required by:
  • python3-requests-2.25.1-6.el9.noarch
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) python3-libs 3.9.16-1.el9 ppc64le 33.8 MB Required by:
  • python3-3.9.16-1.el9.ppc64le
(dependency) python3-pip-wheel 21.2.3-6.el9 noarch 1.2 MB Required by:
  • python3-libs-3.9.16-1.el9.ppc64le
(dependency) python3-pysocks 1.7.1-12.el9 noarch 88.4 kB Required by:
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) python3-requests 2.25.1-6.el9 noarch 389.4 kB Required by:
  • rpmdevtools-9.5-1.el9.noarch
(dependency) python3-rpm 4.16.1.3-22.el9 ppc64le 237.1 kB Required by:
  • rpmdevtools-9.5-1.el9.noarch
(dependency) python3-setuptools-wheel 53.0.0-12.el9 noarch 549.4 kB Required by:
  • python3-libs-3.9.16-1.el9.ppc64le
(dependency) python3-six 1.15.0-9.el9 noarch 104.4 kB Required by:
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) python3-urllib3 1.26.5-3.el9 noarch 727.9 kB Required by:
  • python3-requests-2.25.1-6.el9.noarch
(dependency) qt5-qtbase 5.15.3-1.el9 ppc64le 12.8 MB Required by:
  • qt5-qtbase-common-5.15.3-1.el9.noarch
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
  • qt5-qtdeclarative-5.15.3-1.el9.ppc64le
  • qt5-qtxmlpatterns-5.15.3-1.el9.ppc64le
  • scap-workbench-1.2.1-13.el9.ppc64le
(dependency) qt5-qtbase-common 5.15.3-1.el9 noarch 75.0 B Required by:
  • qt5-qtbase-5.15.3-1.el9.ppc64le
(dependency) qt5-qtbase-gui 5.15.3-1.el9 ppc64le 25.6 MB Required by:
  • qt5-qtdeclarative-5.15.3-1.el9.ppc64le
  • scap-workbench-1.2.1-13.el9.ppc64le
(dependency) qt5-qtdeclarative 5.15.3-1.el9 ppc64le 18.9 MB Required by:
  • qt5-qtxmlpatterns-5.15.3-1.el9.ppc64le
(dependency) qt5-qtxmlpatterns 5.15.3-1.el9 ppc64le 3.9 MB Required by:
  • scap-workbench-1.2.1-13.el9.ppc64le
(dependency) qt5-srpm-macros 5.15.3-1.el9 noarch 492.0 B Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) readline 8.1-4.el9 ppc64le 624.5 kB Required by:
  • gawk-5.1.0-6.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
  • gnupg2-2.3.3-2.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) redhat-rpm-config 197-1.el9 noarch 186.7 kB Required by:
  • fonts-srpm-macros-1:2.0.5-7.el9.1.noarch
  • go-srpm-macros-3.0.9-9.el9.noarch
  • python-srpm-macros-3.9-52.el9.noarch
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) rpm 4.16.1.3-22.el9 ppc64le 3.7 MB Required by:
  • efi-srpm-macros-4-9.el9.noarch
  • lua-srpm-macros-1-6.el9.noarch
  • redhat-rpm-config-197-1.el9.noarch
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
(dependency) rpm-build 4.16.1.3-22.el9 ppc64le 476.8 kB Required by:
  • openscap-utils-1:1.3.7-1.el9.ppc64le
  • rpmdevtools-9.5-1.el9.noarch
(dependency) rpm-build-libs 4.16.1.3-22.el9 ppc64le 261.7 kB Required by:
  • python3-rpm-4.16.1.3-22.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) rpm-libs 4.16.1.3-22.el9 ppc64le 1.0 MB Required by:
  • openscap-1:1.3.7-1.el9.ppc64le
  • python3-rpm-4.16.1.3-22.el9.ppc64le
  • rpm-4.16.1.3-22.el9.ppc64le
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
(dependency) rpm-sign-libs 4.16.1.3-22.el9 ppc64le 66.6 kB Required by:
  • python3-rpm-4.16.1.3-22.el9.ppc64le
(dependency) rpmdevtools 9.5-1.el9 noarch 195.0 kB Required by:
  • openscap-utils-1:1.3.7-1.el9.ppc64le
(dependency) rust-srpm-macros 17-4.el9 noarch 2.4 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) scap-security-guide 0.1.63-5.el9 noarch 60.2 MB Required by:
  • scap-workbench-1.2.1-13.el9.ppc64le
(required) scap-workbench 1.2.1-13.el9 ppc64le 2.9 MB
(dependency) sed 4.8-9.el9 ppc64le 813.8 kB Required by:
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • krb5-libs-1.20.1-5.el9.ppc64le
  • redhat-rpm-config-197-1.el9.noarch
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • rpmdevtools-9.5-1.el9.noarch
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
(dependency) setup 2.13.7-9.el9 noarch 708.9 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.ppc64le
  • shadow-utils-2:4.9-6.el9.ppc64le
(dependency) shadow-utils 2:4.9-6.el9 ppc64le 4.4 MB Required by:
  • dbus-broker-28-7.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • tpm2-tss-3.0.3-8.el9.ppc64le
(dependency) shared-mime-info 2.1-5.el9 ppc64le 5.0 MB Required by:
  • gdk-pixbuf2-2.42.6-3.el9.ppc64le
(dependency) sqlite-libs 3.34.1-6.el9 ppc64le 1.6 MB Required by:
  • gnupg2-2.3.3-2.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
(dependency) systemd 252-3.el9 ppc64le 15.4 MB Required by:
  • dbus-broker-28-7.el9.ppc64le
  • dbus-common-1:1.12.20-7.el9.noarch
  • polkit-0.117-10.el9.ppc64le
  • systemd-pam-252-3.el9.ppc64le
Recommended by:
  • elfutils-default-yama-scope-0.188-3.el9.noarch
(dependency) systemd-libs 252-3.el9 ppc64le 2.2 MB Required by:
  • dbus-broker-28-7.el9.ppc64le
  • dbus-libs-1:1.12.20-7.el9.ppc64le
  • libfido2-1.6.0-7.el9.ppc64le
  • libgudev-237-1.el9.ppc64le
  • libinput-1.19.3-3.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • procps-ng-3.3.17-11.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
  • util-linux-core-2.37.4-9.el9.ppc64le
(dependency) systemd-pam 252-3.el9 ppc64le 658.3 kB Required by:
  • systemd-252-3.el9.ppc64le
(dependency) systemd-rpm-macros 252-3.el9 noarch 9.0 kB Required by:
  • systemd-252-3.el9.ppc64le
(dependency) tar 2:1.34-5.el9 ppc64le 3.2 MB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) tpm2-tss 3.0.3-8.el9 ppc64le 2.5 MB Required by:
  • ima-evm-utils-1.4-4.el9.ppc64le
(dependency) tzdata 2022g-2.el9 noarch 1.6 MB Required by:
  • glibc-common-2.34-54.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
(dependency) unzip 6.0-56.el9 ppc64le 534.5 kB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
  • zip-3.0-33.el9.ppc64le
(dependency) util-linux 2.37.4-9.el9 ppc64le 13.4 MB Required by:
  • openssh-8.7p1-28.el9.ppc64le
  • scap-workbench-1.2.1-13.el9.ppc64le
  • systemd-252-3.el9.ppc64le
(dependency) util-linux-core 2.37.4-9.el9 ppc64le 2.2 MB Required by:
  • util-linux-2.37.4-9.el9.ppc64le
(dependency) xcb-util 0.4.0-19.el9 ppc64le 69.6 kB Required by:
  • xcb-util-image-0.4.0-19.el9.ppc64le
(dependency) xcb-util-image 0.4.0-19.el9 ppc64le 69.5 kB Required by:
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) xcb-util-keysyms 0.4.0-17.el9 ppc64le 67.9 kB Required by:
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) xcb-util-renderutil 0.3.9-20.el9 ppc64le 71.9 kB Required by:
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) xcb-util-wm 0.4.1-22.el9 ppc64le 136.3 kB Required by:
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
(dependency) xkeyboard-config 2.33-2.el9 noarch 5.8 MB Required by:
  • libxkbcommon-1.0.3-4.el9.ppc64le
(dependency) xml-common 0.6.3-58.el9 noarch 78.4 kB Required by:
  • fontconfig-2.14.0-2.el9.ppc64le
  • scap-security-guide-0.1.63-5.el9.noarch
(dependency) xmlsec1 1.2.29-9.el9 ppc64le 731.9 kB Required by:
  • openscap-1:1.3.7-1.el9.ppc64le
  • xmlsec1-openssl-1.2.29-9.el9.ppc64le
(dependency) xmlsec1-openssl 1.2.29-9.el9 ppc64le 325.1 kB Required by:
  • openscap-1:1.3.7-1.el9.ppc64le
(dependency) xz 5.2.5-8.el9 ppc64le 769.3 kB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
(dependency) xz-libs 5.2.5-8.el9 ppc64le 264.4 kB Required by:
  • elfutils-libs-0.188-3.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libarchive-3.5.3-4.el9.ppc64le
  • libxml2-2.9.13-3.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • systemd-libs-252-3.el9.ppc64le
  • xz-5.2.5-8.el9.ppc64le
  • zstd-1.5.1-2.el9.ppc64le
(dependency) zip 3.0-33.el9 ppc64le 761.0 kB Required by:
  • redhat-rpm-config-197-1.el9.noarch
(dependency) zlib 1.2.11-36.el9 ppc64le 230.2 kB Required by:
  • binutils-2.35.2-37.el9.ppc64le
  • binutils-gold-2.35.2-37.el9.ppc64le
  • cairo-1.17.4-7.el9.ppc64le
  • cracklib-2.9.6-27.el9.ppc64le
  • cups-libs-1:2.3.3op2-16.el9.ppc64le
  • curl-7.76.1-22.el9.ppc64le
  • elfutils-libelf-0.188-3.el9.ppc64le
  • elfutils-libs-0.188-3.el9.ppc64le
  • file-libs-5.39-10.el9.ppc64le
  • freetype-2.10.4-9.el9.ppc64le
  • gdb-minimal-10.2-10.el9.ppc64le
  • glib2-2.68.4-6.el9.ppc64le
  • gnupg2-2.3.3-2.el9.ppc64le
  • info-6.7-15.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libarchive-3.5.3-4.el9.ppc64le
  • libcurl-7.76.1-22.el9.ppc64le
  • libpng-2:1.6.37-12.el9.ppc64le
  • libssh-0.10.4-7.el9.ppc64le
  • libtiff-4.4.0-7.el9.ppc64le
  • libxml2-2.9.13-3.el9.ppc64le
  • openssh-8.7p1-28.el9.ppc64le
  • openssh-clients-8.7p1-28.el9.ppc64le
  • openssl-libs-1:3.0.7-2.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • python3-libs-3.9.16-1.el9.ppc64le
  • qt5-qtbase-5.15.3-1.el9.ppc64le
  • qt5-qtbase-gui-5.15.3-1.el9.ppc64le
  • rpm-build-libs-4.16.1.3-22.el9.ppc64le
  • rpm-libs-4.16.1.3-22.el9.ppc64le
  • rpm-sign-libs-4.16.1.3-22.el9.ppc64le
  • sqlite-libs-3.34.1-6.el9.ppc64le
  • systemd-252-3.el9.ppc64le
  • util-linux-2.37.4-9.el9.ppc64le
  • zstd-1.5.1-2.el9.ppc64le
(dependency) zstd 1.5.1-2.el9 ppc64le 1.2 MB Required by:
  • rpm-build-4.16.1.3-22.el9.ppc64le
Page refreshed at 1 February 2023 04:23 UTC.