samba_storage OS packages workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) alternatives 1.21-2.eln125 ppc64le 218.5 kB Required by:
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
(dependency) audit-libs 3.0.9-3.eln125 ppc64le 547.8 kB Required by:
  • dbus-broker-32-2.eln125.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
  • pam-libs-1.5.2-16.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) basesystem 11-15.eln125 noarch 0.0 B Required by:
  • glibc-2.36.9000-24.eln125.ppc64le
(dependency) bash 5.2.15-2.eln125 ppc64le 8.6 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • dbus-broker-32-2.eln125.ppc64le
  • dbus-common-1:1.14.4-2.eln125.noarch
  • device-mapper-10:1.02.189-2.eln125.ppc64le
  • glibc-common-2.36.9000-24.eln125.ppc64le
  • grep-3.8-3.eln125.ppc64le
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) boost-iostreams 1.78.0-11.eln125 ppc64le 198.6 kB Required by:
  • librados2-2:17.2.5-9.eln125.ppc64le
(dependency) boost-program-options 1.78.0-11.eln125 ppc64le 332.2 kB Required by:
  • librados-devel-2:17.2.5-9.eln125.ppc64le
(dependency) boost-system 1.78.0-11.eln125 ppc64le 196.3 kB Required by:
  • boost-thread-1.78.0-11.eln125.ppc64le
(dependency) boost-thread 1.78.0-11.eln125 ppc64le 264.5 kB Required by:
  • librados2-2:17.2.5-9.eln125.ppc64le
(dependency) bzip2-libs 1.0.8-13.eln125 ppc64le 201.0 kB Required by:
  • boost-iostreams-1.78.0-11.eln125.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) ca-certificates 2023.2.60-2.eln125 noarch 2.3 MB Required by:
  • openssl-libs-1:3.0.7-4.fc38.ppc64le
(dependency) coreutils 9.1-11.fc38 ppc64le 22.2 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) coreutils-common 9.1-11.fc38 ppc64le 10.8 MB Required by:
  • coreutils-9.1-11.fc38.ppc64le
(dependency) crypto-policies 20221215-1.git9a18988.eln124 noarch 82.7 kB Required by:
  • openssl-libs-1:3.0.7-4.fc38.ppc64le
(dependency) cryptsetup-libs 2.6.0-2.eln125 ppc64le 2.3 MB Required by:
  • librbd1-2:17.2.5-9.eln125.ppc64le
Recommended by:
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) dbus 1:1.14.4-2.eln125 ppc64le 0.0 B Required by:
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) dbus-broker 32-2.eln125 ppc64le 742.5 kB Required by:
  • dbus-1:1.14.4-2.eln125.ppc64le
(dependency) dbus-common 1:1.14.4-2.eln125 noarch 11.2 kB Required by:
  • dbus-broker-32-2.eln125.ppc64le
(dependency) device-mapper 10:1.02.189-2.eln125 ppc64le 629.0 kB Required by:
  • device-mapper-libs-10:1.02.189-2.eln125.ppc64le
(dependency) device-mapper-libs 10:1.02.189-2.eln125 ppc64le 576.0 kB Required by:
  • cryptsetup-libs-2.6.0-2.eln125.ppc64le
  • device-mapper-10:1.02.189-2.eln125.ppc64le
(dependency) expat 2.5.0-2.eln125 ppc64le 591.2 kB Required by:
  • dbus-broker-32-2.eln125.ppc64le
(env) fedora-gpg-keys 38-0.4.eln125 noarch 120.7 kB Required by:
  • fedora-repos-38-0.4.eln125.noarch
(env) fedora-release-common 38-0.18.eln125 noarch 16.9 kB Required by:
  • fedora-release-eln-38-0.18.eln125.noarch
(env) fedora-release-eln 38-0.18.eln125 noarch 0.0 B Required by:
  • fedora-release-common-38-0.18.eln125.noarch
  • fedora-release-identity-eln-38-0.18.eln125.noarch
  • fedora-repos-38-0.4.eln125.noarch
  • setup-2.14.3-2.eln125.noarch
Suggested by:
  • fedora-release-common-38-0.18.eln125.noarch
(env) fedora-release-identity-eln 38-0.18.eln125 noarch 1.4 kB Required by:
  • fedora-release-common-38-0.18.eln125.noarch
Recommended by:
  • fedora-release-eln-38-0.18.eln125.noarch
(env) fedora-repos 38-0.4.eln125 noarch 4.5 kB Required by:
  • fedora-release-common-38-0.18.eln125.noarch
  • fedora-repos-rawhide-38-0.4.eln125.noarch
(env) fedora-repos-eln 38-0.4.eln125 noarch 13.1 kB Required by:
  • fedora-release-eln-38-0.18.eln125.noarch
(env) fedora-repos-rawhide 38-0.4.eln125 noarch 2.2 kB Required by:
  • fedora-repos-38-0.4.eln125.noarch
(dependency) filesystem 3.18-3.eln125 ppc64le 106.0 B Required by:
  • basesystem-11-15.eln125.noarch
  • bash-5.2.15-2.eln125.ppc64le
(dependency) glibc 2.36.9000-24.eln125 ppc64le 11.5 MB Required by:
  • alternatives-1.21-2.eln125.ppc64le
  • audit-libs-3.0.9-3.eln125.ppc64le
  • bash-5.2.15-2.eln125.ppc64le
  • boost-iostreams-1.78.0-11.eln125.ppc64le
  • boost-program-options-1.78.0-11.eln125.ppc64le
  • boost-system-1.78.0-11.eln125.ppc64le
  • boost-thread-1.78.0-11.eln125.ppc64le
  • bzip2-libs-1.0.8-13.eln125.ppc64le
  • coreutils-9.1-11.fc38.ppc64le
  • cryptsetup-libs-2.6.0-2.eln125.ppc64le
  • dbus-broker-32-2.eln125.ppc64le
  • device-mapper-10:1.02.189-2.eln125.ppc64le
  • device-mapper-libs-10:1.02.189-2.eln125.ppc64le
  • expat-2.5.0-2.eln125.ppc64le
  • glibc-common-2.36.9000-24.eln125.ppc64le
  • glibc-minimal-langpack-2.36.9000-24.eln125.ppc64le
  • gmp-1:6.2.1-4.eln125.ppc64le
  • grep-3.8-3.eln125.ppc64le
  • json-c-0.16-4.eln125.ppc64le
  • kmod-libs-30-4.eln125.ppc64le
  • libICE-1.0.10-10.eln125.ppc64le
  • libSM-1.2.3-12.eln125.ppc64le
  • libX11-1.8.3-3.eln125.ppc64le
  • libXau-1.0.11-2.eln125.ppc64le
  • libXaw-1.0.14-4.eln125.ppc64le
  • libXext-1.3.5-2.eln125.ppc64le
  • libXmu-1.1.4-2.eln125.ppc64le
  • libXpm-3.5.15-3.eln125.ppc64le
  • libXt-1.2.1-4.eln125.ppc64le
  • libacl-2.3.1-6.eln125.ppc64le
  • libaio-0.3.111-15.eln125.ppc64le
  • libargon2-20190702-2.eln125.ppc64le
  • libattr-2.5.1-6.eln125.ppc64le
  • libblkid-2.38.1-4.eln125.ppc64le
  • libcap-2.48-6.eln125.ppc64le
  • libcap-ng-0.8.3-5.eln125.ppc64le
  • libeconf-0.4.0-5.eln125.ppc64le
  • libedit-3.1-45.20221030cvs.eln125.ppc64le
  • libfdisk-2.38.1-4.eln125.ppc64le
  • libffi-3.4.4-2.eln125.ppc64le
  • libibverbs-41.0-2.eln125.ppc64le
  • libmount-2.38.1-4.eln125.ppc64le
  • libnl3-3.7.0-3.eln125.ppc64le
  • libpng-2:1.6.37-14.eln125.ppc64le
  • librados-devel-2:17.2.5-9.eln125.ppc64le
  • librados2-2:17.2.5-9.eln125.ppc64le
  • librbd1-2:17.2.5-9.eln125.ppc64le
  • librdmacm-41.0-2.eln125.ppc64le
  • libseccomp-2.5.3-4.eln125.ppc64le
  • libselinux-3.5-0.rc2.1.eln125.1.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
  • libsepol-3.5-0.rc2.1.fc38.1.ppc64le
  • libsmartcols-2.38.1-4.eln125.ppc64le
  • libstdc++-13.0.1-0.2.eln125.ppc64le
  • libtasn1-4.19.0-2.eln125.ppc64le
  • liburing-2.3-2.eln125.ppc64le
  • libuuid-2.38.1-4.eln125.ppc64le
  • libxcb-1.13.1-11.eln125.ppc64le
  • libxcrypt-4.4.33-7.eln125.ppc64le
  • libzstd-1.5.2-4.eln125.ppc64le
  • lttng-ust-2.13.5-2.eln125.ppc64le
  • lz4-libs-1.9.4-2.eln125.ppc64le
  • ncurses-libs-6.4-3.20230114.eln125.ppc64le
  • numactl-libs-2.0.16-2.eln125.ppc64le
  • openssl-libs-1:3.0.7-4.fc38.ppc64le
  • p11-kit-0.24.1-6.eln125.ppc64le
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
  • pam-libs-1.5.2-16.eln125.ppc64le
  • pcre2-10.42-1.fc38.1.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
  • sed-4.8-12.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
  • systemd-pam-253~rc1-3.eln125.ppc64le
  • util-linux-core-2.38.1-4.eln125.ppc64le
  • xz-libs-5.4.1-1.eln125.ppc64le
  • zlib-1.2.13-3.eln125.ppc64le
(dependency) glibc-common 2.36.9000-24.eln125 ppc64le 2.6 MB Required by:
  • glibc-2.36.9000-24.eln125.ppc64le
  • glibc-minimal-langpack-2.36.9000-24.eln125.ppc64le
(dependency) glibc-minimal-langpack 2.36.9000-24.eln125 ppc64le 0.0 B Required by:
  • glibc-2.36.9000-24.eln125.ppc64le
Suggested by:
  • glibc-2.36.9000-24.eln125.ppc64le
(dependency) gmp 1:6.2.1-4.eln125 ppc64le 849.9 kB Required by:
  • coreutils-9.1-11.fc38.ppc64le
(dependency) grep 3.8-3.eln125 ppc64le 1.1 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) json-c 0.16-4.eln125 ppc64le 202.5 kB Required by:
  • cryptsetup-libs-2.6.0-2.eln125.ppc64le
(dependency) kmod-libs 30-4.eln125 ppc64le 287.6 kB Required by:
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) libICE 1.0.10-10.eln125 ppc64le 326.7 kB Required by:
  • libSM-1.2.3-12.eln125.ppc64le
  • libXt-1.2.1-4.eln125.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
(dependency) libSM 1.2.3-12.eln125 ppc64le 249.1 kB Required by:
  • libXt-1.2.1-4.eln125.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
(dependency) libX11 1.8.3-3.eln125 ppc64le 1.6 MB Required by:
  • libXaw-1.0.14-4.eln125.ppc64le
  • libXext-1.3.5-2.eln125.ppc64le
  • libXmu-1.1.4-2.eln125.ppc64le
  • libXpm-3.5.15-3.eln125.ppc64le
  • libXt-1.2.1-4.eln125.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
(dependency) libX11-common 1.8.3-3.eln125 noarch 1.2 MB Required by:
  • libX11-1.8.3-3.eln125.ppc64le
(dependency) libXau 1.0.11-2.eln125 ppc64le 242.9 kB Required by:
  • libxcb-1.13.1-11.eln125.ppc64le
(dependency) libXaw 1.0.14-4.eln125 ppc64le 661.4 kB Required by:
  • plotutils-2.6-31.eln125.ppc64le
(dependency) libXext 1.3.5-2.eln125 ppc64le 274.2 kB Required by:
  • libXaw-1.0.14-4.eln125.ppc64le
  • libXmu-1.1.4-2.eln125.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
(dependency) libXmu 1.1.4-2.eln125 ppc64le 512.1 kB Required by:
  • libXaw-1.0.14-4.eln125.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
(dependency) libXpm 3.5.15-3.eln125 ppc64le 318.1 kB Required by:
  • libXaw-1.0.14-4.eln125.ppc64le
(dependency) libXt 1.2.1-4.eln125 ppc64le 670.0 kB Required by:
  • libXaw-1.0.14-4.eln125.ppc64le
  • libXmu-1.1.4-2.eln125.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
(dependency) libacl 2.3.1-6.eln125 ppc64le 196.0 kB Required by:
  • coreutils-9.1-11.fc38.ppc64le
  • sed-4.8-12.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) libaio 0.3.111-15.eln125 ppc64le 416.9 kB Required by:
  • librbd1-2:17.2.5-9.eln125.ppc64le
(dependency) libargon2 20190702-2.eln125 ppc64le 213.2 kB Required by:
  • cryptsetup-libs-2.6.0-2.eln125.ppc64le
(dependency) libattr 2.5.1-6.eln125 ppc64le 196.6 kB Required by:
  • coreutils-9.1-11.fc38.ppc64le
  • libacl-2.3.1-6.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) libblkid 2.38.1-4.eln125 ppc64le 393.1 kB Required by:
  • cryptsetup-libs-2.6.0-2.eln125.ppc64le
  • libfdisk-2.38.1-4.eln125.ppc64le
  • libmount-2.38.1-4.eln125.ppc64le
  • librados2-2:17.2.5-9.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
  • util-linux-core-2.38.1-4.eln125.ppc64le
(dependency) libcap 2.48-6.eln125 ppc64le 1.4 MB Required by:
  • coreutils-9.1-11.fc38.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
  • systemd-pam-253~rc1-3.eln125.ppc64le
(dependency) libcap-ng 0.8.3-5.eln125 ppc64le 415.7 kB Required by:
  • audit-libs-3.0.9-3.eln125.ppc64le
  • dbus-broker-32-2.eln125.ppc64le
(dependency) libeconf 0.4.0-5.eln125 ppc64le 201.0 kB Required by:
  • pam-libs-1.5.2-16.eln125.ppc64le
(required) libedit 3.1-45.20221030cvs.eln125 ppc64le 408.1 kB
(dependency) libfdisk 2.38.1-4.eln125 ppc64le 559.0 kB Required by:
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) libffi 3.4.4-2.eln125 ppc64le 217.6 kB Required by:
  • p11-kit-0.24.1-6.eln125.ppc64le
(dependency) libgcc 13.0.1-0.2.eln125 ppc64le 349.3 kB Required by:
  • boost-iostreams-1.78.0-11.eln125.ppc64le
  • boost-program-options-1.78.0-11.eln125.ppc64le
  • boost-thread-1.78.0-11.eln125.ppc64le
  • dbus-broker-32-2.eln125.ppc64le
  • glibc-2.36.9000-24.eln125.ppc64le
  • kmod-libs-30-4.eln125.ppc64le
  • libcap-2.48-6.eln125.ppc64le
  • libnl3-3.7.0-3.eln125.ppc64le
  • librados-devel-2:17.2.5-9.eln125.ppc64le
  • librados2-2:17.2.5-9.eln125.ppc64le
  • librbd1-2:17.2.5-9.eln125.ppc64le
  • libstdc++-13.0.1-0.2.eln125.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
  • systemd-pam-253~rc1-3.eln125.ppc64le
(dependency) libibverbs 41.0-2.eln125 ppc64le 3.6 MB Required by:
  • librados2-2:17.2.5-9.eln125.ppc64le
  • librdmacm-41.0-2.eln125.ppc64le
(dependency) libmount 2.38.1-4.eln125 ppc64le 483.7 kB Required by:
  • systemd-253~rc1-3.eln125.ppc64le
  • util-linux-core-2.38.1-4.eln125.ppc64le
(dependency) libnl3 3.7.0-3.eln125 ppc64le 1.9 MB Required by:
  • libibverbs-41.0-2.eln125.ppc64le
  • librdmacm-41.0-2.eln125.ppc64le
(dependency) libpng 2:1.6.37-14.eln125 ppc64le 398.3 kB Required by:
  • plotutils-2.6-31.eln125.ppc64le
(required) librados-devel 2:17.2.5-9.eln125 ppc64le 344.5 kB Required by:
  • libradospp-devel-2:17.2.5-9.eln125.ppc64le
  • librbd-devel-2:17.2.5-9.eln125.ppc64le
(required) librados2 2:17.2.5-9.eln125 ppc64le 12.2 MB Required by:
  • librados-devel-2:17.2.5-9.eln125.ppc64le
  • libradospp-devel-2:17.2.5-9.eln125.ppc64le
  • librbd1-2:17.2.5-9.eln125.ppc64le
(dependency) libradospp-devel 2:17.2.5-9.eln125 ppc64le 106.7 kB Required by:
  • librbd-devel-2:17.2.5-9.eln125.ppc64le
(required) librbd-devel 2:17.2.5-9.eln125 ppc64le 100.8 kB
(required) librbd1 2:17.2.5-9.eln125 ppc64le 12.4 MB Required by:
  • librbd-devel-2:17.2.5-9.eln125.ppc64le
(dependency) librdmacm 41.0-2.eln125 ppc64le 462.5 kB Required by:
  • librados2-2:17.2.5-9.eln125.ppc64le
(dependency) libseccomp 2.5.3-4.eln125 ppc64le 307.5 kB Required by:
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) libselinux 3.5-0.rc2.1.eln125.1 ppc64le 329.4 kB Required by:
  • coreutils-9.1-11.fc38.ppc64le
  • dbus-broker-32-2.eln125.ppc64le
  • device-mapper-libs-10:1.02.189-2.eln125.ppc64le
  • libmount-2.38.1-4.eln125.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
  • sed-4.8-12.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
  • util-linux-core-2.38.1-4.eln125.ppc64le
(dependency) libsemanage 3.5-0.rc2.1.eln125.1 ppc64le 492.7 kB Required by:
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) libsepol 3.5-0.rc2.1.fc38.1 ppc64le 1.0 MB Required by:
  • libselinux-3.5-0.rc2.1.eln125.1.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
(dependency) libsmartcols 2.38.1-4.eln125 ppc64le 288.4 kB Required by:
  • util-linux-core-2.38.1-4.eln125.ppc64le
(dependency) libstdc++ 13.0.1-0.2.eln125 ppc64le 3.7 MB Required by:
  • boost-iostreams-1.78.0-11.eln125.ppc64le
  • boost-program-options-1.78.0-11.eln125.ppc64le
  • boost-thread-1.78.0-11.eln125.ppc64le
  • librados-devel-2:17.2.5-9.eln125.ppc64le
  • librados2-2:17.2.5-9.eln125.ppc64le
  • librbd1-2:17.2.5-9.eln125.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
(dependency) libtasn1 4.19.0-2.eln125 ppc64le 347.7 kB Required by:
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
(dependency) liburing 2.3-2.eln125 ppc64le 222.1 kB Required by:
  • librbd1-2:17.2.5-9.eln125.ppc64le
(dependency) libuuid 2.38.1-4.eln125 ppc64le 197.5 kB Required by:
  • cryptsetup-libs-2.6.0-2.eln125.ppc64le
  • libSM-1.2.3-12.eln125.ppc64le
  • libblkid-2.38.1-4.eln125.ppc64le
  • libfdisk-2.38.1-4.eln125.ppc64le
  • libmount-2.38.1-4.eln125.ppc64le
  • util-linux-core-2.38.1-4.eln125.ppc64le
(dependency) libxcb 1.13.1-11.eln125 ppc64le 5.0 MB Required by:
  • libX11-1.8.3-3.eln125.ppc64le
(dependency) libxcrypt 4.4.33-7.eln125 ppc64le 398.4 kB Required by:
  • shadow-utils-2:4.13-4.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) libzstd 1.5.2-4.eln125 ppc64le 924.7 kB Required by:
  • boost-iostreams-1.78.0-11.eln125.ppc64le
  • kmod-libs-30-4.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
(dependency) lttng-ust 2.13.5-2.eln125 ppc64le 3.0 MB Required by:
  • librados2-2:17.2.5-9.eln125.ppc64le
  • librbd1-2:17.2.5-9.eln125.ppc64le
(dependency) lz4-libs 1.9.4-2.eln125 ppc64le 325.5 kB Required by:
  • systemd-253~rc1-3.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
(dependency) ncurses-base 6.4-3.20230114.eln125 noarch 314.0 kB Required by:
  • ncurses-libs-6.4-3.20230114.eln125.ppc64le
(dependency) ncurses-libs 6.4-3.20230114.eln125 ppc64le 2.4 MB Required by:
  • bash-5.2.15-2.eln125.ppc64le
  • libedit-3.1-45.20221030cvs.eln125.ppc64le
  • util-linux-core-2.38.1-4.eln125.ppc64le
(dependency) numactl-libs 2.0.16-2.eln125 ppc64le 197.2 kB Required by:
  • lttng-ust-2.13.5-2.eln125.ppc64le
(dependency) openssl-libs 1:3.0.7-4.fc38 ppc64le 8.3 MB Required by:
  • coreutils-9.1-11.fc38.ppc64le
  • cryptsetup-libs-2.6.0-2.eln125.ppc64le
  • kmod-libs-30-4.eln125.ppc64le
  • librados2-2:17.2.5-9.eln125.ppc64le
  • librbd1-2:17.2.5-9.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) p11-kit 0.24.1-6.eln125 ppc64le 2.3 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) p11-kit-trust 0.24.1-6.eln125 ppc64le 656.2 kB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
(dependency) pam-libs 1.5.2-16.eln125 ppc64le 607.5 kB Required by:
  • systemd-253~rc1-3.eln125.ppc64le
  • systemd-pam-253~rc1-3.eln125.ppc64le
(dependency) pcre2 10.42-1.fc38.1 ppc64le 969.7 kB Required by:
  • grep-3.8-3.eln125.ppc64le
  • libselinux-3.5-0.rc2.1.eln125.1.ppc64le
Recommended by:
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) pcre2-syntax 10.42-1.fc38.1 noarch 235.1 kB Required by:
  • pcre2-10.42-1.fc38.1.ppc64le
(required) plotutils 2.6-31.eln125 ppc64le 6.3 MB
(dependency) sed 4.8-12.eln125 ppc64le 942.0 kB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
(dependency) setup 2.14.3-2.eln125 noarch 720.2 kB Required by:
  • basesystem-11-15.eln125.noarch
  • filesystem-3.18-3.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) shadow-utils 2:4.13-4.eln125 ppc64le 7.1 MB Required by:
  • dbus-broker-32-2.eln125.ppc64le
(dependency) systemd 253~rc1-3.eln125 ppc64le 25.5 MB Required by:
  • device-mapper-10:1.02.189-2.eln125.ppc64le
  • systemd-pam-253~rc1-3.eln125.ppc64le
(dependency) systemd-libs 253~rc1-3.eln125 ppc64le 2.6 MB Required by:
  • dbus-broker-32-2.eln125.ppc64le
  • device-mapper-libs-10:1.02.189-2.eln125.ppc64le
  • librados2-2:17.2.5-9.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
  • util-linux-core-2.38.1-4.eln125.ppc64le
(dependency) systemd-pam 253~rc1-3.eln125 ppc64le 1.3 MB Required by:
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) tzdata 2022g-2.eln125 noarch 1.6 MB Required by:
  • glibc-common-2.36.9000-24.eln125.ppc64le
  • libstdc++-13.0.1-0.2.eln125.ppc64le
(dependency) util-linux-core 2.38.1-4.eln125 ppc64le 5.9 MB Required by:
  • device-mapper-10:1.02.189-2.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
(dependency) xz-libs 5.4.1-1.eln125 ppc64le 329.3 kB Required by:
  • boost-iostreams-1.78.0-11.eln125.ppc64le
  • kmod-libs-30-4.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
(dependency) zlib 1.2.13-3.eln125 ppc64le 363.1 kB Required by:
  • boost-iostreams-1.78.0-11.eln125.ppc64le
  • kmod-libs-30-4.eln125.ppc64le
  • libpng-2:1.6.37-14.eln125.ppc64le
  • openssl-libs-1:3.0.7-4.fc38.ppc64le
  • plotutils-2.6-31.eln125.ppc64le
  • systemd-253~rc1-3.eln125.ppc64le
Page refreshed at 1 February 2023 04:23 UTC.