vfxplatform workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) alsa-lib 1.2.12-1.eln140 ppc64le 2.2 MB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
(dependency) alternatives 1.28-1.eln140 ppc64le 218.2 kB Required by:
  • binutils-2.42.50-14.eln140.ppc64le
  • groff-base-1.23.0-6.eln140.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) audit-libs 4.0.1-3.eln140 ppc64le 611.2 kB Required by:
  • dbus-broker-36-2.eln140.ppc64le
  • libsemanage-3.6-4.eln140.ppc64le
  • pam-libs-1.6.1-3.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) avahi 0.8-26.eln140 ppc64le 1.4 MB Required by:
  • avahi-devel-0.8-26.eln140.ppc64le
(dependency) avahi-devel 0.8-26.eln140 ppc64le 130.5 kB Required by:
  • cups-devel-1:2.4.8-5.eln140.ppc64le
(dependency) avahi-libs 0.8-26.eln140 ppc64le 614.0 kB Required by:
  • avahi-0.8-26.eln140.ppc64le
  • avahi-devel-0.8-26.eln140.ppc64le
  • cups-libs-1:2.4.8-5.eln140.ppc64le
(dependency) basesystem 11-20.eln140 noarch 0.0 B Required by:
  • glibc-2.39.9000-26.eln140.ppc64le
(dependency) bash 5.2.26-3.eln140 ppc64le 8.6 MB Required by:
  • avahi-0.8-26.eln140.ppc64le
  • binutils-2.42.50-14.eln140.ppc64le
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • cups-devel-1:2.4.8-5.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • dbus-common-1:1.14.10-3.eln140.noarch
  • elfutils-default-yama-scope-0.191-7.eln140.noarch
  • fontconfig-2.15.0-6.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
  • freetype-devel-2.13.2-5.eln140.ppc64le
  • gawk-5.3.0-3.eln140.ppc64le
  • gcc-14.1.1-6.eln140.ppc64le
  • gettext-0.22.5-2.eln140.ppc64le
  • gettext-runtime-0.22.5-2.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glib2-devel-2.80.2-1.eln136.ppc64le
  • glibc-common-2.39.9000-26.eln140.ppc64le
  • glibc-utils-2.39.9000-26.eln140.ppc64le
  • grep-3.11-8.eln140.ppc64le
  • groff-base-1.23.0-6.eln140.ppc64le
  • gstreamer1-1.24.5-1.eln140.ppc64le
  • krb5-devel-1.21.2-5.eln140.ppc64le
  • libcom_err-devel-1.47.0-5.eln140.ppc64le
  • libicu-devel-74.2-1.eln134.ppc64le
  • libinput-1.26.0-1.eln140.ppc64le
  • libpng-devel-2:1.6.40-3.eln140.ppc64le
  • libxml2-devel-2.12.8-1.eln140.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
  • pcre2-devel-10.43-2.eln140.1.ppc64le
  • pkgconf-pkg-config-2.1.1-1.eln140.ppc64le
  • python3-devel-3.13.0~b2-3.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-rpm-macros-6.7.1-1.eln140.noarch
  • unbound-libs-1.20.0-2.eln140.ppc64le
  • xml-common-0.6.3-64.eln140.noarch
(required) binutils 2.42.50-14.eln140 ppc64le 31.9 MB Required by:
  • gcc-14.1.1-6.eln140.ppc64le
(dependency) bluez-libs 5.76-1.eln140 ppc64le 342.3 kB Required by:
  • qt6-qtconnectivity-6.7.1-1.eln140.ppc64le
(required) boost 1.83.0-7.eln140 ppc64le 1.3 kB Required by:
  • boost-devel-1.83.0-7.eln140.ppc64le
(dependency) boost-atomic 1.83.0-7.eln140 ppc64le 196.7 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-filesystem-1.83.0-7.eln140.ppc64le
  • boost-log-1.83.0-7.eln140.ppc64le
(dependency) boost-chrono 1.83.0-7.eln140 ppc64le 197.3 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-locale-1.83.0-7.eln140.ppc64le
  • boost-log-1.83.0-7.eln140.ppc64le
  • boost-timer-1.83.0-7.eln140.ppc64le
  • boost-type_erasure-1.83.0-7.eln140.ppc64le
  • boost-wave-1.83.0-7.eln140.ppc64le
(dependency) boost-container 1.83.0-7.eln140 ppc64le 197.3 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-json-1.83.0-7.eln140.ppc64le
(dependency) boost-context 1.83.0-7.eln140 ppc64le 196.2 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-coroutine-1.83.0-7.eln140.ppc64le
  • boost-fiber-1.83.0-7.eln140.ppc64le
(dependency) boost-contract 1.83.0-7.eln140 ppc64le 262.5 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-coroutine 1.83.0-7.eln140 ppc64le 197.0 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-date-time 1.83.0-7.eln140 ppc64le 196.0 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-wave-1.83.0-7.eln140.ppc64le
(required) boost-devel 1.83.0-7.eln140 ppc64le 143.0 MB Required by:
  • imath-devel-3.1.11-2.eln140.ppc64le
(dependency) boost-fiber 1.83.0-7.eln140 ppc64le 198.2 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-filesystem 1.83.0-7.eln140 ppc64le 262.8 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-fiber-1.83.0-7.eln140.ppc64le
  • boost-log-1.83.0-7.eln140.ppc64le
  • boost-wave-1.83.0-7.eln140.ppc64le
(dependency) boost-graph 1.83.0-7.eln140 ppc64le 525.3 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-iostreams 1.83.0-7.eln140 ppc64le 198.1 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-json 1.83.0-7.eln140 ppc64le 456.1 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-locale 1.83.0-7.eln140 ppc64le 787.4 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-log 1.83.0-7.eln140 ppc64le 1.9 MB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-math 1.83.0-7.eln140 ppc64le 1.4 MB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-nowide 1.83.0-7.eln140 ppc64le 196.8 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-numpy3 1.83.0-7.eln140 ppc64le 197.3 kB Required by:
  • boost-devel-1.83.0-7.eln140.ppc64le
Recommended by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-program-options 1.83.0-7.eln140 ppc64le 331.1 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-python3 1.83.0-7.eln140 ppc64le 332.5 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-numpy3-1.83.0-7.eln140.ppc64le
  • python3-imath-3.1.11-2.eln140.ppc64le
(dependency) boost-random 1.83.0-7.eln140 ppc64le 197.5 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-regex 1.83.0-7.eln140 ppc64le 394.2 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-graph-1.83.0-7.eln140.ppc64le
  • boost-log-1.83.0-7.eln140.ppc64le
(dependency) boost-serialization 1.83.0-7.eln140 ppc64le 723.3 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-stacktrace 1.83.0-7.eln140 ppc64le 587.4 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-system 1.83.0-7.eln140 ppc64le 196.0 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-chrono-1.83.0-7.eln140.ppc64le
  • boost-filesystem-1.83.0-7.eln140.ppc64le
  • boost-locale-1.83.0-7.eln140.ppc64le
  • boost-thread-1.83.0-7.eln140.ppc64le
  • boost-timer-1.83.0-7.eln140.ppc64le
  • boost-type_erasure-1.83.0-7.eln140.ppc64le
  • boost-wave-1.83.0-7.eln140.ppc64le
(dependency) boost-test 1.83.0-7.eln140 ppc64le 920.5 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-thread 1.83.0-7.eln140 ppc64le 264.2 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
  • boost-locale-1.83.0-7.eln140.ppc64le
  • boost-log-1.83.0-7.eln140.ppc64le
  • boost-type_erasure-1.83.0-7.eln140.ppc64le
  • boost-wave-1.83.0-7.eln140.ppc64le
(dependency) boost-timer 1.83.0-7.eln140 ppc64le 196.9 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-type_erasure 1.83.0-7.eln140 ppc64le 198.0 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) boost-wave 1.83.0-7.eln140 ppc64le 854.1 kB Required by:
  • boost-1.83.0-7.eln140.ppc64le
(dependency) brotli 1.1.0-4.eln140 ppc64le 195.7 kB Required by:
  • brotli-devel-1.1.0-4.eln140.ppc64le
(dependency) brotli-devel 1.1.0-4.eln140 ppc64le 65.6 kB Required by:
  • freetype-devel-2.13.2-5.eln140.ppc64le
(dependency) bzip2-devel 1.0.8-18.eln140 ppc64le 309.8 kB Required by:
  • freetype-devel-2.13.2-5.eln140.ppc64le
(dependency) bzip2-libs 1.0.8-18.eln140 ppc64le 200.7 kB Required by:
  • boost-iostreams-1.83.0-7.eln140.ppc64le
  • bzip2-devel-1.0.8-18.eln140.ppc64le
  • elfutils-libs-0.191-7.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
  • libarchive-3.7.4-1.eln140.ppc64le
  • libsemanage-3.6-4.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
(dependency) ca-certificates 2023.2.62_v7.0.401-6.eln140 noarch 2.3 MB Required by:
  • openssl-libs-1:3.2.2-1.eln140.ppc64le
  • perl-Mozilla-CA-20240313-1.eln140.noarch
  • python-pip-wheel-24.0-5.eln140.noarch
(dependency) cairo 1.18.0-3.eln140 ppc64le 2.2 MB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • harfbuzz-8.5.0-1.eln140.ppc64le
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
  • pango-1.54.0-1.eln140.ppc64le
(dependency) cairo-devel 1.18.0-3.eln140 ppc64le 2.3 MB Required by:
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
(dependency) clang-libs 18.1.6-4.eln140 ppc64le 120.8 MB Required by:
  • qt6-doctools-6.7.1-1.eln140.ppc64le
  • qt6-linguist-6.7.1-1.eln140.ppc64le
(dependency) clang-resource-filesystem 18.1.6-4.eln140 noarch 522.0 B Required by:
  • clang-libs-18.1.6-4.eln140.ppc64le
(dependency) cmake 3.28.3-6.eln140 ppc64le 34.3 MB Required by:
  • cmake-data-3.28.3-6.eln140.noarch
  • qt6-rpm-macros-6.7.1-1.eln140.noarch
(dependency) cmake-data 3.28.3-6.eln140 noarch 8.0 MB Required by:
  • cmake-3.28.3-6.eln140.ppc64le
(dependency) cmake-filesystem 3.28.3-6.eln140 ppc64le 0.0 B Required by:
  • cmake-3.28.3-6.eln140.ppc64le
  • cmake-data-3.28.3-6.eln140.noarch
  • imath-devel-3.1.11-2.eln140.ppc64le
  • libdeflate-devel-1.20-6.eln140.ppc64le
  • libxml2-devel-2.12.8-1.eln140.ppc64le
  • openexr-devel-3.2.4-2.eln140.ppc64le
  • qt6-qt3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qt5compat-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-mysql-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-odbc-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-postgresql-6.7.1-2.eln140.ppc64le
  • qt6-qtcharts-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtconnectivity-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtdatavis3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtdeclarative-devel-6.7.1-4.eln140.ppc64le
  • qt6-qtimageformats-6.7.1-1.eln140.ppc64le
  • qt6-qtlanguageserver-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtlocation-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtlottie-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtmultimedia-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtnetworkauth-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtpositioning-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtremoteobjects-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtscxml-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtsensors-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtserialbus-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtserialport-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtshadertools-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtspeech-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtspeech-speechd-6.7.1-1.eln140.ppc64le
  • qt6-qtsvg-devel-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebchannel-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-devel-6.7.1-1.eln140.ppc64le
  • tbb-devel-2021.11.0-6.eln140.ppc64le
  • vulkan-headers-1.3.283.0-1.eln140.noarch
  • vulkan-loader-devel-1.3.283.0-2.eln140.ppc64le
  • zlib-ng-compat-devel-2.1.7-1.eln140.ppc64le
(dependency) coreutils 9.5-2.eln140 ppc64le 20.9 MB Required by:
  • avahi-0.8-26.eln140.ppc64le
  • binutils-2.42.50-14.eln140.ppc64le
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • fontconfig-2.15.0-6.eln140.ppc64le
  • krb5-libs-1.21.2-5.eln140.ppc64le
(dependency) coreutils-common 9.5-2.eln140 ppc64le 11.2 MB Required by:
  • coreutils-9.5-2.eln140.ppc64le
(dependency) cpp 14.1.1-6.eln140 ppc64le 34.5 MB Required by:
  • gcc-14.1.1-6.eln140.ppc64le
(dependency) crypto-policies 20240522-1.git77963ab.eln140 noarch 98.7 kB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • krb5-libs-1.21.2-5.eln140.ppc64le
  • openssl-libs-1:3.2.2-1.eln140.ppc64le
Recommended by:
  • libssh-0.10.6-6.eln140.ppc64le
(dependency) cups-devel 1:2.4.8-5.eln140 ppc64le 185.8 kB Required by:
  • qt6-qtbase-private-devel-6.7.1-2.eln140.ppc64le
(dependency) cups-libs 1:2.4.8-5.eln140 ppc64le 1.0 MB Required by:
  • cups-devel-1:2.4.8-5.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) cyrus-sasl-lib 2.1.28-24.eln140 ppc64le 3.5 MB Required by:
  • openldap-2.6.8-2.eln140.ppc64le
(dependency) dbus 1:1.14.10-3.eln140 ppc64le 0.0 B Required by:
  • avahi-0.8-26.eln140.ppc64le
(dependency) dbus-broker 36-2.eln140 ppc64le 742.1 kB Required by:
  • dbus-1:1.14.10-3.eln140.ppc64le
(dependency) dbus-common 1:1.14.10-3.eln140 noarch 11.2 kB Required by:
  • dbus-broker-36-2.eln140.ppc64le
(dependency) dbus-libs 1:1.14.10-3.eln140 ppc64le 553.3 kB Required by:
  • avahi-0.8-26.eln140.ppc64le
  • avahi-libs-0.8-26.eln140.ppc64le
  • pulseaudio-libs-17.0-1.eln140.ppc64le
  • python3-dbus-1.3.2-7.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
(dependency) default-fonts-core-sans 4.1-1.eln140 noarch 11.9 kB Required by:
  • fontconfig-2.15.0-6.eln140.ppc64le
(dependency) duktape 2.7.0-7.eln140 ppc64le 1.0 MB Required by:
  • libproxy-0.5.5-1.eln140.ppc64le
(dependency) elfutils-debuginfod-client 0.191-7.eln140 ppc64le 396.5 kB Required by:
  • binutils-2.42.50-14.eln140.ppc64le
Recommended by:
  • elfutils-libs-0.191-7.eln140.ppc64le
(dependency) elfutils-default-yama-scope 0.191-7.eln140 noarch 1.8 kB Required by:
  • elfutils-libs-0.191-7.eln140.ppc64le
(dependency) elfutils-libelf 0.191-7.eln140 ppc64le 1.3 MB Required by:
  • elfutils-debuginfod-client-0.191-7.eln140.ppc64le
  • elfutils-libs-0.191-7.eln140.ppc64le
  • glib2-devel-2.80.2-1.eln136.ppc64le
(dependency) elfutils-libs 0.191-7.eln140 ppc64le 1.0 MB Required by:
  • elfutils-debuginfod-client-0.191-7.eln140.ppc64le
(dependency) emacs-filesystem 1:30.0-2.eln140 noarch 0.0 B Required by:
  • cmake-data-3.28.3-6.eln140.noarch
(dependency) expat 2.6.2-1.eln140 ppc64le 600.5 kB Required by:
  • avahi-0.8-26.eln140.ppc64le
  • cmake-3.28.3-6.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
  • mesa-libgbm-24.1.2-1.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
(env) fedora-gpg-keys 41-0.2.eln140 noarch 124.7 kB Required by:
  • fedora-repos-eln-41-0.2.eln140.noarch
(env) fedora-release-common 41-0.14.eln140 noarch 19.3 kB Required by:
  • fedora-release-eln-41-0.14.eln140.noarch
(env) fedora-release-eln 41-0.14.eln140 noarch 0.0 B Required by:
  • fedora-release-common-41-0.14.eln140.noarch
  • fedora-release-identity-eln-41-0.14.eln140.noarch
  • fedora-repos-eln-41-0.2.eln140.noarch
  • setup-2.15.0-4.eln140.noarch
(env) fedora-release-identity-eln 41-0.14.eln140 noarch 1.7 kB Required by:
  • fedora-release-common-41-0.14.eln140.noarch
Recommended by:
  • fedora-release-eln-41-0.14.eln140.noarch
(env) fedora-repos-eln 41-0.2.eln140 noarch 13.1 kB Required by:
  • fedora-release-common-41-0.14.eln140.noarch
  • fedora-release-eln-41-0.14.eln140.noarch
(env) filesystem 3.18-9.eln140 ppc64le 106.0 B Required by:
  • basesystem-11-20.eln140.noarch
  • bash-5.2.26-3.eln140.ppc64le
  • cpp-14.1.1-6.eln140.ppc64le
  • fedora-gpg-keys-41-0.2.eln140.noarch
  • gawk-5.3.0-3.eln140.ppc64le
(dependency) flac-libs 1.4.3-4.eln140 ppc64le 805.6 kB Required by:
  • libsndfile-1.2.2-2.eln140.ppc64le
(dependency) flexiblas 3.4.4-1.eln140 ppc64le 48.5 kB Required by:
  • flexiblas-netlib-3.4.4-1.eln140.ppc64le
  • flexiblas-openblas-openmp-3.4.4-1.eln140.ppc64le
(dependency) flexiblas-netlib 3.4.4-1.eln140 ppc64le 12.5 MB Required by:
  • flexiblas-3.4.4-1.eln140.ppc64le
  • flexiblas-openblas-openmp-3.4.4-1.eln140.ppc64le
  • python3-numpy-1:1.26.4-7.eln140.ppc64le
(dependency) flexiblas-openblas-openmp 3.4.4-1.eln140 ppc64le 195.0 kB Required by:
  • flexiblas-netlib-3.4.4-1.eln140.ppc64le
(dependency) fontconfig 2.15.0-6.eln140 ppc64le 2.5 MB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • fontconfig-devel-2.15.0-6.eln140.ppc64le
  • gd-2.3.3-16.eln140.ppc64le
  • libXft-2.3.8-6.eln140.ppc64le
  • pango-1.54.0-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) fontconfig-devel 2.15.0-6.eln140 ppc64le 117.2 kB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
  • qt6-qtbase-static-6.7.1-2.eln140.ppc64le
(dependency) fonts-filesystem 1:2.0.5-16.eln140 noarch 0.0 B Required by:
  • fontconfig-2.15.0-6.eln140.ppc64le
  • google-noto-sans-vf-fonts-20240601-1.eln140.noarch
  • redhat-text-vf-fonts-4.0.3-11.eln140.noarch
(dependency) freetype 2.13.2-5.eln140 ppc64le 1.1 MB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • fontconfig-2.15.0-6.eln140.ppc64le
  • freetype-devel-2.13.2-5.eln140.ppc64le
  • gd-2.3.3-16.eln140.ppc64le
  • harfbuzz-8.5.0-1.eln140.ppc64le
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
  • libXft-2.3.8-6.eln140.ppc64le
  • pango-1.54.0-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) freetype-devel 2.13.2-5.eln140 ppc64le 7.8 MB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
  • fontconfig-devel-2.15.0-6.eln140.ppc64le
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
(dependency) fribidi 1.0.15-1.eln140 ppc64le 676.1 kB Required by:
  • pango-1.54.0-1.eln140.ppc64le
(dependency) gawk 5.3.0-3.eln140 ppc64le 4.4 MB Required by:
  • krb5-libs-1.21.2-5.eln140.ppc64le
(required) gcc 14.1.1-6.eln140 ppc64le 94.0 MB Required by:
  • gcc-c++-14.1.1-6.eln140.ppc64le
(required) gcc-c++ 14.1.1-6.eln140 ppc64le 38.4 MB Required by:
  • qt6-rpm-macros-6.7.1-1.eln140.noarch
(dependency) gd 2.3.3-16.eln140 ppc64le 579.6 kB Required by:
  • glibc-utils-2.39.9000-26.eln140.ppc64le
(dependency) gdbm-libs 1:1.23-6.eln140 ppc64le 425.5 kB Required by:
  • cyrus-sasl-lib-2.1.28-24.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
(dependency) gettext 0.22.5-2.eln140 ppc64le 8.2 MB Required by:
  • fontconfig-devel-2.15.0-6.eln140.ppc64le
(dependency) gettext-envsubst 0.22.5-2.eln140 ppc64le 234.8 kB Required by:
  • gettext-runtime-0.22.5-2.eln140.ppc64le
(dependency) gettext-libs 0.22.5-2.eln140 ppc64le 2.3 MB Required by:
  • gettext-0.22.5-2.eln140.ppc64le
  • gettext-runtime-0.22.5-2.eln140.ppc64le
(dependency) gettext-runtime 0.22.5-2.eln140 ppc64le 793.0 kB Required by:
  • gettext-0.22.5-2.eln140.ppc64le
(dependency) glib2 2.80.2-1.eln136 ppc64le 17.4 MB Required by:
  • glib2-devel-2.80.2-1.eln136.ppc64le
  • graphene-1.10.6-8.eln140.ppc64le
  • gstreamer1-1.24.5-1.eln140.ppc64le
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • harfbuzz-8.5.0-1.eln140.ppc64le
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
  • libgudev-238-5.eln140.ppc64le
  • libproxy-0.5.5-1.eln140.ppc64le
  • libwacom-2.12.2-1.eln140.ppc64le
  • pango-1.54.0-1.eln140.ppc64le
  • pulseaudio-libs-glib2-17.0-1.eln140.ppc64le
  • python3-dbus-1.3.2-7.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
  • speech-dispatcher-libs-0.11.5-6.eln140.ppc64le
(dependency) glib2-devel 2.80.2-1.eln136 ppc64le 16.7 MB Required by:
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
  • pulseaudio-libs-devel-17.0-1.eln140.ppc64le
  • qt6-qtbase-static-6.7.1-2.eln140.ppc64le
(required) glibc 2.39.9000-26.eln140 ppc64le 14.5 MB Required by:
  • alsa-lib-1.2.12-1.eln140.ppc64le
  • alternatives-1.28-1.eln140.ppc64le
  • audit-libs-4.0.1-3.eln140.ppc64le
  • avahi-0.8-26.eln140.ppc64le
  • avahi-libs-0.8-26.eln140.ppc64le
  • bash-5.2.26-3.eln140.ppc64le
  • binutils-2.42.50-14.eln140.ppc64le
  • bluez-libs-5.76-1.eln140.ppc64le
  • boost-atomic-1.83.0-7.eln140.ppc64le
  • boost-chrono-1.83.0-7.eln140.ppc64le
  • boost-container-1.83.0-7.eln140.ppc64le
  • boost-context-1.83.0-7.eln140.ppc64le
  • boost-contract-1.83.0-7.eln140.ppc64le
  • boost-coroutine-1.83.0-7.eln140.ppc64le
  • boost-date-time-1.83.0-7.eln140.ppc64le
  • boost-fiber-1.83.0-7.eln140.ppc64le
  • boost-filesystem-1.83.0-7.eln140.ppc64le
  • boost-graph-1.83.0-7.eln140.ppc64le
  • boost-iostreams-1.83.0-7.eln140.ppc64le
  • boost-json-1.83.0-7.eln140.ppc64le
  • boost-locale-1.83.0-7.eln140.ppc64le
  • boost-log-1.83.0-7.eln140.ppc64le
  • boost-math-1.83.0-7.eln140.ppc64le
  • boost-nowide-1.83.0-7.eln140.ppc64le
  • boost-numpy3-1.83.0-7.eln140.ppc64le
  • boost-program-options-1.83.0-7.eln140.ppc64le
  • boost-python3-1.83.0-7.eln140.ppc64le
  • boost-random-1.83.0-7.eln140.ppc64le
  • boost-regex-1.83.0-7.eln140.ppc64le
  • boost-serialization-1.83.0-7.eln140.ppc64le
  • boost-stacktrace-1.83.0-7.eln140.ppc64le
  • boost-system-1.83.0-7.eln140.ppc64le
  • boost-test-1.83.0-7.eln140.ppc64le
  • boost-thread-1.83.0-7.eln140.ppc64le
  • boost-timer-1.83.0-7.eln140.ppc64le
  • boost-type_erasure-1.83.0-7.eln140.ppc64le
  • boost-wave-1.83.0-7.eln140.ppc64le
  • brotli-1.1.0-4.eln140.ppc64le
  • bzip2-libs-1.0.8-18.eln140.ppc64le
  • cairo-1.18.0-3.eln140.ppc64le
  • clang-libs-18.1.6-4.eln140.ppc64le
  • cmake-3.28.3-6.eln140.ppc64le
  • coreutils-9.5-2.eln140.ppc64le
  • cpp-14.1.1-6.eln140.ppc64le
  • cups-libs-1:2.4.8-5.eln140.ppc64le
  • cyrus-sasl-lib-2.1.28-24.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • dbus-libs-1:1.14.10-3.eln140.ppc64le
  • duktape-2.7.0-7.eln140.ppc64le
  • elfutils-debuginfod-client-0.191-7.eln140.ppc64le
  • elfutils-libelf-0.191-7.eln140.ppc64le
  • elfutils-libs-0.191-7.eln140.ppc64le
  • expat-2.6.2-1.eln140.ppc64le
  • flac-libs-1.4.3-4.eln140.ppc64le
  • flexiblas-netlib-3.4.4-1.eln140.ppc64le
  • flexiblas-openblas-openmp-3.4.4-1.eln140.ppc64le
  • fontconfig-2.15.0-6.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
  • fribidi-1.0.15-1.eln140.ppc64le
  • gawk-5.3.0-3.eln140.ppc64le
  • gcc-14.1.1-6.eln140.ppc64le
  • gcc-c++-14.1.1-6.eln140.ppc64le
  • gd-2.3.3-16.eln140.ppc64le
  • gdbm-libs-1:1.23-6.eln140.ppc64le
  • gettext-0.22.5-2.eln140.ppc64le
  • gettext-envsubst-0.22.5-2.eln140.ppc64le
  • gettext-libs-0.22.5-2.eln140.ppc64le
  • gettext-runtime-0.22.5-2.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glib2-devel-2.80.2-1.eln136.ppc64le
  • glibc-all-langpacks-2.39.9000-26.eln140.ppc64le
  • glibc-common-2.39.9000-26.eln140.ppc64le
  • glibc-devel-2.39.9000-26.eln140.ppc64le
  • glibc-nss-devel-2.39.9000-26.eln140.ppc64le
  • glibc-utils-2.39.9000-26.eln140.ppc64le
  • glx-utils-9.0.0-7.eln140.ppc64le
  • gmp-1:6.3.0-1.eln140.ppc64le
  • gmp-c++-1:6.3.0-1.eln140.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • gnutls-dane-3.8.5-2.eln136.ppc64le
  • graphene-1.10.6-8.eln140.ppc64le
  • graphite2-1.3.14-15.eln140.ppc64le
  • grep-3.11-8.eln140.ppc64le
  • groff-base-1.23.0-6.eln140.ppc64le
  • gsm-1.0.22-6.eln140.ppc64le
  • gstreamer1-1.24.5-1.eln140.ppc64le
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • harfbuzz-8.5.0-1.eln140.ppc64le
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
  • harfbuzz-icu-8.5.0-1.eln140.ppc64le
  • hunspell-1.7.2-7.eln140.ppc64le
  • hwloc-libs-2.10.0-3.eln140.ppc64le
  • imath-3.1.11-2.eln140.ppc64le
  • jansson-2.13.1-9.eln140.ppc64le
  • jasper-libs-4.2.3-1.eln140.ppc64le
  • jbigkit-libs-2.1-29.eln140.ppc64le
  • keyutils-libs-1.6.3-3.eln140.ppc64le
  • krb5-libs-1.21.2-5.eln140.ppc64le
  • lame-libs-3.100-17.eln140.ppc64le
  • lcms2-2.16-3.eln140.ppc64le
  • libICE-1.1.1-3.eln140.ppc64le
  • libSM-1.2.4-3.eln140.ppc64le
  • libX11-1.8.9-1.eln140.ppc64le
  • libX11-xcb-1.8.9-1.eln140.ppc64le
  • libXau-1.0.11-6.eln140.ppc64le
  • libXext-1.3.6-1.eln140.ppc64le
  • libXfixes-6.0.1-3.eln140.ppc64le
  • libXft-2.3.8-6.eln140.ppc64le
  • libXi-1.8.1-5.eln140.ppc64le
  • libXpm-3.5.17-3.eln140.ppc64le
  • libXrender-0.9.11-6.eln140.ppc64le
  • libXv-1.0.12-3.eln140.ppc64le
  • libXxf86vm-1.1.5-6.eln140.ppc64le
  • libacl-2.3.2-1.eln140.ppc64le
  • libarchive-3.7.4-1.eln140.ppc64le
  • libasan-14.1.1-6.eln140.ppc64le
  • libasyncns-0.8-28.eln140.ppc64le
  • libatomic-14.1.1-6.eln140.ppc64le
  • libattr-2.5.2-3.eln140.ppc64le
  • libblkid-2.40.1-2.eln140.ppc64le
  • libbrotli-1.1.0-4.eln140.ppc64le
  • libcap-2.70-1.eln140.ppc64le
  • libcap-ng-0.8.5-2.eln140.ppc64le
  • libcom_err-1.47.0-5.eln140.ppc64le
  • libcurl-8.8.0-1.eln140.ppc64le
  • libdaemon-0.14-29.eln140.ppc64le
  • libdatrie-0.2.13-9.eln140.ppc64le
  • libdeflate-1.20-6.eln140.ppc64le
  • libdrm-2.4.121-1.eln140.ppc64le
  • libeconf-0.6.2-2.eln140.ppc64le
  • libedit-3.1-51.20240517cvs.eln140.ppc64le
  • libevdev-1.13.2-2.eln140.ppc64le
  • libevent-2.1.12-13.eln140.ppc64le
  • libffi-3.4.6-1.eln140.ppc64le
  • libgfortran-14.1.1-6.eln140.ppc64le
  • libglvnd-1:1.7.0-4.eln140.ppc64le
  • libglvnd-egl-1:1.7.0-4.eln140.ppc64le
  • libglvnd-gles-1:1.7.0-4.eln140.ppc64le
  • libglvnd-glx-1:1.7.0-4.eln140.ppc64le
  • libglvnd-opengl-1:1.7.0-4.eln140.ppc64le
  • libgomp-14.1.1-6.eln140.ppc64le
  • libgudev-238-5.eln140.ppc64le
  • libicu-74.2-1.eln134.ppc64le
  • libicu-devel-74.2-1.eln134.ppc64le
  • libidn2-2.3.7-1.eln140.ppc64le
  • libinput-1.26.0-1.eln140.ppc64le
  • libjpeg-turbo-3.0.2-2.eln140.ppc64le
  • libkadm5-1.21.2-5.eln140.ppc64le
  • liblerc-4.0.0-6.eln140.ppc64le
  • libmng-2.0.3-21.eln140.ppc64le
  • libmount-2.40.1-2.eln140.ppc64le
  • libmpc-1.3.1-5.eln140.ppc64le
  • libnghttp2-1.62.0-1.eln140.ppc64le
  • libogg-2:1.3.5-8.eln140.ppc64le
  • libpkgconf-2.1.1-1.eln140.ppc64le
  • libpng-2:1.6.40-3.eln140.ppc64le
  • libpng-devel-2:1.6.40-3.eln140.ppc64le
  • libpq-16.3-3.eln140.ppc64le
  • libproxy-0.5.5-1.eln140.ppc64le
  • libpsl-0.21.5-3.eln140.ppc64le
  • libquadmath-14.1.1-6.eln140.ppc64le
  • libselinux-3.6-6.eln140.ppc64le
  • libsemanage-3.6-4.eln140.ppc64le
  • libsepol-3.6-3.eln140.ppc64le
  • libsndfile-1.2.2-2.eln140.ppc64le
  • libssh-0.10.6-6.eln140.ppc64le
  • libstdc++-14.1.1-6.eln140.ppc64le
  • libtasn1-4.19.0-8.eln140.ppc64le
  • libtasn1-tools-4.19.0-8.eln140.ppc64le
  • libthai-0.1.29-8.eln140.ppc64le
  • libtheora-1:1.1.1-37.eln140.ppc64le
  • libtiff-4.6.0-2.eln140.ppc64le
  • libtool-ltdl-2.4.7-11.eln140.ppc64le
  • libubsan-14.1.1-6.eln140.ppc64le
  • libunistring-1.1-7.eln140.ppc64le
  • libuuid-2.40.1-2.eln140.ppc64le
  • libuv-1:1.48.0-1.eln140.ppc64le
  • libva-2.22.0-1.eln140.ppc64le
  • libverto-0.3.2-8.eln140.ppc64le
  • libvorbis-1:1.3.7-10.eln140.ppc64le
  • libwacom-2.12.2-1.eln140.ppc64le
  • libwayland-client-1.22.0-3.eln140.ppc64le
  • libwayland-cursor-1.22.0-3.eln140.ppc64le
  • libwayland-egl-1.22.0-3.eln140.ppc64le
  • libwayland-server-1.22.0-3.eln140.ppc64le
  • libwebp-1.4.0-1.eln140.ppc64le
  • libxcb-1.17.0-1.eln140.ppc64le
  • libxcrypt-4.4.36-5.eln140.ppc64le
  • libxkbcommon-1.7.0-1.eln140.ppc64le
  • libxkbcommon-x11-1.7.0-1.eln140.ppc64le
  • libxml2-2.12.8-1.eln140.ppc64le
  • libxshmfence-1.3.2-3.eln140.ppc64le
  • libzstd-1.5.6-1.eln140.ppc64le
  • llvm-libs-18.1.6-2.eln140.ppc64le
  • lz4-libs-1.9.4-6.eln140.ppc64le
  • make-1:4.4.1-6.eln140.ppc64le
  • mariadb-connector-c-3.3.8-3.eln140.ppc64le
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
  • mesa-libgbm-24.1.2-1.eln140.ppc64le
  • mesa-libglapi-24.1.2-1.eln140.ppc64le
  • mpdecimal-2.5.1-9.eln140.ppc64le
  • mpfr-4.2.1-4.eln140.ppc64le
  • mpg123-libs-1.31.3-4.eln140.ppc64le
  • mtdev-1.1.6-8.eln140.ppc64le
  • ncurses-6.4-12.20240127.eln140.ppc64le
  • ncurses-libs-6.4-12.20240127.eln140.ppc64le
  • nettle-3.10-2.eln140.ppc64le
  • nss_db-2.39.9000-26.eln140.ppc64le
  • nss_hesiod-2.39.9000-26.eln140.ppc64le
  • openblas-openmp-0.3.26-4.eln140.ppc64le
  • openexr-libs-3.2.4-2.eln140.ppc64le
  • openldap-2.6.8-2.eln140.ppc64le
  • openssl-libs-1:3.2.2-1.eln140.ppc64le
  • opus-1.5.1-1.eln140.ppc64le
  • orc-0.4.38-2.eln140.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
  • pam-libs-1.6.1-3.eln140.ppc64le
  • pango-1.54.0-1.eln140.ppc64le
  • pcre2-10.43-2.eln140.1.ppc64le
  • pcre2-utf16-10.43-2.eln140.1.ppc64le
  • pcre2-utf32-10.43-2.eln140.1.ppc64le
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Digest-MD5-2.59-4.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Fcntl-1.18-509.eln140.ppc64le
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-MIME-Base64-3.16-510.eln140.ppc64le
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Scalar-List-Utils-5:1.63-510.eln140.ppc64le
  • perl-Socket-4:2.038-510.eln140.ppc64le
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-interpreter-4:5.40.0-509.eln140.ppc64le
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-mro-1.29-509.eln140.ppc64le
  • pixman-0.43.4-1.eln140.ppc64le
  • pkgconf-2.1.1-1.eln140.ppc64le
  • protobuf-c-1.5.0-3.eln140.ppc64le
  • pulseaudio-libs-17.0-1.eln140.ppc64le
  • pulseaudio-libs-glib2-17.0-1.eln140.ppc64le
  • python3-3.13.0~b2-3.eln140.ppc64le
  • python3-dbus-1.3.2-7.eln140.ppc64le
  • python3-imath-3.1.11-2.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
  • python3-markupsafe-2.1.5-2.eln140.ppc64le
  • python3-numpy-1:1.26.4-7.eln140.ppc64le
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • python3-pyqt6-sip-13.6.0-4.eln140.ppc64le
  • python3-sqlalchemy-2.0.31-1.eln140.ppc64le
  • qt6-designer-6.7.1-1.eln140.ppc64le
  • qt6-doctools-6.7.1-1.eln140.ppc64le
  • qt6-linguist-6.7.1-1.eln140.ppc64le
  • qt6-qt3d-6.7.1-1.eln140.ppc64le
  • qt6-qt5compat-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-mysql-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-odbc-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-postgresql-6.7.1-2.eln140.ppc64le
  • qt6-qtcharts-6.7.1-1.eln140.ppc64le
  • qt6-qtconnectivity-6.7.1-1.eln140.ppc64le
  • qt6-qtdatavis3d-6.7.1-1.eln140.ppc64le
  • qt6-qtdeclarative-6.7.1-4.eln140.ppc64le
  • qt6-qtdeclarative-devel-6.7.1-4.eln140.ppc64le
  • qt6-qtimageformats-6.7.1-1.eln140.ppc64le
  • qt6-qtlanguageserver-6.7.1-2.eln140.ppc64le
  • qt6-qtlocation-6.7.1-1.eln140.ppc64le
  • qt6-qtlottie-6.7.1-1.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
  • qt6-qtnetworkauth-6.7.1-1.eln140.ppc64le
  • qt6-qtpositioning-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-6.7.1-1.eln140.ppc64le
  • qt6-qtremoteobjects-6.7.1-1.eln140.ppc64le
  • qt6-qtscxml-6.7.1-1.eln140.ppc64le
  • qt6-qtsensors-6.7.1-1.eln140.ppc64le
  • qt6-qtserialbus-6.7.1-1.eln140.ppc64le
  • qt6-qtserialport-6.7.1-1.eln140.ppc64le
  • qt6-qtshadertools-6.7.1-2.eln140.ppc64le
  • qt6-qtspeech-6.7.1-1.eln140.ppc64le
  • qt6-qtspeech-speechd-6.7.1-1.eln140.ppc64le
  • qt6-qtsvg-6.7.1-1.eln140.ppc64le
  • qt6-qttools-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designer-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designercomponents-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-help-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebchannel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-devel-6.7.1-1.eln140.ppc64le
  • readline-8.2-8.eln140.ppc64le
  • sed-4.9-1.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
  • speech-dispatcher-libs-0.11.5-6.eln140.ppc64le
  • sqlite-libs-3.46.0-2.eln140.ppc64le
  • systemd-libs-256.1-3.eln140.ppc64le
  • tbb-2021.11.0-6.eln140.ppc64le
  • tbb-bind-2021.11.0-6.eln140.ppc64le
  • unbound-libs-1.20.0-2.eln140.ppc64le
  • unixODBC-2.3.12-4.eln140.ppc64le
  • vulkan-loader-1.3.283.0-2.eln140.ppc64le
  • xcb-util-0.4.1-5.eln140.ppc64le
  • xcb-util-cursor-0.1.4-4.eln140.ppc64le
  • xcb-util-image-0.4.1-5.eln140.ppc64le
  • xcb-util-keysyms-0.4.1-5.eln140.ppc64le
  • xcb-util-renderutil-0.3.10-5.eln140.ppc64le
  • xcb-util-wm-0.4.2-5.eln140.ppc64le
  • xz-libs-1:5.6.2-1.eln140.ppc64le
  • zlib-ng-compat-2.1.7-1.eln140.ppc64le
(required) glibc-all-langpacks 2.39.9000-26.eln140 ppc64le 226.0 MB Required by:
  • glibc-2.39.9000-26.eln140.ppc64le
(required) glibc-common 2.39.9000-26.eln140 ppc64le 2.6 MB Required by:
  • glibc-2.39.9000-26.eln140.ppc64le
  • glibc-all-langpacks-2.39.9000-26.eln140.ppc64le
(required) glibc-devel 2.39.9000-26.eln140 ppc64le 2.6 MB Required by:
  • gcc-14.1.1-6.eln140.ppc64le
  • glibc-static-2.39.9000-26.eln140.ppc64le
  • libxcrypt-devel-4.4.36-5.eln140.ppc64le
(required) glibc-nss-devel 2.39.9000-26.eln140 ppc64le 86.0 B
(required) glibc-static 2.39.9000-26.eln140 ppc64le 9.3 MB Required by:
  • libxcrypt-static-4.4.36-5.eln140.ppc64le
(required) glibc-utils 2.39.9000-26.eln140 ppc64le 806.2 kB
(dependency) glx-utils 9.0.0-7.eln140 ppc64le 846.8 kB Required by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) gmp 1:6.3.0-1.eln140 ppc64le 850.4 kB Required by:
  • coreutils-9.5-2.eln140.ppc64le
  • cpp-14.1.1-6.eln140.ppc64le
  • gawk-5.3.0-3.eln140.ppc64le
  • gcc-14.1.1-6.eln140.ppc64le
  • gcc-c++-14.1.1-6.eln140.ppc64le
  • gmp-c++-1:6.3.0-1.eln140.ppc64le
  • gmp-devel-1:6.3.0-1.eln140.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • gnutls-dane-3.8.5-2.eln136.ppc64le
  • libmpc-1.3.1-5.eln140.ppc64le
  • mpfr-4.2.1-4.eln140.ppc64le
  • nettle-3.10-2.eln140.ppc64le
(dependency) gmp-c++ 1:6.3.0-1.eln140 ppc64le 195.5 kB Required by:
  • gmp-devel-1:6.3.0-1.eln140.ppc64le
(dependency) gmp-devel 1:6.3.0-1.eln140 ppc64le 352.4 kB Required by:
  • nettle-devel-3.10-2.eln140.ppc64le
(dependency) gnutls 3.8.5-2.eln136 ppc64le 3.6 MB Required by:
  • cups-libs-1:2.4.8-5.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • gnutls-dane-3.8.5-2.eln136.ppc64le
  • gnutls-devel-3.8.5-2.eln136.ppc64le
(dependency) gnutls-c++ 3.8.5-2.eln136 ppc64le 195.5 kB Required by:
  • gnutls-devel-3.8.5-2.eln136.ppc64le
(dependency) gnutls-dane 3.8.5-2.eln136 ppc64le 197.5 kB Required by:
  • gnutls-devel-3.8.5-2.eln136.ppc64le
(dependency) gnutls-devel 3.8.5-2.eln136 ppc64le 5.5 MB Required by:
  • cups-devel-1:2.4.8-5.eln140.ppc64le
(dependency) google-noto-fonts-common 20240601-1.eln140 noarch 17.5 kB Required by:
  • google-noto-sans-vf-fonts-20240601-1.eln140.noarch
(dependency) google-noto-sans-vf-fonts 20240601-1.eln140 noarch 1.2 MB Required by:
  • default-fonts-core-sans-4.1-1.eln140.noarch
(dependency) graphene 1.10.6-8.eln140 ppc64le 434.5 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
(dependency) graphite2 1.3.14-15.eln140 ppc64le 495.6 kB Required by:
  • graphite2-devel-1.3.14-15.eln140.ppc64le
  • harfbuzz-8.5.0-1.eln140.ppc64le
(dependency) graphite2-devel 1.3.14-15.eln140 ppc64le 49.1 kB Required by:
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
(dependency) grep 3.11-8.eln140 ppc64le 1.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • fontconfig-2.15.0-6.eln140.ppc64le
(dependency) groff-base 1.23.0-6.eln140 ppc64le 5.4 MB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) gsm 1.0.22-6.eln140 ppc64le 204.7 kB Required by:
  • libsndfile-1.2.2-2.eln140.ppc64le
(dependency) gstreamer1 1.24.5-1.eln140 ppc64le 7.8 MB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
(dependency) gstreamer1-plugins-bad-free-libs 1.24.5-1.eln140 ppc64le 5.8 MB Required by:
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
(dependency) gstreamer1-plugins-base 1.24.5-1.eln140 ppc64le 13.4 MB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
(dependency) harfbuzz 8.5.0-1.eln140 ppc64le 3.6 MB Required by:
  • freetype-2.13.2-5.eln140.ppc64le
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
  • harfbuzz-icu-8.5.0-1.eln140.ppc64le
  • pango-1.54.0-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) harfbuzz-devel 8.5.0-1.eln140 ppc64le 5.7 MB Required by:
  • freetype-devel-2.13.2-5.eln140.ppc64le
(dependency) harfbuzz-icu 8.5.0-1.eln140 ppc64le 195.2 kB Required by:
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
(dependency) hunspell 1.7.2-7.eln140 ppc64le 1.5 MB Required by:
  • hunspell-en-US-0.20201207-9.eln140.noarch
  • qt6-qtvirtualkeyboard-6.7.1-1.eln140.ppc64le
(dependency) hunspell-en-US 0.20201207-9.eln140 noarch 557.4 kB Required by:
  • hunspell-1.7.2-7.eln140.ppc64le
(dependency) hunspell-filesystem 1.7.2-7.eln140 ppc64le 0.0 B Required by:
  • hunspell-1.7.2-7.eln140.ppc64le
  • hunspell-en-US-0.20201207-9.eln140.noarch
(dependency) hwloc-libs 2.10.0-3.eln140 ppc64le 3.1 MB Required by:
  • tbb-bind-2021.11.0-6.eln140.ppc64le
(dependency) imath 3.1.11-2.eln140 ppc64le 511.9 kB Required by:
  • imath-devel-3.1.11-2.eln140.ppc64le
  • openexr-libs-3.2.4-2.eln140.ppc64le
  • python3-imath-3.1.11-2.eln140.ppc64le
(dependency) imath-devel 3.1.11-2.eln140 ppc64le 986.2 kB Required by:
  • openexr-devel-3.2.4-2.eln140.ppc64le
(dependency) iso-codes 4.16.0-3.eln140 noarch 18.8 MB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
(dependency) jansson 2.13.1-9.eln140 ppc64le 220.3 kB Required by:
  • binutils-2.42.50-14.eln140.ppc64le
(dependency) jasper-libs 4.2.3-1.eln140 ppc64le 524.9 kB Required by:
  • qt6-qtimageformats-6.7.1-1.eln140.ppc64le
(dependency) jbigkit-libs 2.1-29.eln140 ppc64le 437.2 kB Required by:
  • libtiff-4.6.0-2.eln140.ppc64le
(dependency) kernel-headers 6.10.0-0.rc4.20240621git50736169ecc8.42.eln140 ppc64le 6.3 MB Required by:
  • glibc-devel-2.39.9000-26.eln140.ppc64le
(dependency) keyutils-libs 1.6.3-3.eln140 ppc64le 226.1 kB Required by:
  • keyutils-libs-devel-1.6.3-3.eln140.ppc64le
  • krb5-libs-1.21.2-5.eln140.ppc64le
  • libkadm5-1.21.2-5.eln140.ppc64le
(dependency) keyutils-libs-devel 1.6.3-3.eln140 ppc64le 48.2 kB Required by:
  • krb5-devel-1.21.2-5.eln140.ppc64le
(dependency) krb5-devel 1.21.2-5.eln140 ppc64le 706.6 kB Required by:
  • cups-devel-1:2.4.8-5.eln140.ppc64le
(dependency) krb5-libs 1.21.2-5.eln140 ppc64le 3.7 MB Required by:
  • cups-libs-1:2.4.8-5.eln140.ppc64le
  • krb5-devel-1.21.2-5.eln140.ppc64le
  • libcurl-8.8.0-1.eln140.ppc64le
  • libkadm5-1.21.2-5.eln140.ppc64le
  • libpq-16.3-3.eln140.ppc64le
  • libssh-0.10.6-6.eln140.ppc64le
  • mariadb-connector-c-3.3.8-3.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
(dependency) lame-libs 3.100-17.eln140 ppc64le 1.3 MB Required by:
  • libsndfile-1.2.2-2.eln140.ppc64le
(dependency) lcms2 2.16-3.eln140 ppc64le 613.0 kB Required by:
  • libmng-2.0.3-21.eln140.ppc64le
(dependency) libICE 1.1.1-3.eln140 ppc64le 337.0 kB Required by:
  • libSM-1.2.4-3.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libSM 1.2.4-3.eln140 ppc64le 253.2 kB Required by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libX11 1.8.9-1.eln140 ppc64le 1.6 MB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • gd-2.3.3-16.eln140.ppc64le
  • glx-utils-9.0.0-7.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libX11-devel-1.8.9-1.eln140.ppc64le
  • libXext-1.3.6-1.eln140.ppc64le
  • libXfixes-6.0.1-3.eln140.ppc64le
  • libXft-2.3.8-6.eln140.ppc64le
  • libXi-1.8.1-5.eln140.ppc64le
  • libXpm-3.5.17-3.eln140.ppc64le
  • libXrender-0.9.11-6.eln140.ppc64le
  • libXv-1.0.12-3.eln140.ppc64le
  • libXxf86vm-1.1.5-6.eln140.ppc64le
  • libglvnd-glx-1:1.7.0-4.eln140.ppc64le
  • libva-2.22.0-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
  • pango-1.54.0-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libX11-common 1.8.9-1.eln140 noarch 1.1 MB Required by:
  • libX11-1.8.9-1.eln140.ppc64le
(dependency) libX11-devel 1.8.9-1.eln140 ppc64le 1020.9 kB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
  • libXext-devel-1.3.6-1.eln140.ppc64le
  • libXrender-devel-0.9.11-6.eln140.ppc64le
  • libglvnd-devel-1:1.7.0-4.eln140.ppc64le
(dependency) libX11-xcb 1.8.9-1.eln140 ppc64le 194.7 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libX11-devel-1.8.9-1.eln140.ppc64le
  • libva-2.22.0-1.eln140.ppc64le
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libXau 1.0.11-6.eln140 ppc64le 242.5 kB Required by:
  • libXau-devel-1.0.11-6.eln140.ppc64le
  • libxcb-1.17.0-1.eln140.ppc64le
(dependency) libXau-devel 1.0.11-6.eln140 ppc64le 6.4 kB Required by:
  • libxcb-devel-1.17.0-1.eln140.ppc64le
(dependency) libXext 1.3.6-1.eln140 ppc64le 273.8 kB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libXext-devel-1.3.6-1.eln140.ppc64le
  • libXi-1.8.1-5.eln140.ppc64le
  • libXv-1.0.12-3.eln140.ppc64le
  • libXxf86vm-1.1.5-6.eln140.ppc64le
  • libglvnd-glx-1:1.7.0-4.eln140.ppc64le
  • libva-2.22.0-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
(dependency) libXext-devel 1.3.6-1.eln140 ppc64le 98.9 kB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
(dependency) libXfixes 6.0.1-3.eln140 ppc64le 198.1 kB Required by:
  • libva-2.22.0-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
(dependency) libXft 2.3.8-6.eln140 ppc64le 320.4 kB Required by:
  • pango-1.54.0-1.eln140.ppc64le
(dependency) libXi 1.8.1-5.eln140 ppc64le 200.5 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
(dependency) libXpm 3.5.17-3.eln140 ppc64le 328.4 kB Required by:
  • gd-2.3.3-16.eln140.ppc64le
(dependency) libXrender 0.9.11-6.eln140 ppc64le 198.0 kB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • libXft-2.3.8-6.eln140.ppc64le
  • libXrender-devel-0.9.11-6.eln140.ppc64le
  • pango-1.54.0-1.eln140.ppc64le
(dependency) libXrender-devel 0.9.11-6.eln140 ppc64le 50.1 kB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
(dependency) libXv 1.0.12-3.eln140 ppc64le 198.0 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
(dependency) libXxf86vm 1.1.5-6.eln140 ppc64le 197.2 kB Required by:
  • mesa-libGL-24.1.2-1.eln140.ppc64le
(dependency) libacl 2.3.2-1.eln140 ppc64le 195.7 kB Required by:
  • coreutils-9.5-2.eln140.ppc64le
  • gettext-libs-0.22.5-2.eln140.ppc64le
  • libarchive-3.7.4-1.eln140.ppc64le
  • sed-4.9-1.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) libarchive 3.7.4-1.eln140 ppc64le 1.3 MB Required by:
  • cmake-3.28.3-6.eln140.ppc64le
(dependency) libasan 14.1.1-6.eln140 ppc64le 2.0 MB Required by:
  • gcc-14.1.1-6.eln140.ppc64le
(dependency) libasyncns 0.8-28.eln140 ppc64le 227.1 kB Required by:
  • pulseaudio-libs-17.0-1.eln140.ppc64le
(dependency) libatomic 14.1.1-6.eln140 ppc64le 196.2 kB Required by:
  • gcc-14.1.1-6.eln140.ppc64le
Recommended by:
  • clang-libs-18.1.6-4.eln140.ppc64le
(dependency) libattr 2.5.2-3.eln140 ppc64le 196.2 kB Required by:
  • coreutils-9.5-2.eln140.ppc64le
  • gettext-libs-0.22.5-2.eln140.ppc64le
  • libacl-2.3.2-1.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) libblkid 2.40.1-2.eln140 ppc64le 482.6 kB Required by:
  • libblkid-devel-2.40.1-2.eln140.ppc64le
  • libmount-2.40.1-2.eln140.ppc64le
(dependency) libblkid-devel 2.40.1-2.eln140 ppc64le 44.9 kB Required by:
  • libmount-devel-2.40.1-2.eln140.ppc64le
(dependency) libbrotli 1.1.0-4.eln140 ppc64le 1.3 MB Required by:
  • brotli-1.1.0-4.eln140.ppc64le
  • brotli-devel-1.1.0-4.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
  • libcurl-8.8.0-1.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
(dependency) libcap 2.70-1.eln140 ppc64le 1.4 MB Required by:
  • avahi-0.8-26.eln140.ppc64le
  • coreutils-9.5-2.eln140.ppc64le
  • gstreamer1-1.24.5-1.eln140.ppc64le
  • systemd-libs-256.1-3.eln140.ppc64le
(dependency) libcap-ng 0.8.5-2.eln140 ppc64le 416.5 kB Required by:
  • audit-libs-4.0.1-3.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
(dependency) libcom_err 1.47.0-5.eln140 ppc64le 239.1 kB Required by:
  • krb5-libs-1.21.2-5.eln140.ppc64le
  • libcom_err-devel-1.47.0-5.eln140.ppc64le
  • libkadm5-1.21.2-5.eln140.ppc64le
(dependency) libcom_err-devel 1.47.0-5.eln140 ppc64le 16.7 kB Required by:
  • krb5-devel-1.21.2-5.eln140.ppc64le
(dependency) libcurl 8.8.0-1.eln140 ppc64le 1.0 MB Required by:
  • cmake-3.28.3-6.eln140.ppc64le
  • elfutils-debuginfod-client-0.191-7.eln140.ppc64le
  • libproxy-0.5.5-1.eln140.ppc64le
  • mariadb-connector-c-3.3.8-3.eln140.ppc64le
(dependency) libdaemon 0.14-29.eln140 ppc64le 228.2 kB Required by:
  • avahi-0.8-26.eln140.ppc64le
(dependency) libdatrie 0.2.13-9.eln140 ppc64le 221.6 kB Required by:
  • libthai-0.1.29-8.eln140.ppc64le
(dependency) libdeflate 1.20-6.eln140 ppc64le 224.3 kB Required by:
  • libdeflate-devel-1.20-6.eln140.ppc64le
  • openexr-libs-3.2.4-2.eln140.ppc64le
(dependency) libdeflate-devel 1.20-6.eln140 ppc64le 25.7 kB Required by:
  • openexr-devel-3.2.4-2.eln140.ppc64le
(dependency) libdrm 2.4.121-1.eln140 ppc64le 868.6 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libva-2.22.0-1.eln140.ppc64le
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
  • mesa-libgbm-24.1.2-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libeconf 0.6.2-2.eln140 ppc64le 206.0 kB Required by:
  • pam-libs-1.6.1-3.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) libedit 3.1-51.20240517cvs.eln140 ppc64le 408.0 kB Required by:
  • llvm-libs-18.1.6-2.eln140.ppc64le
(dependency) libevdev 1.13.2-2.eln140 ppc64le 198.0 kB Required by:
  • libinput-1.26.0-1.eln140.ppc64le
  • libwacom-2.12.2-1.eln140.ppc64le
(dependency) libevent 2.1.12-13.eln140 ppc64le 1.6 MB Required by:
  • avahi-libs-0.8-26.eln140.ppc64le
  • libevent-devel-2.1.12-13.eln140.ppc64le
  • openldap-2.6.8-2.eln140.ppc64le
  • unbound-libs-1.20.0-2.eln140.ppc64le
(dependency) libevent-devel 2.1.12-13.eln140 ppc64le 426.0 kB Required by:
  • avahi-devel-0.8-26.eln140.ppc64le
(dependency) libffi 3.4.6-1.eln140 ppc64le 218.0 kB Required by:
  • glib2-2.80.2-1.eln136.ppc64le
  • glib2-devel-2.80.2-1.eln136.ppc64le
  • libffi-devel-3.4.6-1.eln140.ppc64le
  • libwayland-client-1.22.0-3.eln140.ppc64le
  • libwayland-server-1.22.0-3.eln140.ppc64le
  • llvm-libs-18.1.6-2.eln140.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
(dependency) libffi-devel 3.4.6-1.eln140 ppc64le 33.3 kB Required by:
  • glib2-devel-2.80.2-1.eln136.ppc64le
(required) libgcc 14.1.1-6.eln140 ppc64le 349.3 kB Required by:
  • binutils-2.42.50-14.eln140.ppc64le
  • boost-chrono-1.83.0-7.eln140.ppc64le
  • boost-container-1.83.0-7.eln140.ppc64le
  • boost-contract-1.83.0-7.eln140.ppc64le
  • boost-fiber-1.83.0-7.eln140.ppc64le
  • boost-filesystem-1.83.0-7.eln140.ppc64le
  • boost-graph-1.83.0-7.eln140.ppc64le
  • boost-iostreams-1.83.0-7.eln140.ppc64le
  • boost-json-1.83.0-7.eln140.ppc64le
  • boost-locale-1.83.0-7.eln140.ppc64le
  • boost-log-1.83.0-7.eln140.ppc64le
  • boost-math-1.83.0-7.eln140.ppc64le
  • boost-nowide-1.83.0-7.eln140.ppc64le
  • boost-numpy3-1.83.0-7.eln140.ppc64le
  • boost-program-options-1.83.0-7.eln140.ppc64le
  • boost-python3-1.83.0-7.eln140.ppc64le
  • boost-random-1.83.0-7.eln140.ppc64le
  • boost-regex-1.83.0-7.eln140.ppc64le
  • boost-serialization-1.83.0-7.eln140.ppc64le
  • boost-stacktrace-1.83.0-7.eln140.ppc64le
  • boost-test-1.83.0-7.eln140.ppc64le
  • boost-thread-1.83.0-7.eln140.ppc64le
  • boost-timer-1.83.0-7.eln140.ppc64le
  • boost-type_erasure-1.83.0-7.eln140.ppc64le
  • boost-wave-1.83.0-7.eln140.ppc64le
  • cmake-3.28.3-6.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • flac-libs-1.4.3-4.eln140.ppc64le
  • flexiblas-netlib-3.4.4-1.eln140.ppc64le
  • gcc-14.1.1-6.eln140.ppc64le
  • gettext-0.22.5-2.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glibc-2.39.9000-26.eln140.ppc64le
  • gmp-c++-1:6.3.0-1.eln140.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • graphite2-1.3.14-15.eln140.ppc64le
  • groff-base-1.23.0-6.eln140.ppc64le
  • gstreamer1-1.24.5-1.eln140.ppc64le
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
  • hunspell-1.7.2-7.eln140.ppc64le
  • libasan-14.1.1-6.eln140.ppc64le
  • libcap-2.70-1.eln140.ppc64le
  • libgfortran-14.1.1-6.eln140.ppc64le
  • libgudev-238-5.eln140.ppc64le
  • libicu-74.2-1.eln134.ppc64le
  • liblerc-4.0.0-6.eln140.ppc64le
  • libproxy-0.5.5-1.eln140.ppc64le
  • libquadmath-14.1.1-6.eln140.ppc64le
  • libstdc++-14.1.1-6.eln140.ppc64le
  • libtiff-4.6.0-2.eln140.ppc64le
  • libubsan-14.1.1-6.eln140.ppc64le
  • llvm-libs-18.1.6-2.eln140.ppc64le
  • openblas-openmp-0.3.26-4.eln140.ppc64le
  • openexr-libs-3.2.4-2.eln140.ppc64le
  • python3-imath-3.1.11-2.eln140.ppc64le
  • python3-numpy-1:1.26.4-7.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • qt6-qt3d-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtpositioning-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-6.7.1-1.eln140.ppc64le
  • qt6-qtshadertools-6.7.1-2.eln140.ppc64le
  • qt6-qttools-libs-designer-6.7.1-1.eln140.ppc64le
  • speech-dispatcher-libs-0.11.5-6.eln140.ppc64le
  • systemd-libs-256.1-3.eln140.ppc64le
  • tbb-2021.11.0-6.eln140.ppc64le
  • tbb-bind-2021.11.0-6.eln140.ppc64le
(dependency) libgfortran 14.1.1-6.eln140 ppc64le 2.5 MB Required by:
  • flexiblas-netlib-3.4.4-1.eln140.ppc64le
  • openblas-openmp-0.3.26-4.eln140.ppc64le
(dependency) libglvnd 1:1.7.0-4.eln140 ppc64le 1.0 MB Required by:
  • libglvnd-devel-1:1.7.0-4.eln140.ppc64le
  • libglvnd-egl-1:1.7.0-4.eln140.ppc64le
  • libglvnd-gles-1:1.7.0-4.eln140.ppc64le
  • libglvnd-glx-1:1.7.0-4.eln140.ppc64le
  • libglvnd-opengl-1:1.7.0-4.eln140.ppc64le
(dependency) libglvnd-core-devel 1:1.7.0-4.eln140 ppc64le 40.3 kB Required by:
  • libglvnd-devel-1:1.7.0-4.eln140.ppc64le
(dependency) libglvnd-devel 1:1.7.0-4.eln140 ppc64le 2.1 MB Required by:
  • mesa-libEGL-devel-24.1.2-1.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
(dependency) libglvnd-egl 1:1.7.0-4.eln140 ppc64le 196.8 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libglvnd-devel-1:1.7.0-4.eln140.ppc64le
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
(dependency) libglvnd-gles 1:1.7.0-4.eln140 ppc64le 650.0 kB Required by:
  • libglvnd-devel-1:1.7.0-4.eln140.ppc64le
(dependency) libglvnd-glx 1:1.7.0-4.eln140 ppc64le 1.1 MB Required by:
  • glx-utils-9.0.0-7.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libglvnd-devel-1:1.7.0-4.eln140.ppc64le
  • libva-2.22.0-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libglvnd-opengl 1:1.7.0-4.eln140 ppc64le 392.8 kB Required by:
  • libglvnd-devel-1:1.7.0-4.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
(dependency) libgomp 14.1.1-6.eln140 ppc64le 695.3 kB Required by:
  • gcc-14.1.1-6.eln140.ppc64le
  • gettext-0.22.5-2.eln140.ppc64le
  • openblas-openmp-0.3.26-4.eln140.ppc64le
(dependency) libgudev 238-5.eln140 ppc64le 231.8 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libwacom-2.12.2-1.eln140.ppc64le
(dependency) libicu 74.2-1.eln134 ppc64le 36.7 MB Required by:
  • boost-graph-1.83.0-7.eln140.ppc64le
  • boost-locale-1.83.0-7.eln140.ppc64le
  • boost-log-1.83.0-7.eln140.ppc64le
  • boost-regex-1.83.0-7.eln140.ppc64le
  • harfbuzz-icu-8.5.0-1.eln140.ppc64le
  • libicu-devel-74.2-1.eln134.ppc64le
  • qt6-qt5compat-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
(dependency) libicu-devel 74.2-1.eln134 ppc64le 5.7 MB Required by:
  • boost-devel-1.83.0-7.eln140.ppc64le
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
(dependency) libidn2 2.3.7-1.eln140 ppc64le 456.8 kB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • gnutls-dane-3.8.5-2.eln136.ppc64le
  • libcurl-8.8.0-1.eln140.ppc64le
  • libidn2-devel-2.3.7-1.eln140.ppc64le
  • libpsl-0.21.5-3.eln140.ppc64le
(dependency) libidn2-devel 2.3.7-1.eln140 ppc64le 252.1 kB Required by:
  • gnutls-devel-3.8.5-2.eln136.ppc64le
(dependency) libinput 1.26.0-1.eln140 ppc64le 1.7 MB Required by:
  • libinput-devel-1.26.0-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libinput-devel 1.26.0-1.eln140 ppc64le 214.5 kB Required by:
  • qt6-qtbase-static-6.7.1-2.eln140.ppc64le
(dependency) libjpeg-turbo 3.0.2-2.eln140 ppc64le 920.4 kB Required by:
  • gd-2.3.3-16.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • jasper-libs-4.2.3-1.eln140.ppc64le
  • libmng-2.0.3-21.eln140.ppc64le
  • libtiff-4.6.0-2.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libkadm5 1.21.2-5.eln140 ppc64le 457.9 kB Required by:
  • krb5-devel-1.21.2-5.eln140.ppc64le
(dependency) liblerc 4.0.0-6.eln140 ppc64le 802.3 kB Required by:
  • libtiff-4.6.0-2.eln140.ppc64le
(dependency) libmng 2.0.3-21.eln140 ppc64le 793.7 kB Required by:
  • qt6-qtimageformats-6.7.1-1.eln140.ppc64le
(dependency) libmount 2.40.1-2.eln140 ppc64le 548.0 kB Required by:
  • glib2-2.80.2-1.eln136.ppc64le
  • libmount-devel-2.40.1-2.eln140.ppc64le
(dependency) libmount-devel 2.40.1-2.eln140 ppc64le 63.5 kB Required by:
  • glib2-devel-2.80.2-1.eln136.ppc64le
(dependency) libmpc 1.3.1-5.eln140 ppc64le 280.5 kB Required by:
  • cpp-14.1.1-6.eln140.ppc64le
  • gcc-14.1.1-6.eln140.ppc64le
  • gcc-c++-14.1.1-6.eln140.ppc64le
(dependency) libnghttp2 1.62.0-1.eln140 ppc64le 262.1 kB Required by:
  • libcurl-8.8.0-1.eln140.ppc64le
  • unbound-libs-1.20.0-2.eln140.ppc64le
(dependency) libogg 2:1.3.5-8.eln140 ppc64le 205.2 kB Required by:
  • flac-libs-1.4.3-4.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libsndfile-1.2.2-2.eln140.ppc64le
  • libtheora-1:1.1.1-37.eln140.ppc64le
  • libvorbis-1:1.3.7-10.eln140.ppc64le
(dependency) libpkgconf 2.1.1-1.eln140 ppc64le 198.0 kB Required by:
  • pkgconf-2.1.1-1.eln140.ppc64le
(dependency) libpng 2:1.6.40-3.eln140 ppc64le 397.8 kB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
  • gd-2.3.3-16.eln140.ppc64le
  • glibc-utils-2.39.9000-26.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libpng-devel-2:1.6.40-3.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libpng-devel 2:1.6.40-3.eln140 ppc64le 1.2 MB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
  • freetype-devel-2.13.2-5.eln140.ppc64le
(dependency) libpq 16.3-3.eln140 ppc64le 1.1 MB Required by:
  • qt6-qtbase-postgresql-6.7.1-2.eln140.ppc64le
(dependency) libproxy 0.5.5-1.eln140 ppc64le 430.7 kB Required by:
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
(dependency) libpsl 0.21.5-3.eln140 ppc64le 196.2 kB Required by:
  • libcurl-8.8.0-1.eln140.ppc64le
(dependency) libquadmath 14.1.1-6.eln140 ppc64le 426.5 kB Required by:
  • flexiblas-netlib-3.4.4-1.eln140.ppc64le
(dependency) libselinux 3.6-6.eln140 ppc64le 329.1 kB Required by:
  • coreutils-9.5-2.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • krb5-libs-1.21.2-5.eln140.ppc64le
  • libmount-2.40.1-2.eln140.ppc64le
  • libselinux-devel-3.6-6.eln140.ppc64le
  • libsemanage-3.6-4.eln140.ppc64le
  • nss_db-2.39.9000-26.eln140.ppc64le
  • sed-4.9-1.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) libselinux-devel 3.6-6.eln140 ppc64le 126.1 kB Required by:
  • glib2-devel-2.80.2-1.eln136.ppc64le
  • krb5-devel-1.21.2-5.eln140.ppc64le
  • libmount-devel-2.40.1-2.eln140.ppc64le
(dependency) libsemanage 3.6-4.eln140 ppc64le 489.5 kB Required by:
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) libsepol 3.6-3.eln140 ppc64le 1.1 MB Required by:
  • libselinux-3.6-6.eln140.ppc64le
  • libsemanage-3.6-4.eln140.ppc64le
  • libsepol-devel-3.6-3.eln140.ppc64le
(dependency) libsepol-devel 3.6-3.eln140 ppc64le 120.2 kB Required by:
  • libselinux-devel-3.6-6.eln140.ppc64le
(dependency) libsndfile 1.2.2-2.eln140 ppc64le 754.1 kB Required by:
  • pulseaudio-libs-17.0-1.eln140.ppc64le
(dependency) libssh 0.10.6-6.eln140 ppc64le 709.4 kB Required by:
  • libcurl-8.8.0-1.eln140.ppc64le
(dependency) libssh-config 0.10.6-6.eln140 noarch 277.0 B Required by:
  • libssh-0.10.6-6.eln140.ppc64le
(required) libstdc++ 14.1.1-6.eln140 ppc64le 4.1 MB Required by:
  • binutils-2.42.50-14.eln140.ppc64le
  • boost-atomic-1.83.0-7.eln140.ppc64le
  • boost-chrono-1.83.0-7.eln140.ppc64le
  • boost-container-1.83.0-7.eln140.ppc64le
  • boost-context-1.83.0-7.eln140.ppc64le
  • boost-contract-1.83.0-7.eln140.ppc64le
  • boost-coroutine-1.83.0-7.eln140.ppc64le
  • boost-fiber-1.83.0-7.eln140.ppc64le
  • boost-filesystem-1.83.0-7.eln140.ppc64le
  • boost-graph-1.83.0-7.eln140.ppc64le
  • boost-iostreams-1.83.0-7.eln140.ppc64le
  • boost-json-1.83.0-7.eln140.ppc64le
  • boost-locale-1.83.0-7.eln140.ppc64le
  • boost-log-1.83.0-7.eln140.ppc64le
  • boost-math-1.83.0-7.eln140.ppc64le
  • boost-nowide-1.83.0-7.eln140.ppc64le
  • boost-numpy3-1.83.0-7.eln140.ppc64le
  • boost-program-options-1.83.0-7.eln140.ppc64le
  • boost-python3-1.83.0-7.eln140.ppc64le
  • boost-random-1.83.0-7.eln140.ppc64le
  • boost-regex-1.83.0-7.eln140.ppc64le
  • boost-serialization-1.83.0-7.eln140.ppc64le
  • boost-stacktrace-1.83.0-7.eln140.ppc64le
  • boost-test-1.83.0-7.eln140.ppc64le
  • boost-thread-1.83.0-7.eln140.ppc64le
  • boost-timer-1.83.0-7.eln140.ppc64le
  • boost-type_erasure-1.83.0-7.eln140.ppc64le
  • boost-wave-1.83.0-7.eln140.ppc64le
  • clang-libs-18.1.6-4.eln140.ppc64le
  • cmake-3.28.3-6.eln140.ppc64le
  • flac-libs-1.4.3-4.eln140.ppc64le
  • gcc-c++-14.1.1-6.eln140.ppc64le
  • gettext-libs-0.22.5-2.eln140.ppc64le
  • gmp-c++-1:6.3.0-1.eln140.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • graphite2-1.3.14-15.eln140.ppc64le
  • groff-base-1.23.0-6.eln140.ppc64le
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
  • hunspell-1.7.2-7.eln140.ppc64le
  • imath-3.1.11-2.eln140.ppc64le
  • libasan-14.1.1-6.eln140.ppc64le
  • libicu-74.2-1.eln134.ppc64le
  • liblerc-4.0.0-6.eln140.ppc64le
  • libstdc++-devel-14.1.1-6.eln140.ppc64le
  • libtiff-4.6.0-2.eln140.ppc64le
  • libubsan-14.1.1-6.eln140.ppc64le
  • llvm-libs-18.1.6-2.eln140.ppc64le
  • openexr-libs-3.2.4-2.eln140.ppc64le
  • python3-imath-3.1.11-2.eln140.ppc64le
  • python3-numpy-1:1.26.4-7.eln140.ppc64le
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • qt6-designer-6.7.1-1.eln140.ppc64le
  • qt6-doctools-6.7.1-1.eln140.ppc64le
  • qt6-linguist-6.7.1-1.eln140.ppc64le
  • qt6-qt3d-6.7.1-1.eln140.ppc64le
  • qt6-qt5compat-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-mysql-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-odbc-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-postgresql-6.7.1-2.eln140.ppc64le
  • qt6-qtcharts-6.7.1-1.eln140.ppc64le
  • qt6-qtconnectivity-6.7.1-1.eln140.ppc64le
  • qt6-qtdatavis3d-6.7.1-1.eln140.ppc64le
  • qt6-qtdeclarative-6.7.1-4.eln140.ppc64le
  • qt6-qtdeclarative-devel-6.7.1-4.eln140.ppc64le
  • qt6-qtimageformats-6.7.1-1.eln140.ppc64le
  • qt6-qtlanguageserver-6.7.1-2.eln140.ppc64le
  • qt6-qtlocation-6.7.1-1.eln140.ppc64le
  • qt6-qtlottie-6.7.1-1.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
  • qt6-qtnetworkauth-6.7.1-1.eln140.ppc64le
  • qt6-qtpositioning-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-6.7.1-1.eln140.ppc64le
  • qt6-qtremoteobjects-6.7.1-1.eln140.ppc64le
  • qt6-qtscxml-6.7.1-1.eln140.ppc64le
  • qt6-qtsensors-6.7.1-1.eln140.ppc64le
  • qt6-qtserialbus-6.7.1-1.eln140.ppc64le
  • qt6-qtserialport-6.7.1-1.eln140.ppc64le
  • qt6-qtshadertools-6.7.1-2.eln140.ppc64le
  • qt6-qtspeech-6.7.1-1.eln140.ppc64le
  • qt6-qtspeech-speechd-6.7.1-1.eln140.ppc64le
  • qt6-qtsvg-6.7.1-1.eln140.ppc64le
  • qt6-qttools-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designer-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designercomponents-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-help-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebchannel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-devel-6.7.1-1.eln140.ppc64le
  • tbb-2021.11.0-6.eln140.ppc64le
  • tbb-bind-2021.11.0-6.eln140.ppc64le
(required) libstdc++-devel 14.1.1-6.eln140 ppc64le 15.4 MB Required by:
  • gcc-c++-14.1.1-6.eln140.ppc64le
  • libstdc++-static-14.1.1-6.eln140.ppc64le
(required) libstdc++-static 14.1.1-6.eln140 ppc64le 8.5 MB
(dependency) libtasn1 4.19.0-8.eln140 ppc64le 347.4 kB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • gnutls-dane-3.8.5-2.eln136.ppc64le
  • libtasn1-devel-4.19.0-8.eln140.ppc64le
  • libtasn1-tools-4.19.0-8.eln140.ppc64le
  • p11-kit-0.25.3-4.eln134.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) libtasn1-devel 4.19.0-8.eln140 ppc64le 76.1 kB Required by:
  • gnutls-devel-3.8.5-2.eln136.ppc64le
(dependency) libtasn1-tools 4.19.0-8.eln140 ppc64le 589.3 kB Required by:
  • libtasn1-devel-4.19.0-8.eln140.ppc64le
(dependency) libthai 0.1.29-8.eln140 ppc64le 935.4 kB Required by:
  • pango-1.54.0-1.eln140.ppc64le
(dependency) libtheora 1:1.1.1-37.eln140 ppc64le 852.3 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
(dependency) libtiff 4.6.0-2.eln140 ppc64le 1.9 MB Required by:
  • gd-2.3.3-16.eln140.ppc64le
  • qt6-qtimageformats-6.7.1-1.eln140.ppc64le
(dependency) libtool-ltdl 2.4.7-11.eln140 ppc64le 222.1 kB Required by:
  • openldap-2.6.8-2.eln140.ppc64le
  • speech-dispatcher-libs-0.11.5-6.eln140.ppc64le
  • unixODBC-2.3.12-4.eln140.ppc64le
(dependency) libubsan 14.1.1-6.eln140 ppc64le 667.4 kB Required by:
  • gcc-14.1.1-6.eln140.ppc64le
(dependency) libunistring 1.1-7.eln140 ppc64le 1.9 MB Required by:
  • gettext-0.22.5-2.eln140.ppc64le
  • gettext-libs-0.22.5-2.eln140.ppc64le
  • gnutls-3.8.5-2.eln136.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • gnutls-dane-3.8.5-2.eln136.ppc64le
  • libidn2-2.3.7-1.eln140.ppc64le
  • libpsl-0.21.5-3.eln140.ppc64le
(dependency) libuuid 2.40.1-2.eln140 ppc64le 197.3 kB Required by:
  • libSM-1.2.4-3.eln140.ppc64le
  • libblkid-2.40.1-2.eln140.ppc64le
  • libmount-2.40.1-2.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
(dependency) libuv 1:1.48.0-1.eln140 ppc64le 650.6 kB Required by:
  • cmake-3.28.3-6.eln140.ppc64le
(dependency) libva 2.22.0-1.eln140 ppc64le 1.2 MB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
(dependency) libverto 0.3.2-8.eln140 ppc64le 197.2 kB Required by:
  • krb5-libs-1.21.2-5.eln140.ppc64le
  • libverto-devel-0.3.2-8.eln140.ppc64le
(dependency) libverto-devel 0.3.2-8.eln140 ppc64le 25.7 kB Required by:
  • krb5-devel-1.21.2-5.eln140.ppc64le
(dependency) libvorbis 1:1.3.7-10.eln140 ppc64le 1.2 MB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libsndfile-1.2.2-2.eln140.ppc64le
(dependency) libwacom 2.12.2-1.eln140 ppc64le 406.7 kB Required by:
  • libinput-1.26.0-1.eln140.ppc64le
(dependency) libwacom-data 2.12.2-1.eln140 noarch 1.2 MB Required by:
  • libwacom-2.12.2-1.eln140.ppc64le
(dependency) libwayland-client 1.22.0-3.eln140 ppc64le 198.0 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libva-2.22.0-1.eln140.ppc64le
  • libwayland-cursor-1.22.0-3.eln140.ppc64le
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
(dependency) libwayland-cursor 1.22.0-3.eln140 ppc64le 208.9 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
(dependency) libwayland-egl 1.22.0-3.eln140 ppc64le 196.2 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
(dependency) libwayland-server 1.22.0-3.eln140 ppc64le 198.5 kB Required by:
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • mesa-libgbm-24.1.2-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
(dependency) libwebp 1.4.0-1.eln140 ppc64le 1.4 MB Required by:
  • gd-2.3.3-16.eln140.ppc64le
  • libtiff-4.6.0-2.eln140.ppc64le
  • qt6-qtimageformats-6.7.1-1.eln140.ppc64le
(dependency) libxcb 1.17.0-1.eln140 ppc64le 5.2 MB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libX11-1.8.9-1.eln140.ppc64le
  • libva-2.22.0-1.eln140.ppc64le
  • libxcb-devel-1.17.0-1.eln140.ppc64le
  • libxkbcommon-x11-1.7.0-1.eln140.ppc64le
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
  • mesa-libgbm-24.1.2-1.eln140.ppc64le
  • pulseaudio-libs-17.0-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • xcb-util-0.4.1-5.eln140.ppc64le
  • xcb-util-cursor-0.1.4-4.eln140.ppc64le
  • xcb-util-image-0.4.1-5.eln140.ppc64le
  • xcb-util-keysyms-0.4.1-5.eln140.ppc64le
  • xcb-util-renderutil-0.3.10-5.eln140.ppc64le
  • xcb-util-wm-0.4.2-5.eln140.ppc64le
(dependency) libxcb-devel 1.17.0-1.eln140 ppc64le 2.7 MB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
  • libX11-devel-1.8.9-1.eln140.ppc64le
(dependency) libxcrypt 4.4.36-5.eln140 ppc64le 398.3 kB Required by:
  • cyrus-sasl-lib-2.1.28-24.eln140.ppc64le
  • libxcrypt-devel-4.4.36-5.eln140.ppc64le
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) libxcrypt-devel 4.4.36-5.eln140 ppc64le 30.3 kB Required by:
  • glibc-devel-2.39.9000-26.eln140.ppc64le
  • libxcrypt-static-4.4.36-5.eln140.ppc64le
(dependency) libxcrypt-static 4.4.36-5.eln140 ppc64le 341.8 kB Required by:
  • glibc-static-2.39.9000-26.eln140.ppc64le
(dependency) libxkbcommon 1.7.0-1.eln140 ppc64le 660.0 kB Required by:
  • libxkbcommon-devel-1.7.0-1.eln140.ppc64le
  • libxkbcommon-x11-1.7.0-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
(dependency) libxkbcommon-devel 1.7.0-1.eln140 ppc64le 359.6 kB Required by:
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-static-6.7.1-2.eln140.ppc64le
(dependency) libxkbcommon-x11 1.7.0-1.eln140 ppc64le 195.3 kB Required by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) libxml2 2.12.8-1.eln140 ppc64le 2.5 MB Required by:
  • fontconfig-2.15.0-6.eln140.ppc64le
  • gettext-0.22.5-2.eln140.ppc64le
  • gettext-libs-0.22.5-2.eln140.ppc64le
  • libarchive-3.7.4-1.eln140.ppc64le
  • libxkbcommon-1.7.0-1.eln140.ppc64le
  • libxml2-devel-2.12.8-1.eln140.ppc64le
  • xml-common-0.6.3-64.eln140.noarch
(dependency) libxml2-devel 2.12.8-1.eln140 ppc64le 3.4 MB Required by:
  • fontconfig-devel-2.15.0-6.eln140.ppc64le
  • libxkbcommon-devel-1.7.0-1.eln140.ppc64le
(dependency) libxshmfence 1.3.2-3.eln140 ppc64le 195.1 kB Required by:
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
(dependency) libzstd 1.5.6-1.eln140 ppc64le 988.0 kB Required by:
  • boost-iostreams-1.83.0-7.eln140.ppc64le
  • cpp-14.1.1-6.eln140.ppc64le
  • elfutils-libelf-0.191-7.eln140.ppc64le
  • elfutils-libs-0.191-7.eln140.ppc64le
  • gcc-14.1.1-6.eln140.ppc64le
  • gcc-c++-14.1.1-6.eln140.ppc64le
  • libarchive-3.7.4-1.eln140.ppc64le
  • libtiff-4.6.0-2.eln140.ppc64le
  • mariadb-connector-c-3.3.8-3.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qttools-libs-designer-6.7.1-1.eln140.ppc64le
(dependency) llvm-libs 18.1.6-2.eln140 ppc64le 105.0 MB Required by:
  • clang-libs-18.1.6-4.eln140.ppc64le
  • qt6-doctools-6.7.1-1.eln140.ppc64le
  • qt6-linguist-6.7.1-1.eln140.ppc64le
(dependency) lz4-libs 1.9.4-6.eln140 ppc64le 325.1 kB Required by:
  • libarchive-3.7.4-1.eln140.ppc64le
(dependency) make 1:4.4.1-6.eln140 ppc64le 1.9 MB Required by:
  • cmake-3.28.3-6.eln140.ppc64le
  • gcc-14.1.1-6.eln140.ppc64le
(dependency) mariadb-connector-c 3.3.8-3.eln140 ppc64le 2.0 MB Required by:
  • qt6-qtbase-mysql-6.7.1-2.eln140.ppc64le
(dependency) mariadb-connector-c-config 3.3.8-3.eln140 noarch 497.0 B Required by:
  • mariadb-connector-c-3.3.8-3.eln140.ppc64le
(dependency) mesa-filesystem 24.1.2-1.eln140 ppc64le 3.6 kB Required by:
  • libva-2.22.0-1.eln140.ppc64le
(dependency) mesa-libEGL 24.1.2-1.eln140 ppc64le 523.9 kB Required by:
  • libglvnd-egl-1:1.7.0-4.eln140.ppc64le
  • libglvnd-gles-1:1.7.0-4.eln140.ppc64le
  • mesa-libEGL-devel-24.1.2-1.eln140.ppc64le
(dependency) mesa-libEGL-devel 24.1.2-1.eln140 ppc64le 21.5 kB Required by:
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
(dependency) mesa-libGL 24.1.2-1.eln140 ppc64le 726.0 kB Required by:
  • libglvnd-glx-1:1.7.0-4.eln140.ppc64le
(dependency) mesa-libgbm 24.1.2-1.eln140 ppc64le 197.2 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) mesa-libglapi 24.1.2-1.eln140 ppc64le 332.7 kB Required by:
  • mesa-libEGL-24.1.2-1.eln140.ppc64le
  • mesa-libGL-24.1.2-1.eln140.ppc64le
(dependency) mpdecimal 2.5.1-9.eln140 ppc64le 328.9 kB Required by:
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
(dependency) mpfr 4.2.1-4.eln140 ppc64le 976.0 kB Required by:
  • cpp-14.1.1-6.eln140.ppc64le
  • gawk-5.3.0-3.eln140.ppc64le
  • gcc-14.1.1-6.eln140.ppc64le
  • gcc-c++-14.1.1-6.eln140.ppc64le
  • libmpc-1.3.1-5.eln140.ppc64le
(dependency) mpg123-libs 1.31.3-4.eln140 ppc64le 1.1 MB Required by:
  • libsndfile-1.2.2-2.eln140.ppc64le
(dependency) mtdev 1.1.6-8.eln140 ppc64le 197.0 kB Required by:
  • libinput-1.26.0-1.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) ncurses 6.4-12.20240127.eln140 ppc64le 1.7 MB Required by:
  • perl-Term-Cap-1.18-510.eln140.noarch
(dependency) ncurses-base 6.4-12.20240127.eln140 noarch 326.2 kB Required by:
  • ncurses-libs-6.4-12.20240127.eln140.ppc64le
(dependency) ncurses-libs 6.4-12.20240127.eln140 ppc64le 2.4 MB Required by:
  • bash-5.2.26-3.eln140.ppc64le
  • cmake-3.28.3-6.eln140.ppc64le
  • hunspell-1.7.2-7.eln140.ppc64le
  • libedit-3.1-51.20240517cvs.eln140.ppc64le
  • llvm-libs-18.1.6-2.eln140.ppc64le
  • ncurses-6.4-12.20240127.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
  • readline-8.2-8.eln140.ppc64le
(dependency) nettle 3.10-2.eln140 ppc64le 1021.1 kB Required by:
  • gnutls-3.8.5-2.eln136.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • gnutls-dane-3.8.5-2.eln136.ppc64le
  • nettle-devel-3.10-2.eln140.ppc64le
(dependency) nettle-devel 3.10-2.eln140 ppc64le 1.5 MB Required by:
  • gnutls-devel-3.8.5-2.eln136.ppc64le
(dependency) nss_db 2.39.9000-26.eln140 ppc64le 396.5 kB Required by:
  • glibc-nss-devel-2.39.9000-26.eln140.ppc64le
(dependency) nss_hesiod 2.39.9000-26.eln140 ppc64le 201.0 kB Required by:
  • glibc-nss-devel-2.39.9000-26.eln140.ppc64le
(dependency) openblas 0.3.26-4.eln140 ppc64le 96.0 kB Required by:
  • openblas-openmp-0.3.26-4.eln140.ppc64le
(dependency) openblas-openmp 0.3.26-4.eln140 ppc64le 23.4 MB Required by:
  • flexiblas-openblas-openmp-3.4.4-1.eln140.ppc64le
(required) openexr-devel 3.2.4-2.eln140 ppc64le 801.0 kB
(required) openexr-libs 3.2.4-2.eln140 ppc64le 7.3 MB Required by:
  • openexr-devel-3.2.4-2.eln140.ppc64le
(dependency) openldap 2.6.8-2.eln140 ppc64le 1.1 MB Required by:
  • libcurl-8.8.0-1.eln140.ppc64le
  • libpq-16.3-3.eln140.ppc64le
(dependency) openssl-libs 1:3.2.2-1.eln140 ppc64le 8.6 MB Required by:
  • coreutils-9.5-2.eln140.ppc64le
  • krb5-libs-1.21.2-5.eln140.ppc64le
  • libarchive-3.7.4-1.eln140.ppc64le
  • libcurl-8.8.0-1.eln140.ppc64le
  • libevent-2.1.12-13.eln140.ppc64le
  • libkadm5-1.21.2-5.eln140.ppc64le
  • libpq-16.3-3.eln140.ppc64le
  • libssh-0.10.6-6.eln140.ppc64le
  • mariadb-connector-c-3.3.8-3.eln140.ppc64le
  • openldap-2.6.8-2.eln140.ppc64le
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
  • unbound-libs-1.20.0-2.eln140.ppc64le
(dependency) opus 1.5.1-1.eln140 ppc64le 519.5 kB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libsndfile-1.2.2-2.eln140.ppc64le
(dependency) orc 0.4.38-2.eln140 ppc64le 1.3 MB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
(dependency) p11-kit 0.25.3-4.eln134 ppc64le 3.1 MB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • gnutls-3.8.5-2.eln136.ppc64le
  • gnutls-c++-3.8.5-2.eln136.ppc64le
  • gnutls-dane-3.8.5-2.eln136.ppc64le
  • p11-kit-devel-0.25.3-4.eln134.ppc64le
  • p11-kit-trust-0.25.3-4.eln134.ppc64le
(dependency) p11-kit-devel 0.25.3-4.eln134 ppc64le 542.7 kB Required by:
  • gnutls-devel-3.8.5-2.eln136.ppc64le
(dependency) p11-kit-trust 0.25.3-4.eln134 ppc64le 655.4 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • gnutls-3.8.5-2.eln136.ppc64le
(dependency) pam-libs 1.6.1-3.eln140 ppc64le 606.5 kB Required by:
  • libcap-2.70-1.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
(dependency) pango 1.54.0-1.eln140 ppc64le 2.0 MB Required by:
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
(dependency) pcre2 10.43-2.eln140.1 ppc64le 968.9 kB Required by:
  • glib2-2.80.2-1.eln136.ppc64le
  • grep-3.11-8.eln140.ppc64le
  • libselinux-3.6-6.eln140.ppc64le
  • pcre2-devel-10.43-2.eln140.1.ppc64le
(dependency) pcre2-devel 10.43-2.eln140.1 ppc64le 2.0 MB Required by:
  • glib2-devel-2.80.2-1.eln136.ppc64le
  • libselinux-devel-3.6-6.eln140.ppc64le
(dependency) pcre2-syntax 10.43-2.eln140.1 noarch 249.0 kB Required by:
  • pcre2-10.43-2.eln140.1.ppc64le
  • pcre2-utf16-10.43-2.eln140.1.ppc64le
  • pcre2-utf32-10.43-2.eln140.1.ppc64le
(dependency) pcre2-utf16 10.43-2.eln140.1 ppc64le 773.6 kB Required by:
  • pcre2-devel-10.43-2.eln140.1.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
(dependency) pcre2-utf32 10.43-2.eln140.1 ppc64le 709.5 kB Required by:
  • pcre2-devel-10.43-2.eln140.1.ppc64le
(dependency) perl-AutoLoader 5.74-509.eln140 noarch 20.5 kB Required by:
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
(dependency) perl-B 1.89-509.eln140 ppc64le 605.9 kB Required by:
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
(dependency) perl-Carp 1.54-510.eln140 noarch 46.5 kB Required by:
  • perl-AutoLoader-5.74-509.eln140.noarch
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Class-Struct-0.68-509.eln140.noarch
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Digest-1.20-510.eln140.noarch
  • perl-DynaLoader-1.56-509.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Errno-1.38-509.eln140.ppc64le
  • perl-Exporter-5.78-510.eln140.noarch
  • perl-File-Basename-2.86-509.eln140.noarch
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-Scalar-List-Utils-5:1.63-510.eln140.ppc64le
  • perl-SelectSaver-1.02-509.eln140.noarch
  • perl-Socket-4:2.038-510.eln140.ppc64le
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-Term-Cap-1.18-510.eln140.noarch
  • perl-Text-ParseWords-3.31-510.eln140.noarch
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-base-2.27-509.eln140.noarch
  • perl-constant-1.33-511.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-locale-1.12-509.eln140.noarch
  • perl-overloading-0.02-509.eln140.noarch
  • perl-podlators-1:5.01-510.eln140.noarch
  • perl-vars-1.05-509.eln140.noarch
(dependency) perl-Class-Struct 0.68-509.eln140 noarch 25.4 kB Required by:
  • perl-File-stat-1.14-509.eln140.noarch
(dependency) perl-Data-Dumper 2.189-511.eln140 ppc64le 263.4 kB Required by:
  • perl-B-1.89-509.eln140.ppc64le
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-Digest 1.20-510.eln140 noarch 35.2 kB Required by:
  • perl-Digest-MD5-2.59-4.eln140.ppc64le
(dependency) perl-Digest-MD5 2.59-4.eln140 ppc64le 231.4 kB Required by:
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-DynaLoader 1.56-509.eln140 ppc64le 32.1 kB Required by:
  • perl-libs-4:5.40.0-509.eln140.ppc64le
(dependency) perl-Encode 4:3.21-510.eln140 ppc64le 5.9 MB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-Errno 1.38-509.eln140 ppc64le 8.4 kB Required by:
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-Exporter 5.78-510.eln140 noarch 54.2 kB Required by:
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Carp-1.54-510.eln140.noarch
  • perl-Class-Struct-0.68-509.eln140.noarch
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Digest-1.20-510.eln140.noarch
  • perl-Digest-MD5-2.59-4.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Errno-1.38-509.eln140.ppc64le
  • perl-Fcntl-1.18-509.eln140.ppc64le
  • perl-File-Basename-2.86-509.eln140.noarch
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-FileHandle-2.05-509.eln140.noarch
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-Getopt-Std-1.14-509.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-MIME-Base64-3.16-510.eln140.ppc64le
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Pod-Escapes-1:1.07-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-Scalar-List-Utils-5:1.63-510.eln140.ppc64le
  • perl-Socket-4:2.038-510.eln140.ppc64le
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-Symbol-1.09-509.eln140.noarch
  • perl-Term-ANSIColor-5.01-511.eln140.noarch
  • perl-Text-ParseWords-3.31-510.eln140.noarch
  • perl-Text-Tabs+Wrap-2024.001-510.eln140.noarch
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-Fcntl 1.18-509.eln140 ppc64le 220.7 kB Required by:
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-libnet-3.15-511.eln140.noarch
Recommended by:
  • perl-FileHandle-2.05-509.eln140.noarch
(dependency) perl-File-Basename 2.86-509.eln140 noarch 14.0 kB Required by:
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-File-Path 2.18-510.eln140 noarch 63.5 kB Required by:
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
(dependency) perl-File-Temp 1:0.231.100-510.eln140 noarch 162.3 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) perl-File-stat 1.14-509.eln140 noarch 12.5 kB Required by:
  • perl-IO-1.55-509.eln140.ppc64le
(dependency) perl-FileHandle 2.05-509.eln140 noarch 9.3 kB Required by:
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-Getopt-Long 1:2.58-1.eln140 noarch 144.4 kB Required by:
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-Getopt-Std 1.14-509.eln140 noarch 11.2 kB Required by:
  • perl-Encode-4:3.21-510.eln140.ppc64le
(dependency) perl-HTTP-Tiny 0.088-511.eln140 noarch 152.1 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) perl-IO 1.55-509.eln140 ppc64le 318.8 kB Required by:
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-FileHandle-2.05-509.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-IO-Socket-IP 0.42-511.eln140 noarch 98.6 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
Recommended by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
(dependency) perl-IO-Socket-SSL 2.085-1.eln140 noarch 685.0 kB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
(dependency) perl-IPC-Open3 1.22-509.eln140 noarch 22.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) perl-MIME-Base64 3.16-510.eln140 ppc64le 221.8 kB Required by:
  • perl-Digest-1.20-510.eln140.noarch
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-Mozilla-CA 20240313-1.eln140 noarch 9.5 kB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
(dependency) perl-Net-SSLeay 1.94-4.eln140 ppc64le 1.6 MB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
(dependency) perl-POSIX 2.20-509.eln140 ppc64le 391.0 kB Required by:
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
  • perl-locale-1.12-509.eln140.noarch
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-PathTools 3.91-510.eln140 ppc64le 351.5 kB Required by:
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-Mozilla-CA-20240313-1.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-libs-4:5.40.0-509.eln140.ppc64le
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-Pod-Escapes 1:1.07-510.eln140 noarch 24.9 kB Required by:
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
(dependency) perl-Pod-Perldoc 3.28.01-511.eln140 noarch 163.1 kB Required by:
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
(dependency) perl-Pod-Simple 1:3.45-510.eln140 noarch 559.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-Pod-Usage 4:2.03-510.eln140 noarch 84.7 kB Required by:
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-Scalar-List-Utils 5:1.63-510.eln140 ppc64le 277.2 kB Required by:
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-URI-5.28-1.eln140.noarch
  • perl-overload-1.37-509.eln140.noarch
(dependency) perl-SelectSaver 1.02-509.eln140 noarch 2.2 kB Required by:
  • perl-IO-1.55-509.eln140.ppc64le
(dependency) perl-Socket 4:2.038-510.eln140 ppc64le 271.7 kB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-Storable 1:3.32-510.eln140 ppc64le 372.3 kB Required by:
  • perl-Encode-4:3.21-510.eln140.ppc64le
(dependency) perl-Symbol 1.09-509.eln140 noarch 6.8 kB Required by:
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-SelectSaver-1.02-509.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-Term-ANSIColor 5.01-511.eln140 noarch 97.5 kB Required by:
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-Term-Cap 1.18-510.eln140 noarch 29.3 kB Required by:
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-Text-ParseWords 3.31-510.eln140 noarch 13.5 kB Required by:
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
(dependency) perl-Text-Tabs+Wrap 2024.001-510.eln140 noarch 22.5 kB Required by:
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
(dependency) perl-Time-Local 2:1.350-510.eln140 noarch 68.9 kB Required by:
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-URI 5.28-1.eln140 noarch 240.2 kB Required by:
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
(dependency) perl-base 2.27-509.eln140 noarch 12.5 kB Required by:
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-constant 1.33-511.eln140 noarch 26.2 kB Required by:
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-libnet-3.15-511.eln140.noarch
(dependency) perl-if 0.61.000-509.eln140 noarch 5.8 kB Required by:
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
(dependency) perl-interpreter 4:5.40.0-509.eln140 ppc64le 302.2 kB Required by:
  • glibc-utils-2.39.9000-26.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-podlators-1:5.01-510.eln140.noarch
(dependency) perl-libnet 3.15-511.eln140 noarch 289.0 kB Required by:
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-libs 4:5.40.0-509.eln140 ppc64le 11.4 MB Required by:
  • perl-AutoLoader-5.74-509.eln140.noarch
  • perl-B-1.89-509.eln140.ppc64le
  • perl-Carp-1.54-510.eln140.noarch
  • perl-Class-Struct-0.68-509.eln140.noarch
  • perl-Data-Dumper-2.189-511.eln140.ppc64le
  • perl-Digest-1.20-510.eln140.noarch
  • perl-Digest-MD5-2.59-4.eln140.ppc64le
  • perl-DynaLoader-1.56-509.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-Errno-1.38-509.eln140.ppc64le
  • perl-Exporter-5.78-510.eln140.noarch
  • perl-Fcntl-1.18-509.eln140.ppc64le
  • perl-File-Basename-2.86-509.eln140.noarch
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-FileHandle-2.05-509.eln140.noarch
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-Getopt-Std-1.14-509.eln140.noarch
  • perl-HTTP-Tiny-0.088-511.eln140.noarch
  • perl-IO-1.55-509.eln140.ppc64le
  • perl-IO-Socket-IP-0.42-511.eln140.noarch
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-IPC-Open3-1.22-509.eln140.noarch
  • perl-MIME-Base64-3.16-510.eln140.ppc64le
  • perl-Mozilla-CA-20240313-1.eln140.noarch
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
  • perl-POSIX-2.20-509.eln140.ppc64le
  • perl-PathTools-3.91-510.eln140.ppc64le
  • perl-Pod-Escapes-1:1.07-510.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
  • perl-Scalar-List-Utils-5:1.63-510.eln140.ppc64le
  • perl-SelectSaver-1.02-509.eln140.noarch
  • perl-Socket-4:2.038-510.eln140.ppc64le
  • perl-Storable-1:3.32-510.eln140.ppc64le
  • perl-Symbol-1.09-509.eln140.noarch
  • perl-Term-ANSIColor-5.01-511.eln140.noarch
  • perl-Term-Cap-1.18-510.eln140.noarch
  • perl-Text-ParseWords-3.31-510.eln140.noarch
  • perl-Text-Tabs+Wrap-2024.001-510.eln140.noarch
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
  • perl-base-2.27-509.eln140.noarch
  • perl-constant-1.33-511.eln140.noarch
  • perl-if-0.61.000-509.eln140.noarch
  • perl-interpreter-4:5.40.0-509.eln140.ppc64le
  • perl-libnet-3.15-511.eln140.noarch
  • perl-locale-1.12-509.eln140.noarch
  • perl-mro-1.29-509.eln140.ppc64le
  • perl-overload-1.37-509.eln140.noarch
  • perl-overloading-0.02-509.eln140.noarch
  • perl-parent-1:0.241-510.eln140.noarch
  • perl-podlators-1:5.01-510.eln140.noarch
  • perl-vars-1.05-509.eln140.noarch
Recommended by:
  • perl-PathTools-3.91-510.eln140.ppc64le
(dependency) perl-locale 1.12-509.eln140 noarch 6.5 kB Required by:
  • perl-POSIX-2.20-509.eln140.ppc64le
(dependency) perl-mro 1.29-509.eln140 ppc64le 209.3 kB Required by:
  • perl-overload-1.37-509.eln140.noarch
(dependency) perl-overload 1.37-509.eln140 noarch 71.5 kB Required by:
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-File-stat-1.14-509.eln140.noarch
  • perl-Getopt-Long-1:2.58-1.eln140.noarch
  • perl-Pod-Simple-1:3.45-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-overloading 0.02-509.eln140 noarch 4.8 kB Required by:
  • perl-B-1.89-509.eln140.ppc64le
  • perl-overload-1.37-509.eln140.noarch
(dependency) perl-parent 1:0.241-510.eln140 noarch 9.7 kB Required by:
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Temp-1:0.231.100-510.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Time-Local-2:1.350-510.eln140.noarch
  • perl-URI-5.28-1.eln140.noarch
(dependency) perl-podlators 1:5.01-510.eln140 noarch 308.1 kB Required by:
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Pod-Usage-4:2.03-510.eln140.noarch
(dependency) perl-vars 1.05-509.eln140 noarch 3.9 kB Required by:
  • perl-DynaLoader-1.56-509.eln140.ppc64le
  • perl-Encode-4:3.21-510.eln140.ppc64le
  • perl-File-Path-2.18-510.eln140.noarch
  • perl-IO-Socket-SSL-2.085-1.eln140.noarch
  • perl-Net-SSLeay-1.94-4.eln140.ppc64le
  • perl-Pod-Escapes-1:1.07-510.eln140.noarch
  • perl-Pod-Perldoc-3.28.01-511.eln140.noarch
  • perl-Term-Cap-1.18-510.eln140.noarch
(dependency) pixman 0.43.4-1.eln140 ppc64le 717.1 kB Required by:
  • cairo-1.18.0-3.eln140.ppc64le
  • pixman-devel-0.43.4-1.eln140.ppc64le
(dependency) pixman-devel 0.43.4-1.eln140 ppc64le 49.4 kB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
(dependency) pkgconf 2.1.1-1.eln140 ppc64le 238.7 kB Required by:
  • freetype-devel-2.13.2-5.eln140.ppc64le
  • pkgconf-pkg-config-2.1.1-1.eln140.ppc64le
(dependency) pkgconf-m4 2.1.1-1.eln140 noarch 13.9 kB Required by:
  • pkgconf-pkg-config-2.1.1-1.eln140.ppc64le
(dependency) pkgconf-pkg-config 2.1.1-1.eln140 ppc64le 990.0 B Required by:
  • avahi-devel-0.8-26.eln140.ppc64le
  • brotli-devel-1.1.0-4.eln140.ppc64le
  • bzip2-devel-1.0.8-18.eln140.ppc64le
  • cairo-devel-1.18.0-3.eln140.ppc64le
  • cups-devel-1:2.4.8-5.eln140.ppc64le
  • fontconfig-devel-2.15.0-6.eln140.ppc64le
  • freetype-devel-2.13.2-5.eln140.ppc64le
  • glib2-devel-2.80.2-1.eln136.ppc64le
  • gmp-devel-1:6.3.0-1.eln140.ppc64le
  • gnutls-devel-3.8.5-2.eln136.ppc64le
  • graphite2-devel-1.3.14-15.eln140.ppc64le
  • harfbuzz-devel-8.5.0-1.eln140.ppc64le
  • imath-devel-3.1.11-2.eln140.ppc64le
  • keyutils-libs-devel-1.6.3-3.eln140.ppc64le
  • krb5-devel-1.21.2-5.eln140.ppc64le
  • libX11-devel-1.8.9-1.eln140.ppc64le
  • libXau-devel-1.0.11-6.eln140.ppc64le
  • libXext-devel-1.3.6-1.eln140.ppc64le
  • libXrender-devel-0.9.11-6.eln140.ppc64le
  • libblkid-devel-2.40.1-2.eln140.ppc64le
  • libcom_err-devel-1.47.0-5.eln140.ppc64le
  • libdeflate-devel-1.20-6.eln140.ppc64le
  • libevent-devel-2.1.12-13.eln140.ppc64le
  • libffi-devel-3.4.6-1.eln140.ppc64le
  • libglvnd-core-devel-1:1.7.0-4.eln140.ppc64le
  • libglvnd-devel-1:1.7.0-4.eln140.ppc64le
  • libicu-devel-74.2-1.eln134.ppc64le
  • libidn2-devel-2.3.7-1.eln140.ppc64le
  • libinput-devel-1.26.0-1.eln140.ppc64le
  • libmount-devel-2.40.1-2.eln140.ppc64le
  • libpng-devel-2:1.6.40-3.eln140.ppc64le
  • libselinux-devel-3.6-6.eln140.ppc64le
  • libsepol-devel-3.6-3.eln140.ppc64le
  • libtasn1-devel-4.19.0-8.eln140.ppc64le
  • libverto-devel-0.3.2-8.eln140.ppc64le
  • libxcb-devel-1.17.0-1.eln140.ppc64le
  • libxcrypt-devel-4.4.36-5.eln140.ppc64le
  • libxkbcommon-devel-1.7.0-1.eln140.ppc64le
  • libxml2-devel-2.12.8-1.eln140.ppc64le
  • nettle-devel-3.10-2.eln140.ppc64le
  • openexr-devel-3.2.4-2.eln140.ppc64le
  • p11-kit-devel-0.25.3-4.eln134.ppc64le
  • pcre2-devel-10.43-2.eln140.1.ppc64le
  • pixman-devel-0.43.4-1.eln140.ppc64le
  • pulseaudio-libs-devel-17.0-1.eln140.ppc64le
  • python3-devel-3.13.0~b2-3.eln140.ppc64le
  • qt6-qt3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qt5compat-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtcharts-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtconnectivity-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtdatavis3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtdeclarative-devel-6.7.1-4.eln140.ppc64le
  • qt6-qtlocation-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtmultimedia-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtnetworkauth-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtpositioning-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtremoteobjects-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtscxml-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtsensors-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtserialbus-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtserialport-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtshadertools-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtspeech-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtsvg-devel-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebchannel-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-devel-6.7.1-1.eln140.ppc64le
  • sysprof-capture-devel-46.0-1.eln140.ppc64le
  • tbb-devel-2021.11.0-6.eln140.ppc64le
  • vulkan-loader-devel-1.3.283.0-2.eln140.ppc64le
  • xorg-x11-proto-devel-2024.1-2.eln140.noarch
  • xz-devel-1:5.6.2-1.eln140.ppc64le
  • zlib-ng-compat-devel-2.1.7-1.eln140.ppc64le
(dependency) protobuf-c 1.5.0-3.eln140 ppc64le 205.9 kB Required by:
  • unbound-libs-1.20.0-2.eln140.ppc64le
(dependency) publicsuffix-list-dafsa 20240107-3.eln140 noarch 67.5 kB Required by:
  • libpsl-0.21.5-3.eln140.ppc64le
(dependency) pulseaudio-libs 17.0-1.eln140 ppc64le 4.1 MB Required by:
  • pulseaudio-libs-devel-17.0-1.eln140.ppc64le
  • pulseaudio-libs-glib2-17.0-1.eln140.ppc64le
(dependency) pulseaudio-libs-devel 17.0-1.eln140 ppc64le 4.9 MB Required by:
  • qt6-qtmultimedia-devel-6.7.1-1.eln140.ppc64le
(dependency) pulseaudio-libs-glib2 17.0-1.eln140 ppc64le 195.7 kB Required by:
  • pulseaudio-libs-devel-17.0-1.eln140.ppc64le
(dependency) python-pip-wheel 24.0-5.eln140 noarch 1.5 MB Required by:
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
(dependency) python-pyqt6-rpm-macros 6.7.0-4.eln140 noarch 144.0 B Required by:
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
(required) python3 3.13.0~b2-3.eln140 ppc64le 211.7 kB Required by:
  • boost-python3-1.83.0-7.eln140.ppc64le
  • glib2-devel-2.80.2-1.eln136.ppc64le
  • gstreamer1-1.24.5-1.eln140.ppc64le
  • libevent-devel-2.1.12-13.eln140.ppc64le
  • libwacom-2.12.2-1.eln140.ppc64le
  • python3-alembic-1.13.1-5.eln140.noarch
  • python3-dbus-1.3.2-7.eln140.ppc64le
  • python3-devel-3.13.0~b2-3.eln140.ppc64le
  • python3-imath-3.1.11-2.eln140.ppc64le
  • python3-mako-1.2.3-7.eln140.noarch
  • python3-markupsafe-2.1.5-2.eln140.ppc64le
  • python3-numpy-1:1.26.4-7.eln140.ppc64le
  • python3-packaging-24.1-1.eln140.noarch
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • python3-pyqt6-sip-13.6.0-4.eln140.ppc64le
  • python3-sqlalchemy-2.0.31-1.eln140.ppc64le
  • python3-typing-extensions-4.12.2-2.eln140.noarch
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • vulkan-headers-1.3.283.0-1.eln140.noarch
Recommended by:
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
(required) python3-alembic 1.13.1-5.eln140 noarch 2.6 MB
(dependency) python3-dbus 1.3.2-7.eln140 ppc64le 812.6 kB Required by:
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
(required) python3-devel 3.13.0~b2-3.eln140 ppc64le 1.7 MB Required by:
  • imath-devel-3.1.11-2.eln140.ppc64le
(dependency) python3-imath 3.1.11-2.eln140 ppc64le 26.1 MB Required by:
  • imath-devel-3.1.11-2.eln140.ppc64le
(dependency) python3-libs 3.13.0~b2-3.eln140 ppc64le 50.8 MB Required by:
  • python3-3.13.0~b2-3.eln140.ppc64le
  • python3-devel-3.13.0~b2-3.eln140.ppc64le
  • python3-imath-3.1.11-2.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • unbound-libs-1.20.0-2.eln140.ppc64le
(dependency) python3-mako 1.2.3-7.eln140 noarch 728.2 kB Required by:
  • python3-alembic-1.13.1-5.eln140.noarch
(dependency) python3-markupsafe 2.1.5-2.eln140 ppc64le 237.4 kB Required by:
  • python3-mako-1.2.3-7.eln140.noarch
(required) python3-numpy 1:1.26.4-7.eln140 ppc64le 36.1 MB Required by:
  • boost-numpy3-1.83.0-7.eln140.ppc64le
(dependency) python3-packaging 24.1-1.eln140 noarch 422.7 kB Required by:
  • glib2-devel-2.80.2-1.eln136.ppc64le
(required) python3-pyqt6 6.7.0-4.eln140 ppc64le 8.4 MB
(dependency) python3-pyqt6-base 6.7.0-4.eln140 ppc64le 20.3 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
(dependency) python3-pyqt6-sip 13.6.0-4.eln140 ppc64le 306.1 kB Required by:
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
(dependency) python3-sqlalchemy 2.0.31-1.eln140 ppc64le 23.5 MB Required by:
  • python3-alembic-1.13.1-5.eln140.noarch
(dependency) python3-typing-extensions 4.12.2-2.eln140 noarch 464.8 kB Required by:
  • python3-alembic-1.13.1-5.eln140.noarch
  • python3-sqlalchemy-2.0.31-1.eln140.ppc64le
(required) qt6-designer 6.7.1-1.eln140 ppc64le 792.5 kB Required by:
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
(dependency) qt6-doctools 6.7.1-1.eln140 ppc64le 2.7 MB Required by:
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
(required) qt6-linguist 6.7.1-1.eln140 ppc64le 4.2 MB Required by:
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qt3d 6.7.1-1.eln140 ppc64le 18.2 MB Required by:
  • qt6-qt3d-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qt3d-devel 6.7.1-1.eln140 ppc64le 3.3 MB
(required) qt6-qt5compat 6.7.1-1.eln140 ppc64le 2.0 MB Required by:
  • qt6-qt5compat-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qt5compat-devel 6.7.1-1.eln140 ppc64le 172.5 kB
(required) qt6-qtbase 6.7.1-2.eln140 ppc64le 15.7 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • qt6-designer-6.7.1-1.eln140.ppc64le
  • qt6-doctools-6.7.1-1.eln140.ppc64le
  • qt6-linguist-6.7.1-1.eln140.ppc64le
  • qt6-qt3d-6.7.1-1.eln140.ppc64le
  • qt6-qt5compat-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-common-6.7.1-2.eln140.noarch
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-mysql-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-odbc-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-postgresql-6.7.1-2.eln140.ppc64le
  • qt6-qtcharts-6.7.1-1.eln140.ppc64le
  • qt6-qtconnectivity-6.7.1-1.eln140.ppc64le
  • qt6-qtdatavis3d-6.7.1-1.eln140.ppc64le
  • qt6-qtdeclarative-6.7.1-4.eln140.ppc64le
  • qt6-qtdeclarative-devel-6.7.1-4.eln140.ppc64le
  • qt6-qtimageformats-6.7.1-1.eln140.ppc64le
  • qt6-qtlanguageserver-6.7.1-2.eln140.ppc64le
  • qt6-qtlocation-6.7.1-1.eln140.ppc64le
  • qt6-qtlottie-6.7.1-1.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
  • qt6-qtnetworkauth-6.7.1-1.eln140.ppc64le
  • qt6-qtpositioning-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-6.7.1-1.eln140.ppc64le
  • qt6-qtremoteobjects-6.7.1-1.eln140.ppc64le
  • qt6-qtscxml-6.7.1-1.eln140.ppc64le
  • qt6-qtsensors-6.7.1-1.eln140.ppc64le
  • qt6-qtserialbus-6.7.1-1.eln140.ppc64le
  • qt6-qtserialport-6.7.1-1.eln140.ppc64le
  • qt6-qtshadertools-6.7.1-2.eln140.ppc64le
  • qt6-qtspeech-6.7.1-1.eln140.ppc64le
  • qt6-qtspeech-speechd-6.7.1-1.eln140.ppc64le
  • qt6-qtsvg-6.7.1-1.eln140.ppc64le
  • qt6-qttools-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designer-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designercomponents-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-help-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebchannel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-devel-6.7.1-1.eln140.ppc64le
(dependency) qt6-qtbase-common 6.7.1-2.eln140 noarch 76.0 B Required by:
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
(required) qt6-qtbase-devel 6.7.1-2.eln140 ppc64le 24.7 MB Required by:
  • qt6-qt3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qt5compat-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-private-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-static-6.7.1-2.eln140.ppc64le
  • qt6-qtcharts-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtconnectivity-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtdatavis3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtdeclarative-devel-6.7.1-4.eln140.ppc64le
  • qt6-qtlanguageserver-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtlocation-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtlottie-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtmultimedia-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtnetworkauth-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtpositioning-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtremoteobjects-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtscxml-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtsensors-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtserialbus-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtserialport-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtshadertools-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtspeech-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtsvg-devel-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebchannel-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtbase-gui 6.7.1-2.eln140 ppc64le 31.8 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • qt6-designer-6.7.1-1.eln140.ppc64le
  • qt6-doctools-6.7.1-1.eln140.ppc64le
  • qt6-linguist-6.7.1-1.eln140.ppc64le
  • qt6-qt3d-6.7.1-1.eln140.ppc64le
  • qt6-qt5compat-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
  • qt6-qtcharts-6.7.1-1.eln140.ppc64le
  • qt6-qtdatavis3d-6.7.1-1.eln140.ppc64le
  • qt6-qtdeclarative-6.7.1-4.eln140.ppc64le
  • qt6-qtdeclarative-devel-6.7.1-4.eln140.ppc64le
  • qt6-qtimageformats-6.7.1-1.eln140.ppc64le
  • qt6-qtlocation-6.7.1-1.eln140.ppc64le
  • qt6-qtlottie-6.7.1-1.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-6.7.1-1.eln140.ppc64le
  • qt6-qtscxml-6.7.1-1.eln140.ppc64le
  • qt6-qtshadertools-6.7.1-2.eln140.ppc64le
  • qt6-qtsvg-6.7.1-1.eln140.ppc64le
  • qt6-qttools-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designer-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designercomponents-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-help-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
(required) qt6-qtbase-mysql 6.7.1-2.eln140 ppc64le 276.8 kB Required by:
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
(required) qt6-qtbase-odbc 6.7.1-2.eln140 ppc64le 276.5 kB Required by:
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
(required) qt6-qtbase-postgresql 6.7.1-2.eln140 ppc64le 276.3 kB Required by:
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
(required) qt6-qtbase-private-devel 6.7.1-2.eln140 ppc64le 5.3 MB
(required) qt6-qtbase-static 6.7.1-2.eln140 ppc64le 1.1 MB
(required) qt6-qtcharts 6.7.1-1.eln140 ppc64le 4.1 MB Required by:
  • qt6-qtcharts-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtcharts-devel 6.7.1-1.eln140 ppc64le 1.2 MB
(required) qt6-qtconnectivity 6.7.1-1.eln140 ppc64le 1.9 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtconnectivity-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtconnectivity-devel 6.7.1-1.eln140 ppc64le 504.1 kB
(required) qt6-qtdatavis3d 6.7.1-1.eln140 ppc64le 3.1 MB Required by:
  • qt6-qtdatavis3d-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtdatavis3d-devel 6.7.1-1.eln140 ppc64le 922.3 kB
(required) qt6-qtdeclarative 6.7.1-4.eln140 ppc64le 58.1 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • python3-pyqt6-base-6.7.0-4.eln140.ppc64le
  • qt6-doctools-6.7.1-1.eln140.ppc64le
  • qt6-linguist-6.7.1-1.eln140.ppc64le
  • qt6-qt3d-6.7.1-1.eln140.ppc64le
  • qt6-qt5compat-6.7.1-1.eln140.ppc64le
  • qt6-qtcharts-6.7.1-1.eln140.ppc64le
  • qt6-qtdatavis3d-6.7.1-1.eln140.ppc64le
  • qt6-qtdeclarative-devel-6.7.1-4.eln140.ppc64le
  • qt6-qtlocation-6.7.1-1.eln140.ppc64le
  • qt6-qtlottie-6.7.1-1.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
  • qt6-qtpositioning-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-6.7.1-1.eln140.ppc64le
  • qt6-qtremoteobjects-6.7.1-1.eln140.ppc64le
  • qt6-qtscxml-6.7.1-1.eln140.ppc64le
  • qt6-qtsensors-6.7.1-1.eln140.ppc64le
  • qt6-qtspeech-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designer-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-6.7.1-1.eln140.ppc64le
  • qt6-qtwebchannel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebsockets-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtdeclarative-devel 6.7.1-4.eln140 ppc64le 25.2 MB Required by:
  • qt6-qt3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtcharts-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtdatavis3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtdeclarative-static-6.7.1-4.eln140.ppc64le
  • qt6-qtlocation-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtmultimedia-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtpositioning-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtremoteobjects-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtscxml-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtsensors-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwayland-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtwebchannel-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtdeclarative-static 6.7.1-4.eln140 ppc64le 36.5 MB
(required) qt6-qtimageformats 6.7.1-1.eln140 ppc64le 1.5 MB Required by:
  • qt6-qt3d-6.7.1-1.eln140.ppc64le
(required) qt6-qtlanguageserver 6.7.1-2.eln140 ppc64le 1.7 MB Required by:
  • qt6-qtdeclarative-devel-6.7.1-4.eln140.ppc64le
  • qt6-qtlanguageserver-devel-6.7.1-2.eln140.ppc64le
(required) qt6-qtlanguageserver-devel 6.7.1-2.eln140 ppc64le 328.1 kB
(required) qt6-qtlocation 6.7.1-1.eln140 ppc64le 3.8 MB Required by:
  • qt6-qtlocation-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtlocation-devel 6.7.1-1.eln140 ppc64le 738.0 kB
(required) qt6-qtlottie 6.7.1-1.eln140 ppc64le 696.0 kB Required by:
  • qt6-qtlottie-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtlottie-devel 6.7.1-1.eln140 ppc64le 103.3 kB
(required) qt6-qtmultimedia 6.7.1-1.eln140 ppc64le 4.0 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtmultimedia-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtspeech-6.7.1-1.eln140.ppc64le
(required) qt6-qtmultimedia-devel 6.7.1-1.eln140 ppc64le 4.6 MB Required by:
  • qt6-qtspeech-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtnetworkauth 6.7.1-1.eln140 ppc64le 365.9 kB Required by:
  • qt6-qtnetworkauth-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtnetworkauth-devel 6.7.1-1.eln140 ppc64le 108.5 kB
(required) qt6-qtpositioning 6.7.1-1.eln140 ppc64le 2.4 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtlocation-6.7.1-1.eln140.ppc64le
  • qt6-qtpositioning-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtpositioning-devel 6.7.1-1.eln140 ppc64le 448.7 kB Required by:
  • qt6-qtlocation-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtquick3d 6.7.1-1.eln140 ppc64le 15.2 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtmultimedia-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtquick3d-devel 6.7.1-1.eln140 ppc64le 6.3 MB
(required) qt6-qtquicktimeline 6.7.1-1.eln140 ppc64le 834.7 kB Required by:
  • qt6-qtquick3d-6.7.1-1.eln140.ppc64le
  • qt6-qtquicktimeline-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtquicktimeline-devel 6.7.1-1.eln140 ppc64le 145.5 kB
(required) qt6-qtremoteobjects 6.7.1-1.eln140 ppc64le 2.0 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtremoteobjects-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtremoteobjects-devel 6.7.1-1.eln140 ppc64le 379.3 kB
(required) qt6-qtscxml 6.7.1-1.eln140 ppc64le 3.1 MB Required by:
  • qt6-qtscxml-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtscxml-devel 6.7.1-1.eln140 ppc64le 465.2 kB
(required) qt6-qtsensors 6.7.1-1.eln140 ppc64le 1.6 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtsensors-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtsensors-devel 6.7.1-1.eln140 ppc64le 351.8 kB
(required) qt6-qtserialbus 6.7.1-1.eln140 ppc64le 1.9 MB Required by:
  • qt6-qtserialbus-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtserialbus-devel 6.7.1-1.eln140 ppc64le 253.9 kB
(required) qt6-qtserialport 6.7.1-1.eln140 ppc64le 349.7 kB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtpositioning-6.7.1-1.eln140.ppc64le
  • qt6-qtserialbus-6.7.1-1.eln140.ppc64le
  • qt6-qtserialport-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtserialport-devel 6.7.1-1.eln140 ppc64le 64.1 kB Required by:
  • qt6-qtserialbus-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtshadertools 6.7.1-2.eln140 ppc64le 5.2 MB Required by:
  • qt6-qt3d-6.7.1-1.eln140.ppc64le
  • qt6-qt5compat-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-6.7.1-1.eln140.ppc64le
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtshadertools-devel-6.7.1-2.eln140.ppc64le
(required) qt6-qtshadertools-devel 6.7.1-2.eln140 ppc64le 70.4 kB Required by:
  • qt6-qtquick3d-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtspeech 6.7.1-1.eln140 ppc64le 735.2 kB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtspeech-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtspeech-speechd-6.7.1-1.eln140.ppc64le
(required) qt6-qtspeech-devel 6.7.1-1.eln140 ppc64le 106.5 kB
(required) qt6-qtspeech-speechd 6.7.1-1.eln140 ppc64le 211.3 kB Recommended by:
  • qt6-qtspeech-6.7.1-1.eln140.ppc64le
(required) qt6-qtsvg 6.7.1-1.eln140 ppc64le 1.3 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtsvg-devel-6.7.1-1.eln140.ppc64le
  • qt6-qtvirtualkeyboard-6.7.1-1.eln140.ppc64le
(required) qt6-qtsvg-devel 6.7.1-1.eln140 ppc64le 175.7 kB
(required) qt6-qttools 6.7.1-1.eln140 ppc64le 917.6 kB Required by:
  • qt6-linguist-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qttools-common 6.7.1-1.eln140 noarch 7.5 kB Required by:
  • qt6-linguist-6.7.1-1.eln140.ppc64le
  • qt6-qttools-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designer-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designercomponents-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-help-6.7.1-1.eln140.ppc64le
(required) qt6-qttools-devel 6.7.1-1.eln140 ppc64le 2.7 MB Required by:
  • qt6-qttools-static-6.7.1-1.eln140.ppc64le
(required) qt6-qttools-libs-designer 6.7.1-1.eln140 ppc64le 7.3 MB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-designer-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
  • qt6-qttools-libs-designercomponents-6.7.1-1.eln140.ppc64le
(required) qt6-qttools-libs-designercomponents 6.7.1-1.eln140 ppc64le 4.0 MB Required by:
  • qt6-designer-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qttools-libs-help 6.7.1-1.eln140 ppc64le 786.7 kB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-doctools-6.7.1-1.eln140.ppc64le
  • qt6-qttools-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qttools-static 6.7.1-1.eln140 ppc64le 361.0 B
(required) qt6-qttranslations 6.7.1-1.eln140 noarch 13.7 MB Recommended by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(required) qt6-qtvirtualkeyboard 6.7.1-1.eln140 ppc64le 7.7 MB Required by:
  • qt6-qtvirtualkeyboard-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtvirtualkeyboard-devel 6.7.1-1.eln140 ppc64le 563.0 kB
(required) qt6-qtwayland 6.7.1-1.eln140 ppc64le 9.5 MB Required by:
  • qt6-qtwayland-devel-6.7.1-1.eln140.ppc64le
Recommended by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(required) qt6-qtwayland-devel 6.7.1-1.eln140 ppc64le 3.0 MB
(required) qt6-qtwebchannel 6.7.1-1.eln140 ppc64le 875.6 kB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtwebchannel-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtwebchannel-devel 6.7.1-1.eln140 ppc64le 126.3 kB
(required) qt6-qtwebsockets 6.7.1-1.eln140 ppc64le 415.6 kB Required by:
  • python3-pyqt6-6.7.0-4.eln140.ppc64le
  • qt6-qtwebsockets-devel-6.7.1-1.eln140.ppc64le
(required) qt6-qtwebsockets-devel 6.7.1-1.eln140 ppc64le 314.2 kB
(required) qt6-rpm-macros 6.7.1-1.eln140 noarch 2.8 kB Required by:
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
(required) qt6-srpm-macros 6.7.1-1.eln140 noarch 456.0 B
(dependency) readline 8.2-8.eln140 ppc64le 817.0 kB Required by:
  • gawk-5.3.0-3.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
  • unixODBC-2.3.12-4.eln140.ppc64le
(dependency) redhat-text-vf-fonts 4.0.3-11.eln140 noarch 549.6 kB Required by:
  • default-fonts-core-sans-4.1-1.eln140.noarch
(dependency) sed 4.9-1.eln140 ppc64le 1001.3 kB Required by:
  • ca-certificates-2023.2.62_v7.0.401-6.eln140.noarch
  • krb5-libs-1.21.2-5.eln140.ppc64le
(env) setup 2.15.0-4.eln140 noarch 720.7 kB Required by:
  • basesystem-11-20.eln140.noarch
  • filesystem-3.18-9.eln140.ppc64le
  • shadow-utils-2:4.15.1-6.eln140.ppc64le
Recommended by:
  • filesystem-3.18-9.eln140.ppc64le
(dependency) shadow-utils 2:4.15.1-6.eln140 ppc64le 7.4 MB Required by:
  • avahi-0.8-26.eln140.ppc64le
  • dbus-broker-36-2.eln140.ppc64le
  • unbound-libs-1.20.0-2.eln140.ppc64le
(dependency) speech-dispatcher-libs 0.11.5-6.eln140 ppc64le 221.9 kB Required by:
  • qt6-qtspeech-speechd-6.7.1-1.eln140.ppc64le
(dependency) sqlite-libs 3.46.0-2.eln140 ppc64le 1.9 MB Required by:
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
(dependency) sysprof-capture-devel 46.0-1.eln140 ppc64le 299.5 kB Required by:
  • glib2-devel-2.80.2-1.eln136.ppc64le
(dependency) systemd-libs 256.1-3.eln140 ppc64le 2.9 MB Required by:
  • dbus-broker-36-2.eln140.ppc64le
  • dbus-libs-1:1.14.10-3.eln140.ppc64le
  • hwloc-libs-2.10.0-3.eln140.ppc64le
  • libgudev-238-5.eln140.ppc64le
  • libinput-1.26.0-1.eln140.ppc64le
  • pulseaudio-libs-17.0-1.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-qtserialport-6.7.1-1.eln140.ppc64le
(required) tbb 2021.11.0-6.eln140 ppc64le 1.1 MB Required by:
  • tbb-bind-2021.11.0-6.eln140.ppc64le
  • tbb-devel-2021.11.0-6.eln140.ppc64le
(dependency) tbb-bind 2021.11.0-6.eln140 ppc64le 195.5 kB Required by:
  • tbb-devel-2021.11.0-6.eln140.ppc64le
(required) tbb-devel 2021.11.0-6.eln140 ppc64le 1.3 MB
(dependency) tzdata 2024a-8.eln140 noarch 1.7 MB Required by:
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
Recommended by:
  • glibc-common-2.39.9000-26.eln140.ppc64le
  • libstdc++-14.1.1-6.eln140.ppc64le
(dependency) unbound-libs 1.20.0-2.eln140 ppc64le 1.8 MB Required by:
  • gnutls-dane-3.8.5-2.eln136.ppc64le
(dependency) unixODBC 2.3.12-4.eln140 ppc64le 2.8 MB Required by:
  • qt6-qtbase-odbc-6.7.1-2.eln140.ppc64le
(dependency) vim-filesystem 2:9.1.452-1.eln136 noarch 40.0 B Required by:
  • cmake-data-3.28.3-6.eln140.noarch
(dependency) vulkan-headers 1.3.283.0-1.eln140 noarch 26.1 MB Required by:
  • vulkan-loader-devel-1.3.283.0-2.eln140.ppc64le
(dependency) vulkan-loader 1.3.283.0-2.eln140 ppc64le 869.2 kB Required by:
  • gstreamer1-plugins-bad-free-libs-1.24.5-1.eln140.ppc64le
  • vulkan-loader-devel-1.3.283.0-2.eln140.ppc64le
(dependency) vulkan-loader-devel 1.3.283.0-2.eln140 ppc64le 7.8 kB Required by:
  • qt6-qtbase-devel-6.7.1-2.eln140.ppc64le
(dependency) xcb-util 0.4.1-5.eln140 ppc64le 198.1 kB Required by:
  • xcb-util-image-0.4.1-5.eln140.ppc64le
(dependency) xcb-util-cursor 0.1.4-4.eln140 ppc64le 199.2 kB Required by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) xcb-util-image 0.4.1-5.eln140 ppc64le 197.9 kB Required by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • xcb-util-cursor-0.1.4-4.eln140.ppc64le
(dependency) xcb-util-keysyms 0.4.1-5.eln140 ppc64le 196.4 kB Required by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) xcb-util-renderutil 0.3.10-5.eln140 ppc64le 200.4 kB Required by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • xcb-util-cursor-0.1.4-4.eln140.ppc64le
(dependency) xcb-util-wm 0.4.2-5.eln140 ppc64le 392.8 kB Required by:
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
(dependency) xkeyboard-config 2.42-1.eln140 noarch 6.5 MB Required by:
  • libxkbcommon-1.7.0-1.eln140.ppc64le
(dependency) xml-common 0.6.3-64.eln140 noarch 78.4 kB Required by:
  • fontconfig-2.15.0-6.eln140.ppc64le
  • iso-codes-4.16.0-3.eln140.noarch
(dependency) xorg-x11-proto-devel 2024.1-2.eln140 noarch 1.7 MB Required by:
  • libX11-devel-1.8.9-1.eln140.ppc64le
  • libXau-devel-1.0.11-6.eln140.ppc64le
  • libXext-devel-1.3.6-1.eln140.ppc64le
  • libXrender-devel-0.9.11-6.eln140.ppc64le
(dependency) xz-devel 1:5.6.2-1.eln140 ppc64le 255.6 kB Required by:
  • libxml2-devel-2.12.8-1.eln140.ppc64le
(dependency) xz-libs 1:5.6.2-1.eln140 ppc64le 330.1 kB Required by:
  • boost-iostreams-1.83.0-7.eln140.ppc64le
  • elfutils-libs-0.191-7.eln140.ppc64le
  • libarchive-3.7.4-1.eln140.ppc64le
  • libxml2-2.12.8-1.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
  • xz-devel-1:5.6.2-1.eln140.ppc64le
(dependency) zlib-ng-compat 2.1.7-1.eln140 ppc64le 261.7 kB Required by:
  • binutils-2.42.50-14.eln140.ppc64le
  • boost-iostreams-1.83.0-7.eln140.ppc64le
  • cairo-1.18.0-3.eln140.ppc64le
  • cmake-3.28.3-6.eln140.ppc64le
  • cpp-14.1.1-6.eln140.ppc64le
  • cups-libs-1:2.4.8-5.eln140.ppc64le
  • elfutils-libelf-0.191-7.eln140.ppc64le
  • elfutils-libs-0.191-7.eln140.ppc64le
  • freetype-2.13.2-5.eln140.ppc64le
  • gcc-14.1.1-6.eln140.ppc64le
  • gcc-c++-14.1.1-6.eln140.ppc64le
  • gd-2.3.3-16.eln140.ppc64le
  • glib2-2.80.2-1.eln136.ppc64le
  • glibc-utils-2.39.9000-26.eln140.ppc64le
  • gstreamer1-plugins-base-1.24.5-1.eln140.ppc64le
  • libarchive-3.7.4-1.eln140.ppc64le
  • libcurl-8.8.0-1.eln140.ppc64le
  • libmng-2.0.3-21.eln140.ppc64le
  • libpng-2:1.6.40-3.eln140.ppc64le
  • libpng-devel-2:1.6.40-3.eln140.ppc64le
  • libssh-0.10.6-6.eln140.ppc64le
  • libtiff-4.6.0-2.eln140.ppc64le
  • libxml2-2.12.8-1.eln140.ppc64le
  • llvm-libs-18.1.6-2.eln140.ppc64le
  • mariadb-connector-c-3.3.8-3.eln140.ppc64le
  • openssl-libs-1:3.2.2-1.eln140.ppc64le
  • python3-libs-3.13.0~b2-3.eln140.ppc64le
  • qt6-qt3d-6.7.1-1.eln140.ppc64le
  • qt6-qtbase-6.7.1-2.eln140.ppc64le
  • qt6-qtbase-gui-6.7.1-2.eln140.ppc64le
  • qt6-qtquick3d-6.7.1-1.eln140.ppc64le
  • qt6-qtsvg-6.7.1-1.eln140.ppc64le
  • sqlite-libs-3.46.0-2.eln140.ppc64le
  • zlib-ng-compat-devel-2.1.7-1.eln140.ppc64le
(dependency) zlib-ng-compat-devel 2.1.7-1.eln140 ppc64le 106.8 kB Required by:
  • cairo-devel-1.18.0-3.eln140.ppc64le
  • cups-devel-1:2.4.8-5.eln140.ppc64le
  • freetype-devel-2.13.2-5.eln140.ppc64le
  • glib2-devel-2.80.2-1.eln136.ppc64le
  • libpng-devel-2:1.6.40-3.eln140.ppc64le
  • libxml2-devel-2.12.8-1.eln140.ppc64le
  • qt6-qtbase-static-6.7.1-2.eln140.ppc64le
Page refreshed at 24 June 2024 09:11 UTC.