Networking Tools - plotnetcfg workload
in ELN Environment from Fedora ELN (backed by rawhide) for x86_64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) basesystem 11-12.eln112 noarch 0.0 B Required by:
  • glibc-2.34.9000-26.fc36.x86_64
(dependency) bash 5.1.8-3.fc36 x86_64 7.4 MB Required by:
  • filesystem-3.16-1.eln112.x86_64
  • glibc-common-2.34.9000-26.fc36.x86_64
(env) fedora-gpg-keys 36-0.3.eln112 noarch 115.5 kB Required by:
  • fedora-repos-36-0.3.eln112.noarch
(env) fedora-release-common 36-0.12.eln114 noarch 17.4 kB Required by:
  • fedora-release-eln-36-0.12.eln114.noarch
(env) fedora-release-eln 36-0.12.eln114 noarch 0.0 B Required by:
  • fedora-release-common-36-0.12.eln114.noarch
  • fedora-repos-36-0.3.eln112.noarch
  • setup-2.13.9.1-2.eln112.noarch
Suggested by:
  • fedora-release-common-36-0.12.eln114.noarch
(env) fedora-release-identity-eln 36-0.12.eln114 noarch 1.4 kB Required by:
  • fedora-release-common-36-0.12.eln114.noarch
Recommended by:
  • fedora-release-eln-36-0.12.eln114.noarch
(env) fedora-repos 36-0.3.eln112 noarch 4.5 kB Required by:
  • fedora-release-common-36-0.12.eln114.noarch
  • fedora-repos-rawhide-36-0.3.eln112.noarch
(env) fedora-repos-eln 36-0.3.eln112 noarch 3.3 kB Required by:
  • fedora-release-eln-36-0.12.eln114.noarch
(env) fedora-repos-rawhide 36-0.3.eln112 noarch 2.2 kB Required by:
  • fedora-repos-36-0.3.eln112.noarch
  • fedora-repos-eln-36-0.3.eln112.noarch
(dependency) filesystem 3.16-1.eln112 x86_64 106.0 B Required by:
  • basesystem-11-12.eln112.noarch
  • bash-5.1.8-3.fc36.x86_64
(dependency) glibc 2.34.9000-26.fc36 x86_64 6.0 MB Required by:
  • bash-5.1.8-3.fc36.x86_64
  • glibc-common-2.34.9000-26.fc36.x86_64
  • glibc-minimal-langpack-2.34.9000-26.fc36.x86_64
  • jansson-2.13.1-3.eln112.x86_64
  • ncurses-libs-6.2-8.20210508.eln112.x86_64
  • plotnetcfg-0.4.1-16.eln112.x86_64
(dependency) glibc-common 2.34.9000-26.fc36 x86_64 1.0 MB Required by:
  • glibc-2.34.9000-26.fc36.x86_64
  • glibc-minimal-langpack-2.34.9000-26.fc36.x86_64
(dependency) glibc-minimal-langpack 2.34.9000-26.fc36 x86_64 0.0 B Required by:
  • glibc-2.34.9000-26.fc36.x86_64
Suggested by:
  • glibc-2.34.9000-26.fc36.x86_64
(dependency) jansson 2.13.1-3.eln112 x86_64 84.4 kB Required by:
  • plotnetcfg-0.4.1-16.eln112.x86_64
(dependency) libgcc 11.2.1-7.eln114 x86_64 194.0 kB Required by:
  • glibc-2.34.9000-26.fc36.x86_64
(dependency) ncurses-base 6.2-8.20210508.eln112 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.eln112.x86_64
(dependency) ncurses-libs 6.2-8.20210508.eln112 x86_64 973.2 kB Required by:
  • bash-5.1.8-3.fc36.x86_64
(required) plotnetcfg 0.4.1-16.eln112 x86_64 70.9 kB
(dependency) setup 2.13.9.1-2.eln112 noarch 718.8 kB Required by:
  • basesystem-11-12.eln112.noarch
  • filesystem-3.16-1.eln112.x86_64
(dependency) tzdata 2021e-1.eln114 noarch 1.7 MB Required by:
  • glibc-common-2.34.9000-26.fc36.x86_64
Page refreshed at 8 December 2021 11:45 UTC.