SCTP support workload
in CentOS Stream 9 Environment from CentOS Stream 9 for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-54.el9.ppc64le
(dependency) bash 5.1.8-6.el9 ppc64le 7.8 MB Required by:
  • filesystem-3.16-2.el9.ppc64le
  • glibc-common-2.34-54.el9.ppc64le
  • lksctp-tools-1.0.19-2.el9.ppc64le
  • pkgconf-pkg-config-1.7.3-10.el9.ppc64le
(env) centos-gpg-keys 9.0-11.el9 noarch 3.8 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
(env) centos-stream-release 9.0-11.el9 noarch 28.0 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
  • setup-2.13.7-9.el9.noarch
(env) centos-stream-repos 9.0-11.el9 noarch 6.7 kB Required by:
  • centos-stream-release-9.0-11.el9.noarch
(dependency) filesystem 3.16-2.el9 ppc64le 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-6.el9.ppc64le
(dependency) glibc 2.34-54.el9 ppc64le 7.7 MB Required by:
  • bash-5.1.8-6.el9.ppc64le
  • glibc-common-2.34-54.el9.ppc64le
  • glibc-minimal-langpack-2.34-54.el9.ppc64le
  • libpkgconf-1.7.3-10.el9.ppc64le
  • lksctp-tools-1.0.19-2.el9.ppc64le
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
  • pkgconf-1.7.3-10.el9.ppc64le
(dependency) glibc-common 2.34-54.el9 ppc64le 1.4 MB Required by:
  • glibc-2.34-54.el9.ppc64le
  • glibc-minimal-langpack-2.34-54.el9.ppc64le
(dependency) glibc-minimal-langpack 2.34-54.el9 ppc64le 0.0 B Required by:
  • glibc-2.34-54.el9.ppc64le
Suggested by:
  • glibc-2.34-54.el9.ppc64le
(dependency) libgcc 11.3.1-4.3.el9 ppc64le 221.3 kB Required by:
  • glibc-2.34-54.el9.ppc64le
(dependency) libpkgconf 1.7.3-10.el9 ppc64le 133.2 kB Required by:
  • pkgconf-1.7.3-10.el9.ppc64le
(required) lksctp-tools 1.0.19-2.el9 ppc64le 508.6 kB Required by:
  • lksctp-tools-devel-1.0.19-2.el9.ppc64le
  • lksctp-tools-doc-1.0.19-2.el9.ppc64le
(required) lksctp-tools-devel 1.0.19-2.el9 ppc64le 154.2 kB
(required) lksctp-tools-doc 1.0.19-2.el9 ppc64le 1.2 MB
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
(dependency) ncurses-libs 6.2-8.20210508.el9 ppc64le 1.5 MB Required by:
  • bash-5.1.8-6.el9.ppc64le
(dependency) pkgconf 1.7.3-10.el9 ppc64le 99.8 kB Required by:
  • pkgconf-pkg-config-1.7.3-10.el9.ppc64le
(dependency) pkgconf-m4 1.7.3-10.el9 noarch 13.9 kB Required by:
  • pkgconf-pkg-config-1.7.3-10.el9.ppc64le
(dependency) pkgconf-pkg-config 1.7.3-10.el9 ppc64le 1.2 kB Required by:
  • lksctp-tools-devel-1.0.19-2.el9.ppc64le
(dependency) setup 2.13.7-9.el9 noarch 708.9 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.ppc64le
(dependency) tzdata 2022g-2.el9 noarch 1.6 MB Required by:
  • glibc-common-2.34-54.el9.ppc64le
Page refreshed at 1 February 2023 04:23 UTC.