composer-cli weldr client workload
in CentOS Stream 9 Environment from CentOS Stream 9 for aarch64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-54.el9.aarch64
(dependency) bash 5.1.8-6.el9 aarch64 7.4 MB Required by:
  • filesystem-3.16-2.el9.aarch64
  • glibc-common-2.34-54.el9.aarch64
(env) centos-gpg-keys 9.0-11.el9 noarch 3.8 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
(env) centos-stream-release 9.0-11.el9 noarch 28.0 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
  • setup-2.13.7-9.el9.noarch
(env) centos-stream-repos 9.0-11.el9 noarch 6.7 kB Required by:
  • centos-stream-release-9.0-11.el9.noarch
(dependency) filesystem 3.16-2.el9 aarch64 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-6.el9.aarch64
(dependency) glibc 2.34-54.el9 aarch64 6.0 MB Required by:
  • bash-5.1.8-6.el9.aarch64
  • glibc-common-2.34-54.el9.aarch64
  • glibc-minimal-langpack-2.34-54.el9.aarch64
  • ncurses-libs-6.2-8.20210508.el9.aarch64
  • weldr-client-35.5-4.el9.aarch64
(dependency) glibc-common 2.34-54.el9 aarch64 1.3 MB Required by:
  • glibc-2.34-54.el9.aarch64
  • glibc-minimal-langpack-2.34-54.el9.aarch64
(dependency) glibc-minimal-langpack 2.34-54.el9 aarch64 0.0 B Required by:
  • glibc-2.34-54.el9.aarch64
Suggested by:
  • glibc-2.34-54.el9.aarch64
(dependency) libgcc 11.3.1-4.3.el9 aarch64 221.4 kB Required by:
  • glibc-2.34-54.el9.aarch64
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.aarch64
(dependency) ncurses-libs 6.2-8.20210508.el9 aarch64 1.2 MB Required by:
  • bash-5.1.8-6.el9.aarch64
(dependency) setup 2.13.7-9.el9 noarch 708.9 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.aarch64
(dependency) tzdata 2022g-2.el9 noarch 1.6 MB Required by:
  • glibc-common-2.34-54.el9.aarch64
(required) weldr-client 35.5-4.el9 aarch64 7.7 MB
Page refreshed at 1 February 2023 04:23 UTC.