grub2 workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) acl 2.3.1-2.eln112 ppc64le 320.3 kB Required by:
  • systemd-250.3-1.eln114.ppc64le
(dependency) alternatives 1.19-1.eln112 ppc64le 89.6 kB Required by:
  • p11-kit-trust-0.24.1-1.eln114.ppc64le
(dependency) audit-libs 3.0.7-1.eln114 ppc64le 611.3 kB Required by:
  • dbus-broker-29-4.fc36.ppc64le
  • libsemanage-3.3-1.eln113.ppc64le
  • pam-1.5.2-9.eln114.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
  • shadow-utils-2:4.9-9.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
(dependency) authselect 1.3.0-7.eln114 ppc64le 305.7 kB Required by:
  • pam-1.5.2-9.eln114.ppc64le
(dependency) authselect-libs 1.3.0-7.eln114 ppc64le 1007.6 kB Required by:
  • authselect-1.3.0-7.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
(dependency) basesystem 11-12.eln112 noarch 0.0 B Required by:
  • glibc-2.34.9000-36.fc36.ppc64le
(dependency) bash 5.1.16-1.eln114 ppc64le 7.9 MB Required by:
  • authselect-1.3.0-7.eln114.ppc64le
  • authselect-libs-1.3.0-7.eln114.ppc64le
  • ca-certificates-2021.2.52-2.eln114.noarch
  • cracklib-2.9.6-27.fc36.ppc64le
  • dbus-broker-29-4.fc36.ppc64le
  • dbus-common-1:1.13.20-2.fc36.noarch
  • device-mapper-1.02.175-6.fc35.ppc64le
  • dracut-055-8.eln114.ppc64le
  • filesystem-3.16-1.eln112.ppc64le
  • gettext-0.21-9.eln114.ppc64le
  • glibc-common-2.34.9000-36.fc36.ppc64le
  • grep-3.7-1.fc36.ppc64le
  • grub2-common-1:2.06-11.eln114.noarch
  • grub2-tools-1:2.06-11.eln114.ppc64le
  • grub2-tools-minimal-1:2.06-11.eln114.ppc64le
  • gzip-1.11-1.eln114.ppc64le
  • kbd-2.4.0-8.eln113.ppc64le
  • krb5-libs-1.19.2-4.fc36.ppc64le
  • libblkid-2.37.2-1.eln112.ppc64le
  • libutempter-1.2.1-5.fc35.ppc64le
  • os-prober-1.77-8.eln112.ppc64le
  • p11-kit-trust-0.24.1-1.eln114.ppc64le
  • pam-1.5.2-9.eln114.ppc64le
  • rpm-4.17.0-5.fc36.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
  • util-linux-core-2.37.2-1.eln112.ppc64le
  • xz-5.2.5-7.eln112.ppc64le
(dependency) bzip2-libs 1.0.8-10.fc36 ppc64le 200.7 kB Required by:
  • libarchive-3.5.2-4.eln114.ppc64le
  • libsemanage-3.3-1.eln113.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
  • systemd-250.3-1.eln114.ppc64le
(dependency) ca-certificates 2021.2.52-2.eln114 noarch 950.8 kB Required by:
  • openssl-libs-1:3.0.0-1.fc36.ppc64le
(dependency) coreutils 9.0-2.eln112 ppc64le 21.6 MB Required by:
  • authselect-libs-1.3.0-7.eln114.ppc64le
  • ca-certificates-2021.2.52-2.eln114.noarch
  • dracut-055-8.eln114.ppc64le
  • gzip-1.11-1.eln114.ppc64le
  • krb5-libs-1.19.2-4.fc36.ppc64le
  • libblkid-2.37.2-1.eln112.ppc64le
  • os-prober-1.77-8.eln112.ppc64le
  • rpm-4.17.0-5.fc36.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
  • which-2.21-31.fc36.ppc64le
(dependency) coreutils-common 9.0-2.eln112 ppc64le 10.5 MB Required by:
  • coreutils-9.0-2.eln112.ppc64le
(dependency) cpio 2.13-11.eln112 ppc64le 1.1 MB Required by:
  • dracut-055-8.eln114.ppc64le
(dependency) cracklib 2.9.6-27.fc36 ppc64le 420.3 kB Required by:
  • libpwquality-1.4.4-6.eln112.ppc64le
(dependency) crypto-policies 20220119-1.git50109e7.fc36 noarch 90.4 kB Required by:
  • krb5-libs-1.19.2-4.fc36.ppc64le
  • openssl-libs-1:3.0.0-1.fc36.ppc64le
Recommended by:
  • libssh-0.9.6-2.eln114.ppc64le
(dependency) cryptsetup-libs 2.4.3-1.eln114 ppc64le 2.1 MB Required by:
  • systemd-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
Recommended by:
  • systemd-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
(dependency) curl 7.81.0-1.eln114 ppc64le 758.5 kB Required by:
  • rpm-4.17.0-5.fc36.ppc64le
(dependency) cyrus-sasl-lib 2.1.27-16.fc36 ppc64le 3.5 MB Required by:
  • openldap-2.4.59-4.fc36.ppc64le
(dependency) dbus 1:1.13.20-2.fc36 ppc64le 0.0 B Required by:
  • systemd-250.3-1.eln114.ppc64le
(dependency) dbus-broker 29-4.fc36 ppc64le 677.4 kB Required by:
  • dbus-1:1.13.20-2.fc36.ppc64le
(dependency) dbus-common 1:1.13.20-2.fc36 noarch 11.3 kB Required by:
  • dbus-broker-29-4.fc36.ppc64le
(dependency) device-mapper 1.02.175-6.fc35 ppc64le 434.9 kB Required by:
  • device-mapper-libs-1.02.175-6.fc35.ppc64le
(dependency) device-mapper-libs 1.02.175-6.fc35 ppc64le 511.6 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.ppc64le
  • device-mapper-1.02.175-6.fc35.ppc64le
  • grub2-tools-1:2.06-11.eln114.ppc64le
  • grub2-tools-minimal-1:2.06-11.eln114.ppc64le
(dependency) dracut 055-8.eln114 ppc64le 1.6 MB Required by:
  • grub2-ppc64le-1:2.06-11.eln114.ppc64le
  • grub2-tools-1:2.06-11.eln114.ppc64le
(dependency) expat 2.4.3-2.fc36 ppc64le 578.9 kB Required by:
  • dbus-broker-29-4.fc36.ppc64le
(env) fedora-gpg-keys 36-0.3.eln112 noarch 115.5 kB Required by:
  • fedora-repos-36-0.3.eln112.noarch
(env) fedora-release-common 36-0.12.eln114 noarch 17.4 kB Required by:
  • fedora-release-eln-36-0.12.eln114.noarch
(env) fedora-release-eln 36-0.12.eln114 noarch 0.0 B Required by:
  • fedora-release-common-36-0.12.eln114.noarch
  • fedora-repos-36-0.3.eln112.noarch
  • setup-2.13.9.1-2.eln114.noarch
Suggested by:
  • fedora-release-common-36-0.12.eln114.noarch
(env) fedora-release-identity-eln 36-0.12.eln114 noarch 1.4 kB Required by:
  • fedora-release-common-36-0.12.eln114.noarch
Recommended by:
  • fedora-release-eln-36-0.12.eln114.noarch
(env) fedora-repos 36-0.3.eln112 noarch 4.5 kB Required by:
  • fedora-release-common-36-0.12.eln114.noarch
  • fedora-repos-rawhide-36-0.3.eln112.noarch
(env) fedora-repos-eln 36-0.3.eln112 noarch 3.3 kB Required by:
  • fedora-release-eln-36-0.12.eln114.noarch
(env) fedora-repos-rawhide 36-0.3.eln112 noarch 2.2 kB Required by:
  • fedora-repos-36-0.3.eln112.noarch
  • fedora-repos-eln-36-0.3.eln112.noarch
(dependency) file 5.41-3.eln114 ppc64le 263.8 kB Required by:
  • grub2-ppc64le-1:2.06-11.eln114.ppc64le
  • grub2-tools-1:2.06-11.eln114.ppc64le
(dependency) file-libs 5.41-3.eln114 ppc64le 8.6 MB Required by:
  • file-5.41-3.eln114.ppc64le
(dependency) filesystem 3.16-1.eln112 ppc64le 106.0 B Required by:
  • basesystem-11-12.eln112.noarch
  • bash-5.1.16-1.eln114.ppc64le
  • dracut-055-8.eln114.ppc64le
  • gawk-5.1.1-1.fc36.ppc64le
(dependency) findutils 1:4.8.0-6.eln114 ppc64le 2.1 MB Required by:
  • dracut-055-8.eln114.ppc64le
(dependency) fuse-libs 2.9.9-13.eln112 ppc64le 421.1 kB Required by:
  • grub2-tools-minimal-1:2.06-11.eln114.ppc64le
(dependency) gawk 5.1.1-1.fc36 ppc64le 4.3 MB Required by:
  • krb5-libs-1.19.2-4.fc36.ppc64le
(dependency) gdbm-libs 1:1.22-1.fc36 ppc64le 425.1 kB Required by:
  • cyrus-sasl-lib-2.1.27-16.fc36.ppc64le
(dependency) gettext 0.21-9.eln114 ppc64le 8.5 MB Required by:
  • grub2-ppc64le-1:2.06-11.eln114.ppc64le
  • grub2-tools-1:2.06-11.eln114.ppc64le
  • grub2-tools-minimal-1:2.06-11.eln114.ppc64le
(dependency) gettext-libs 0.21-9.eln114 ppc64le 1.6 MB Required by:
  • gettext-0.21-9.eln114.ppc64le
(dependency) glibc 2.34.9000-36.fc36 ppc64le 11.7 MB Required by:
  • acl-2.3.1-2.eln112.ppc64le
  • alternatives-1.19-1.eln112.ppc64le
  • audit-libs-3.0.7-1.eln114.ppc64le
  • authselect-1.3.0-7.eln114.ppc64le
  • authselect-libs-1.3.0-7.eln114.ppc64le
  • bash-5.1.16-1.eln114.ppc64le
  • bzip2-libs-1.0.8-10.fc36.ppc64le
  • coreutils-9.0-2.eln112.ppc64le
  • cpio-2.13-11.eln112.ppc64le
  • cracklib-2.9.6-27.fc36.ppc64le
  • cryptsetup-libs-2.4.3-1.eln114.ppc64le
  • curl-7.81.0-1.eln114.ppc64le
  • cyrus-sasl-lib-2.1.27-16.fc36.ppc64le
  • dbus-broker-29-4.fc36.ppc64le
  • device-mapper-1.02.175-6.fc35.ppc64le
  • device-mapper-libs-1.02.175-6.fc35.ppc64le
  • dracut-055-8.eln114.ppc64le
  • expat-2.4.3-2.fc36.ppc64le
  • file-5.41-3.eln114.ppc64le
  • file-libs-5.41-3.eln114.ppc64le
  • findutils-1:4.8.0-6.eln114.ppc64le
  • fuse-libs-2.9.9-13.eln112.ppc64le
  • gawk-5.1.1-1.fc36.ppc64le
  • gdbm-libs-1:1.22-1.fc36.ppc64le
  • gettext-0.21-9.eln114.ppc64le
  • gettext-libs-0.21-9.eln114.ppc64le
  • glibc-common-2.34.9000-36.fc36.ppc64le
  • glibc-minimal-langpack-2.34.9000-36.fc36.ppc64le
  • gmp-1:6.2.1-1.eln113.ppc64le
  • grep-3.7-1.fc36.ppc64le
  • grub2-tools-1:2.06-11.eln114.ppc64le
  • grub2-tools-minimal-1:2.06-11.eln114.ppc64le
  • gzip-1.11-1.eln114.ppc64le
  • json-c-0.15-2.eln112.ppc64le
  • kbd-2.4.0-8.eln113.ppc64le
  • keyutils-libs-1.6.1-3.eln112.ppc64le
  • kmod-29-6.fc36.ppc64le
  • kmod-libs-29-6.fc36.ppc64le
  • krb5-libs-1.19.2-4.fc36.ppc64le
  • libacl-2.3.1-2.eln112.ppc64le
  • libarchive-3.5.2-4.eln114.ppc64le
  • libargon2-20171227-7.fc35.ppc64le
  • libattr-2.5.1-3.fc35.ppc64le
  • libblkid-2.37.2-1.eln112.ppc64le
  • libbrotli-1.0.9-6.eln112.ppc64le
  • libcap-2.48-3.eln112.ppc64le
  • libcap-ng-0.8.2-8.fc36.ppc64le
  • libcom_err-1.46.5-1.fc36.ppc64le
  • libcurl-7.81.0-1.eln114.ppc64le
  • libdb-5.3.28-50.eln112.ppc64le
  • libeconf-0.4.0-2.fc35.ppc64le
  • libfdisk-2.37.2-1.eln112.ppc64le
  • libffi-3.4.2-6.eln114.ppc64le
  • libgcrypt-1.9.4-1.fc36.ppc64le
  • libgomp-12.0.1-0.2.fc36.ppc64le
  • libgpg-error-1.43-1.fc36.ppc64le
  • libidn2-2.3.2-3.eln112.ppc64le
  • libkcapi-1.3.1-3.eln112.ppc64le
  • libkcapi-hmaccalc-1.3.1-3.eln112.ppc64le
  • libmount-2.37.2-1.eln112.ppc64le
  • libnghttp2-1.46.0-1.eln114.ppc64le
  • libnsl2-2.0.0-2.eln114.ppc64le
  • libpsl-0.21.1-4.eln112.ppc64le
  • libpwquality-1.4.4-6.eln112.ppc64le
  • librtas-2.0.2-11.eln112.ppc64le
  • libseccomp-2.5.3-1.fc36.ppc64le
  • libselinux-3.3-2.fc36.ppc64le
  • libsemanage-3.3-1.eln113.ppc64le
  • libsepol-3.3-2.fc36.ppc64le
  • libsigsegv-2.14-1.eln114.ppc64le
  • libsmartcols-2.37.2-1.eln112.ppc64le
  • libssh-0.9.6-2.eln114.ppc64le
  • libstdc++-12.0.1-0.2.fc36.ppc64le
  • libtasn1-4.18.0-1.fc36.ppc64le
  • libtirpc-1.3.2-1.rc1.eln112.ppc64le
  • libunistring-1.0-1.eln114.ppc64le
  • libutempter-1.2.1-5.fc35.ppc64le
  • libuuid-2.37.2-1.eln112.ppc64le
  • libverto-0.3.2-2.fc35.ppc64le
  • libxcrypt-4.4.27-2.eln114.ppc64le
  • libxml2-2.9.12-6.fc35.ppc64le
  • libzstd-1.5.2-1.eln114.ppc64le
  • lua-libs-5.4.3-2.eln112.ppc64le
  • lz4-libs-1.9.3-3.eln112.ppc64le
  • mpfr-4.1.0-8.eln112.ppc64le
  • ncurses-libs-6.2-8.20210508.eln114.ppc64le
  • openldap-2.4.59-4.fc36.ppc64le
  • openssl-libs-1:3.0.0-1.fc36.ppc64le
  • os-prober-1.77-8.eln112.ppc64le
  • p11-kit-0.24.1-1.eln114.ppc64le
  • p11-kit-trust-0.24.1-1.eln114.ppc64le
  • pam-1.5.2-9.eln114.ppc64le
  • pcre-8.45-1.eln114.ppc64le
  • pcre2-10.39-1.fc36.ppc64le
  • popt-1.18-6.eln114.ppc64le
  • procps-ng-3.3.17-3.eln114.ppc64le
  • readline-8.1-5.eln114.ppc64le
  • rpm-4.17.0-5.fc36.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
  • sed-4.8-8.eln112.ppc64le
  • shadow-utils-2:4.9-9.eln114.ppc64le
  • sqlite-libs-3.36.0-4.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
  • systemd-pam-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
  • util-linux-core-2.37.2-1.eln112.ppc64le
  • which-2.21-31.fc36.ppc64le
  • xz-5.2.5-7.eln112.ppc64le
  • xz-libs-5.2.5-7.eln112.ppc64le
  • zlib-1.2.11-30.eln114.ppc64le
(dependency) glibc-common 2.34.9000-36.fc36 ppc64le 2.6 MB Required by:
  • glibc-2.34.9000-36.fc36.ppc64le
  • glibc-minimal-langpack-2.34.9000-36.fc36.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
(dependency) glibc-minimal-langpack 2.34.9000-36.fc36 ppc64le 0.0 B Required by:
  • glibc-2.34.9000-36.fc36.ppc64le
Suggested by:
  • glibc-2.34.9000-36.fc36.ppc64le
(dependency) gmp 1:6.2.1-1.eln113 ppc64le 849.6 kB Required by:
  • coreutils-9.0-2.eln112.ppc64le
  • gawk-5.1.1-1.fc36.ppc64le
  • mpfr-4.1.0-8.eln112.ppc64le
(dependency) grep 3.7-1.fc36 ppc64le 1.0 MB Required by:
  • ca-certificates-2021.2.52-2.eln114.noarch
  • dracut-055-8.eln114.ppc64le
  • krb5-libs-1.19.2-4.fc36.ppc64le
  • os-prober-1.77-8.eln112.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
  • xz-5.2.5-7.eln112.ppc64le
(dependency) grub2-common 1:2.06-11.eln114 noarch 5.2 MB Required by:
  • grub2-ppc64le-1:2.06-11.eln114.ppc64le
  • grub2-ppc64le-modules-1:2.06-11.eln114.noarch
  • grub2-tools-1:2.06-11.eln114.ppc64le
  • grub2-tools-minimal-1:2.06-11.eln114.ppc64le
(required) grub2-ppc64le 1:2.06-11.eln114 ppc64le 36.0 B
(dependency) grub2-ppc64le-modules 1:2.06-11.eln114 noarch 3.7 MB Required by:
  • grub2-ppc64le-1:2.06-11.eln114.ppc64le
(dependency) grub2-tools 1:2.06-11.eln114 ppc64le 8.7 MB Required by:
  • grub2-ppc64le-1:2.06-11.eln114.ppc64le
(dependency) grub2-tools-minimal 1:2.06-11.eln114 ppc64le 4.3 MB Required by:
  • grub2-ppc64le-1:2.06-11.eln114.ppc64le
  • os-prober-1.77-8.eln112.ppc64le
(dependency) gzip 1.11-1.eln114 ppc64le 529.5 kB Required by:
  • cracklib-2.9.6-27.fc36.ppc64le
  • dracut-055-8.eln114.ppc64le
(dependency) json-c 0.15-2.eln112 ppc64le 137.5 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.ppc64le
(dependency) kbd 2.4.0-8.eln113 ppc64le 5.0 MB Required by:
  • systemd-udev-250.3-1.eln114.ppc64le
(dependency) kbd-misc 2.4.0-8.eln113 noarch 2.6 MB Required by:
  • kbd-2.4.0-8.eln113.ppc64le
(dependency) keyutils-libs 1.6.1-3.eln112 ppc64le 98.1 kB Required by:
  • krb5-libs-1.19.2-4.fc36.ppc64le
(dependency) kmod 29-6.fc36 ppc64le 376.5 kB Required by:
  • dracut-055-8.eln114.ppc64le
  • os-prober-1.77-8.eln112.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
(dependency) kmod-libs 29-6.fc36 ppc64le 286.5 kB Required by:
  • dracut-055-8.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
(dependency) krb5-libs 1.19.2-4.fc36 ppc64le 3.6 MB Required by:
  • cyrus-sasl-lib-2.1.27-16.fc36.ppc64le
  • libcurl-7.81.0-1.eln114.ppc64le
  • libssh-0.9.6-2.eln114.ppc64le
  • libtirpc-1.3.2-1.rc1.eln112.ppc64le
(dependency) libacl 2.3.1-2.eln112 ppc64le 67.8 kB Required by:
  • acl-2.3.1-2.eln112.ppc64le
  • coreutils-9.0-2.eln112.ppc64le
  • gettext-libs-0.21-9.eln114.ppc64le
  • libarchive-3.5.2-4.eln114.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
  • sed-4.8-8.eln112.ppc64le
  • shadow-utils-2:4.9-9.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
(dependency) libarchive 3.5.2-4.eln114 ppc64le 1.3 MB Required by:
  • rpm-4.17.0-5.fc36.ppc64le
(dependency) libargon2 20171227-7.fc35 ppc64le 84.9 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.ppc64le
(dependency) libattr 2.5.1-3.fc35 ppc64le 68.3 kB Required by:
  • coreutils-9.0-2.eln112.ppc64le
  • libacl-2.3.1-2.eln112.ppc64le
  • shadow-utils-2:4.9-9.eln114.ppc64le
(dependency) libblkid 2.37.2-1.eln112 ppc64le 328.8 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.ppc64le
  • libfdisk-2.37.2-1.eln112.ppc64le
  • libmount-2.37.2-1.eln112.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
  • util-linux-core-2.37.2-1.eln112.ppc64le
(dependency) libbrotli 1.0.9-6.eln112 ppc64le 908.6 kB Required by:
  • libcurl-7.81.0-1.eln114.ppc64le
(dependency) libcap 2.48-3.eln112 ppc64le 498.3 kB Required by:
  • coreutils-9.0-2.eln112.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
  • systemd-pam-250.3-1.eln114.ppc64le
(dependency) libcap-ng 0.8.2-8.fc36 ppc64le 416.4 kB Required by:
  • audit-libs-3.0.7-1.eln114.ppc64le
  • dbus-broker-29-4.fc36.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
(dependency) libcom_err 1.46.5-1.fc36 ppc64le 239.1 kB Required by:
  • cyrus-sasl-lib-2.1.27-16.fc36.ppc64le
  • krb5-libs-1.19.2-4.fc36.ppc64le
  • libtirpc-1.3.2-1.rc1.eln112.ppc64le
(dependency) libcurl 7.81.0-1.eln114 ppc64le 916.8 kB Required by:
  • curl-7.81.0-1.eln114.ppc64le
(dependency) libdb 5.3.28-50.eln112 ppc64le 2.2 MB Required by:
  • pam-1.5.2-9.eln114.ppc64le
(dependency) libeconf 0.4.0-2.fc35 ppc64le 72.8 kB Required by:
  • pam-1.5.2-9.eln114.ppc64le
(dependency) libfdisk 2.37.2-1.eln112 ppc64le 491.7 kB Required by:
  • systemd-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
(dependency) libffi 3.4.2-6.eln114 ppc64le 216.4 kB Required by:
  • p11-kit-0.24.1-1.eln114.ppc64le
(dependency) libgcc 12.0.1-0.2.fc36 ppc64le 350.0 kB Required by:
  • dbus-broker-29-4.fc36.ppc64le
  • dracut-055-8.eln114.ppc64le
  • gettext-0.21-9.eln114.ppc64le
  • glibc-2.34.9000-36.fc36.ppc64le
  • kmod-29-6.fc36.ppc64le
  • kmod-libs-29-6.fc36.ppc64le
  • libcap-2.48-3.eln112.ppc64le
  • libstdc++-12.0.1-0.2.fc36.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
  • systemd-pam-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
(dependency) libgcrypt 1.9.4-1.fc36 ppc64le 1.3 MB Required by:
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
(dependency) libgomp 12.0.1-0.2.fc36 ppc64le 593.7 kB Required by:
  • gettext-0.21-9.eln114.ppc64le
(dependency) libgpg-error 1.43-1.fc36 ppc64le 1.1 MB Required by:
  • libgcrypt-1.9.4-1.fc36.ppc64le
(dependency) libidn2 2.3.2-3.eln112 ppc64le 288.5 kB Required by:
  • libcurl-7.81.0-1.eln114.ppc64le
  • libpsl-0.21.1-4.eln112.ppc64le
Recommended by:
  • systemd-250.3-1.eln114.ppc64le
(dependency) libkcapi 1.3.1-3.eln112 ppc64le 162.7 kB Required by:
  • libkcapi-hmaccalc-1.3.1-3.eln112.ppc64le
(dependency) libkcapi-hmaccalc 1.3.1-3.eln112 ppc64le 68.3 kB Required by:
  • dracut-055-8.eln114.ppc64le
(dependency) libmount 2.37.2-1.eln112 ppc64le 419.3 kB Required by:
  • systemd-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
  • util-linux-core-2.37.2-1.eln112.ppc64le
(dependency) libnghttp2 1.46.0-1.eln114 ppc64le 262.0 kB Required by:
  • libcurl-7.81.0-1.eln114.ppc64le
(dependency) libnsl2 2.0.0-2.eln114 ppc64le 221.9 kB Required by:
  • pam-1.5.2-9.eln114.ppc64le
(dependency) libpsl 0.21.1-4.eln112 ppc64le 132.2 kB Required by:
  • libcurl-7.81.0-1.eln114.ppc64le
(dependency) libpwquality 1.4.4-6.eln112 ppc64le 596.3 kB Required by:
  • pam-1.5.2-9.eln114.ppc64le
Recommended by:
  • systemd-250.3-1.eln114.ppc64le
(dependency) librtas 2.0.2-11.eln112 ppc64le 245.4 kB Required by:
  • util-linux-2.37.2-1.eln112.ppc64le
(dependency) libseccomp 2.5.3-1.fc36 ppc64le 307.2 kB Required by:
  • systemd-250.3-1.eln114.ppc64le
(dependency) libselinux 3.3-2.fc36 ppc64le 328.9 kB Required by:
  • authselect-libs-1.3.0-7.eln114.ppc64le
  • coreutils-9.0-2.eln112.ppc64le
  • dbus-broker-29-4.fc36.ppc64le
  • device-mapper-libs-1.02.175-6.fc35.ppc64le
  • findutils-1:4.8.0-6.eln114.ppc64le
  • krb5-libs-1.19.2-4.fc36.ppc64le
  • libmount-2.37.2-1.eln112.ppc64le
  • libsemanage-3.3-1.eln113.ppc64le
  • pam-1.5.2-9.eln114.ppc64le
  • sed-4.8-8.eln112.ppc64le
  • shadow-utils-2:4.9-9.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
  • util-linux-core-2.37.2-1.eln112.ppc64le
(dependency) libsemanage 3.3-1.eln113 ppc64le 492.2 kB Required by:
  • shadow-utils-2:4.9-9.eln114.ppc64le
(dependency) libsepol 3.3-2.fc36 ppc64le 1001.8 kB Required by:
  • libselinux-3.3-2.fc36.ppc64le
  • libsemanage-3.3-1.eln113.ppc64le
(dependency) libsigsegv 2.14-1.eln114 ppc64le 225.1 kB Required by:
  • gawk-5.1.1-1.fc36.ppc64le
(dependency) libsmartcols 2.37.2-1.eln112 ppc64le 159.9 kB Required by:
  • util-linux-2.37.2-1.eln112.ppc64le
  • util-linux-core-2.37.2-1.eln112.ppc64le
(dependency) libssh 0.9.6-2.eln114 ppc64le 644.6 kB Required by:
  • libcurl-7.81.0-1.eln114.ppc64le
(dependency) libssh-config 0.9.6-2.eln114 noarch 277.0 B Required by:
  • libssh-0.9.6-2.eln114.ppc64le
(dependency) libstdc++ 12.0.1-0.2.fc36 ppc64le 3.5 MB Required by:
  • gettext-libs-0.21-9.eln114.ppc64le
(dependency) libtasn1 4.18.0-1.fc36 ppc64le 347.3 kB Required by:
  • p11-kit-trust-0.24.1-1.eln114.ppc64le
(dependency) libtirpc 1.3.2-1.rc1.eln112 ppc64le 274.7 kB Required by:
  • libnsl2-2.0.0-2.eln114.ppc64le
  • pam-1.5.2-9.eln114.ppc64le
(dependency) libunistring 1.0-1.eln114 ppc64le 2.0 MB Required by:
  • gettext-0.21-9.eln114.ppc64le
  • gettext-libs-0.21-9.eln114.ppc64le
  • libidn2-2.3.2-3.eln112.ppc64le
  • libpsl-0.21.1-4.eln112.ppc64le
(dependency) libutempter 1.2.1-5.fc35 ppc64le 161.0 kB Required by:
  • util-linux-2.37.2-1.eln112.ppc64le
(dependency) libuuid 2.37.2-1.eln112 ppc64le 69.2 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.ppc64le
  • libblkid-2.37.2-1.eln112.ppc64le
  • libfdisk-2.37.2-1.eln112.ppc64le
  • libmount-2.37.2-1.eln112.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
  • util-linux-core-2.37.2-1.eln112.ppc64le
(dependency) libverto 0.3.2-2.fc35 ppc64le 69.2 kB Required by:
  • krb5-libs-1.19.2-4.fc36.ppc64le
(dependency) libxcrypt 4.4.27-2.eln114 ppc64le 396.0 kB Required by:
  • cyrus-sasl-lib-2.1.27-16.fc36.ppc64le
  • pam-1.5.2-9.eln114.ppc64le
  • shadow-utils-2:4.9-9.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
(dependency) libxml2 2.9.12-6.fc35 ppc64le 2.4 MB Required by:
  • gettext-0.21-9.eln114.ppc64le
  • gettext-libs-0.21-9.eln114.ppc64le
  • libarchive-3.5.2-4.eln114.ppc64le
(dependency) libzstd 1.5.2-1.eln114 ppc64le 988.5 kB Required by:
  • kmod-29-6.fc36.ppc64le
  • kmod-libs-29-6.fc36.ppc64le
  • libarchive-3.5.2-4.eln114.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
(dependency) lua-libs 5.4.3-2.eln112 ppc64le 785.3 kB Required by:
  • rpm-libs-4.17.0-5.fc36.ppc64le
(dependency) lz4-libs 1.9.3-3.eln112 ppc64le 197.3 kB Required by:
  • libarchive-3.5.2-4.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
(dependency) mpfr 4.1.0-8.eln112 ppc64le 916.0 kB Required by:
  • gawk-5.1.1-1.fc36.ppc64le
(dependency) ncurses-base 6.2-8.20210508.eln114 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.eln114.ppc64le
(dependency) ncurses-libs 6.2-8.20210508.eln114 ppc64le 2.4 MB Required by:
  • bash-5.1.16-1.eln114.ppc64le
  • procps-ng-3.3.17-3.eln114.ppc64le
  • readline-8.1-5.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
  • util-linux-core-2.37.2-1.eln112.ppc64le
(dependency) openldap 2.4.59-4.fc36 ppc64le 1.1 MB Required by:
  • libcurl-7.81.0-1.eln114.ppc64le
(dependency) openssl-libs 1:3.0.0-1.fc36 ppc64le 7.7 MB Required by:
  • coreutils-9.0-2.eln112.ppc64le
  • cryptsetup-libs-2.4.3-1.eln114.ppc64le
  • kmod-29-6.fc36.ppc64le
  • kmod-libs-29-6.fc36.ppc64le
  • krb5-libs-1.19.2-4.fc36.ppc64le
  • libarchive-3.5.2-4.eln114.ppc64le
  • libcurl-7.81.0-1.eln114.ppc64le
  • libssh-0.9.6-2.eln114.ppc64le
  • openldap-2.4.59-4.fc36.ppc64le
  • pam-1.5.2-9.eln114.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
(dependency) os-prober 1.77-8.eln112 ppc64le 188.5 kB Required by:
  • grub2-tools-1:2.06-11.eln114.ppc64le
(dependency) p11-kit 0.24.1-1.eln114 ppc64le 2.4 MB Required by:
  • ca-certificates-2021.2.52-2.eln114.noarch
  • p11-kit-trust-0.24.1-1.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
(dependency) p11-kit-trust 0.24.1-1.eln114 ppc64le 655.3 kB Required by:
  • ca-certificates-2021.2.52-2.eln114.noarch
(dependency) pam 1.5.2-9.eln114 ppc64le 11.7 MB Required by:
  • kbd-2.4.0-8.eln113.ppc64le
  • libpwquality-1.4.4-6.eln112.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-pam-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
(dependency) pcre 8.45-1.eln114 ppc64le 873.5 kB Required by:
  • grep-3.7-1.fc36.ppc64le
(dependency) pcre2 10.39-1.fc36 ppc64le 969.1 kB Required by:
  • libselinux-3.3-2.fc36.ppc64le
Recommended by:
  • systemd-250.3-1.eln114.ppc64le
(dependency) pcre2-syntax 10.39-1.fc36 noarch 223.9 kB Required by:
  • pcre2-10.39-1.fc36.ppc64le
(dependency) popt 1.18-6.eln114 ppc64le 267.1 kB Required by:
  • authselect-1.3.0-7.eln114.ppc64le
  • rpm-4.17.0-5.fc36.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
(dependency) procps-ng 3.3.17-3.eln114 ppc64le 3.9 MB Required by:
  • dracut-055-8.eln114.ppc64le
(dependency) publicsuffix-list-dafsa 20210518-3.fc36 noarch 67.2 kB Required by:
  • libpsl-0.21.1-4.eln112.ppc64le
(dependency) readline 8.1-5.eln114 ppc64le 816.3 kB Required by:
  • gawk-5.1.1-1.fc36.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
(dependency) rpm 4.17.0-5.fc36 ppc64le 4.5 MB Required by:
  • rpm-libs-4.17.0-5.fc36.ppc64le
(dependency) rpm-libs 4.17.0-5.fc36 ppc64le 1.1 MB Required by:
  • grub2-tools-1:2.06-11.eln114.ppc64le
  • rpm-4.17.0-5.fc36.ppc64le
(dependency) sed 4.8-8.eln112 ppc64le 813.6 kB Required by:
  • authselect-libs-1.3.0-7.eln114.ppc64le
  • ca-certificates-2021.2.52-2.eln114.noarch
  • dracut-055-8.eln114.ppc64le
  • krb5-libs-1.19.2-4.fc36.ppc64le
  • os-prober-1.77-8.eln112.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
(dependency) setup 2.13.9.1-2.eln114 noarch 718.8 kB Required by:
  • basesystem-11-12.eln112.noarch
  • filesystem-3.16-1.eln112.ppc64le
  • pam-1.5.2-9.eln114.ppc64le
  • shadow-utils-2:4.9-9.eln114.ppc64le
(dependency) shadow-utils 2:4.9-9.eln114 ppc64le 6.9 MB Required by:
  • dbus-broker-29-4.fc36.ppc64le
  • libutempter-1.2.1-5.fc35.ppc64le
(dependency) sqlite-libs 3.36.0-4.eln114 ppc64le 1.7 MB Required by:
  • rpm-libs-4.17.0-5.fc36.ppc64le
(dependency) systemd 250.3-1.eln114 ppc64le 26.3 MB Required by:
  • device-mapper-1.02.175-6.fc35.ppc64le
  • dracut-055-8.eln114.ppc64le
  • libkcapi-1.3.1-3.eln112.ppc64le
  • systemd-pam-250.3-1.eln114.ppc64le
  • systemd-udev-250.3-1.eln114.ppc64le
Suggested by:
  • authselect-libs-1.3.0-7.eln114.ppc64le
(dependency) systemd-libs 250.3-1.eln114 ppc64le 2.6 MB Required by:
  • dbus-broker-29-4.fc36.ppc64le
  • device-mapper-libs-1.02.175-6.fc35.ppc64le
  • procps-ng-3.3.17-3.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
  • util-linux-core-2.37.2-1.eln112.ppc64le
(dependency) systemd-pam 250.3-1.eln114 ppc64le 1.3 MB Required by:
  • systemd-250.3-1.eln114.ppc64le
(dependency) systemd-udev 250.3-1.eln114 ppc64le 15.7 MB Required by:
  • dracut-055-8.eln114.ppc64le
  • os-prober-1.77-8.eln112.ppc64le
(dependency) tzdata 2021e-1.fc36 noarch 1.7 MB Required by:
  • glibc-common-2.34.9000-36.fc36.ppc64le
(dependency) util-linux 2.37.2-1.eln112 ppc64le 13.5 MB Required by:
  • device-mapper-1.02.175-6.fc35.ppc64le
  • dracut-055-8.eln114.ppc64le
  • grub2-common-1:2.06-11.eln114.noarch
  • os-prober-1.77-8.eln112.ppc64le
  • systemd-250.3-1.eln114.ppc64le
(dependency) util-linux-core 2.37.2-1.eln112 ppc64le 2.2 MB Required by:
  • systemd-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
Recommended by:
  • dracut-055-8.eln114.ppc64le
(dependency) which 2.21-31.fc36 ppc64le 248.2 kB Required by:
  • grub2-ppc64le-1:2.06-11.eln114.ppc64le
  • grub2-tools-1:2.06-11.eln114.ppc64le
(dependency) xz 5.2.5-7.eln112 ppc64le 768.8 kB Required by:
  • dracut-055-8.eln114.ppc64le
(dependency) xz-libs 5.2.5-7.eln112 ppc64le 264.3 kB Required by:
  • grub2-tools-1:2.06-11.eln114.ppc64le
  • grub2-tools-minimal-1:2.06-11.eln114.ppc64le
  • kmod-29-6.fc36.ppc64le
  • kmod-libs-29-6.fc36.ppc64le
  • libarchive-3.5.2-4.eln114.ppc64le
  • libxml2-2.9.12-6.fc35.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • systemd-libs-250.3-1.eln114.ppc64le
  • xz-5.2.5-7.eln112.ppc64le
(dependency) zlib 1.2.11-30.eln114 ppc64le 358.7 kB Required by:
  • cracklib-2.9.6-27.fc36.ppc64le
  • curl-7.81.0-1.eln114.ppc64le
  • file-libs-5.41-3.eln114.ppc64le
  • kmod-29-6.fc36.ppc64le
  • kmod-libs-29-6.fc36.ppc64le
  • libarchive-3.5.2-4.eln114.ppc64le
  • libcurl-7.81.0-1.eln114.ppc64le
  • libssh-0.9.6-2.eln114.ppc64le
  • libxml2-2.9.12-6.fc35.ppc64le
  • openssl-libs-1:3.0.0-1.fc36.ppc64le
  • rpm-libs-4.17.0-5.fc36.ppc64le
  • sqlite-libs-3.36.0-4.eln114.ppc64le
  • systemd-250.3-1.eln114.ppc64le
  • util-linux-2.37.2-1.eln112.ppc64le
Page refreshed at 24 January 2022 23:45 UTC.