GNOME Photos workload
in ELN Environment from Fedora ELN (backed by rawhide) for x86_64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) LibRaw 0.20.2-4.fc36 x86_64 2.2 MB Required by:
  • gegl04-0.4.34-1.fc36.x86_64
(dependency) ModemManager-glib 1.18.2-1.eln112 x86_64 1.3 MB Required by:
  • geoclue2-2.5.7-6.fc36.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) NetworkManager-libnm 1:1.36.0-0.4.eln114 x86_64 8.9 MB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) SDL2 2.0.20-1.eln114 x86_64 1.7 MB Required by:
  • gegl04-0.4.34-1.fc36.x86_64
(dependency) acl 2.3.1-2.eln112 x86_64 208.9 kB Required by:
  • systemd-250.3-1.eln114.x86_64
(dependency) adwaita-cursor-theme 41.0-1.eln112 noarch 11.5 MB Required by:
  • adwaita-icon-theme-41.0-1.eln112.noarch
(dependency) adwaita-icon-theme 41.0-1.eln112 noarch 10.9 MB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) alsa-lib 1.2.6.1-3.fc36 x86_64 1.4 MB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • libcanberra-0.30-26.fc36.x86_64
(dependency) alternatives 1.19-1.eln112 x86_64 61.8 kB Required by:
  • p11-kit-trust-0.24.1-1.eln114.x86_64
(dependency) at-spi2-atk 2.38.0-3.eln112 x86_64 272.1 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
(dependency) at-spi2-core 2.42.0-1.eln112 x86_64 516.3 kB Required by:
  • at-spi2-atk-2.38.0-3.eln112.x86_64
(dependency) atk 2.36.0-4.eln112 x86_64 1.2 MB Required by:
  • at-spi2-atk-2.38.0-3.eln112.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libhandy-1.5.0-2.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) audit-libs 3.0.7-1.eln114 x86_64 300.3 kB Required by:
  • dbus-broker-29-4.fc36.x86_64
  • libsemanage-3.3-1.eln113.x86_64
  • openssh-8.8p1-1.eln114.x86_64
  • pam-1.5.2-9.eln114.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • shadow-utils-2:4.9-9.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) authselect 1.3.0-7.eln114 x86_64 150.0 kB Required by:
  • pam-1.5.2-9.eln114.x86_64
(dependency) authselect-libs 1.3.0-7.eln114 x86_64 894.4 kB Required by:
  • authselect-1.3.0-7.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) avahi-glib 0.8-14.fc35 x86_64 19.8 kB Required by:
  • geoclue2-2.5.7-6.fc36.x86_64
(dependency) avahi-libs 0.8-14.fc35 x86_64 174.7 kB Required by:
  • avahi-glib-0.8-14.fc35.x86_64
  • cups-libs-1:2.4.0-2.eln114.x86_64
  • geoclue2-2.5.7-6.fc36.x86_64
(dependency) babl 0.1.88-1.fc36 x86_64 1.2 MB Required by:
  • gegl04-0.4.34-1.fc36.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-photos-tests-40.0-4.eln113.x86_64
(dependency) baobab 42~alpha-1.eln114 x86_64 1.5 MB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
(dependency) basesystem 11-12.eln112 noarch 0.0 B Required by:
  • glibc-2.34.9000-36.fc36.x86_64
(dependency) bash 5.1.16-1.eln114 x86_64 7.4 MB Required by:
  • adwaita-icon-theme-41.0-1.eln112.noarch
  • at-spi2-core-2.42.0-1.eln112.x86_64
  • authselect-1.3.0-7.eln114.x86_64
  • authselect-libs-1.3.0-7.eln114.x86_64
  • ca-certificates-2021.2.52-2.eln114.noarch
  • colord-1.4.5-3.fc35.x86_64
  • cracklib-2.9.6-27.fc36.x86_64
  • crypto-policies-scripts-20220119-1.git50109e7.fc36.noarch
  • dbus-broker-29-4.fc36.x86_64
  • dbus-common-1:1.13.20-2.fc36.noarch
  • device-mapper-1.02.175-6.fc35.x86_64
  • elfutils-default-yama-scope-0.186-1.fc36.noarch
  • filesystem-3.16-1.eln112.x86_64
  • fontconfig-2.13.94-3.eln112.x86_64
  • freetype-2.11.1-1.eln114.x86_64
  • gcr-3.41.0-1.fc36.x86_64
  • gdk-pixbuf2-2.42.6-2.eln112.x86_64
  • geoclue2-2.5.7-6.fc36.x86_64
  • glib2-2.71.0-1.eln114.x86_64
  • glibc-common-2.34.9000-36.fc36.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • grep-3.7-1.fc36.x86_64
  • gstreamer1-1.19.3-1.fc36.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gzip-1.11-1.eln114.x86_64
  • hicolor-icon-theme-0.17-11.eln114.noarch
  • iio-sensor-proxy-3.3-1.fc36.x86_64
  • kbd-2.4.0-8.eln113.x86_64
  • krb5-libs-1.19.2-4.fc36.x86_64
  • libblkid-2.37.2-1.eln112.x86_64
  • libcanberra-0.30-26.fc36.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
  • libutempter-1.2.1-5.fc35.x86_64
  • nss-3.73.0-1.fc36.x86_64
  • nss-softokn-freebl-3.73.0-1.fc36.x86_64
  • nss-sysinit-3.73.0-1.fc36.x86_64
  • openssh-8.8p1-1.eln114.x86_64
  • openssh-clients-8.8p1-1.eln114.x86_64
  • p11-kit-trust-0.24.1-1.eln114.x86_64
  • pam-1.5.2-9.eln114.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • rpm-4.17.0-5.fc36.x86_64
  • shared-mime-info-2.1-3.eln112.x86_64
  • sound-theme-freedesktop-0.8-16.eln114.noarch
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
  • tracker-3.3.0~alpha-1.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • upower-0.99.13-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
  • util-linux-core-2.37.2-1.eln112.x86_64
  • xml-common-0.6.3-57.eln112.noarch
(dependency) bubblewrap 0.5.0-1.eln112 x86_64 108.5 kB Required by:
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) bzip2-libs 1.0.8-10.fc36 x86_64 76.8 kB Required by:
  • elfutils-libs-0.186-1.fc36.x86_64
  • freetype-2.11.1-1.eln114.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • libarchive-3.5.2-4.eln114.x86_64
  • libgsf-1.14.47-4.eln112.x86_64
  • libsemanage-3.3-1.eln113.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • systemd-250.3-1.eln114.x86_64
(dependency) ca-certificates 2021.2.52-2.eln114 noarch 950.8 kB Required by:
  • glib-networking-2.72~alpha-1.eln114.x86_64
  • openssl-libs-1:3.0.0-1.fc36.x86_64
  • python-pip-wheel-21.3.1-1.eln114.noarch
(dependency) cairo 1.17.4-4.eln112 x86_64 1.6 MB Required by:
  • baobab-42~alpha-1.eln114.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • gcr-3.41.0-1.fc36.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libadwaita-1.0.1-1.eln114.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libdazzle-3.42.0-4.eln114.x86_64
  • libdecor-0.1.0-1.fc35.x86_64
  • libgxps-0.3.2-2.fc35.x86_64
  • libhandy-1.5.0-2.eln114.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • pango-1.50.3-1.fc36.x86_64
  • poppler-glib-22.01.0-2.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) cairo-gobject 1.17.4-4.eln112 x86_64 43.3 kB Required by:
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
(dependency) cdparanoia-libs 10.2-38.eln112 x86_64 113.0 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
(dependency) color-filesystem 1-27.eln112 noarch 151.0 B Required by:
  • colord-1.4.5-3.fc35.x86_64
(dependency) colord 1.4.5-3.fc35 x86_64 2.4 MB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) colord-libs 1.4.5-3.fc35 x86_64 856.6 kB Required by:
  • colord-1.4.5-3.fc35.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) coreutils 9.0-2.eln112 x86_64 5.4 MB Required by:
  • authselect-libs-1.3.0-7.eln114.x86_64
  • ca-certificates-2021.2.52-2.eln114.noarch
  • fontconfig-2.13.94-3.eln112.x86_64
  • gzip-1.11-1.eln114.x86_64
  • krb5-libs-1.19.2-4.fc36.x86_64
  • libblkid-2.37.2-1.eln112.x86_64
  • nss-sysinit-3.73.0-1.fc36.x86_64
  • rpm-4.17.0-5.fc36.x86_64
  • sound-theme-freedesktop-0.8-16.eln114.noarch
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) coreutils-common 9.0-2.eln112 x86_64 10.5 MB Required by:
  • coreutils-9.0-2.eln112.x86_64
(dependency) cracklib 2.9.6-27.fc36 x86_64 245.6 kB Required by:
  • libpwquality-1.4.4-6.eln112.x86_64
(dependency) crypto-policies 20220119-1.git50109e7.fc36 noarch 90.4 kB Required by:
  • crypto-policies-scripts-20220119-1.git50109e7.fc36.noarch
  • gnutls-3.7.3-1.eln114.x86_64
  • krb5-libs-1.19.2-4.fc36.x86_64
  • nss-3.73.0-1.fc36.x86_64
  • openssh-clients-8.8p1-1.eln114.x86_64
  • openssl-libs-1:3.0.0-1.fc36.x86_64
Recommended by:
  • libssh-0.9.6-2.eln114.x86_64
(dependency) crypto-policies-scripts 20220119-1.git50109e7.fc36 noarch 222.3 kB Required by:
  • nss-3.73.0-1.fc36.x86_64
Recommended by:
  • crypto-policies-20220119-1.git50109e7.fc36.noarch
(dependency) cryptsetup-libs 2.4.3-1.eln114 x86_64 1.8 MB Required by:
  • systemd-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
Recommended by:
  • systemd-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
(dependency) cups-libs 1:2.4.0-2.eln114 x86_64 672.6 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) curl 7.81.0-1.eln114 x86_64 691.0 kB Required by:
  • rpm-4.17.0-5.fc36.x86_64
(dependency) cyrus-sasl-lib 2.1.27-16.fc36 x86_64 2.3 MB Required by:
  • openldap-2.4.59-4.fc36.x86_64
(dependency) dbus 1:1.13.20-2.fc36 x86_64 0.0 B Required by:
  • at-spi2-core-2.42.0-1.eln112.x86_64
  • geoclue2-2.5.7-6.fc36.x86_64
  • gupnp-1.4.3-1.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
  • xdg-dbus-proxy-0.1.2-5.eln112.x86_64
(dependency) dbus-broker 29-4.fc36 x86_64 387.2 kB Required by:
  • dbus-1:1.13.20-2.fc36.x86_64
(dependency) dbus-common 1:1.13.20-2.fc36 noarch 11.3 kB Required by:
  • dbus-broker-29-4.fc36.x86_64
(dependency) dbus-libs 1:1.13.20-2.fc36 x86_64 377.6 kB Required by:
  • at-spi2-atk-2.38.0-3.eln112.x86_64
  • at-spi2-core-2.42.0-1.eln112.x86_64
  • avahi-libs-0.8-14.fc35.x86_64
  • libdecor-0.1.0-1.fc35.x86_64
  • pulseaudio-libs-15.0-4.fc36.x86_64
(dependency) device-mapper 1.02.175-6.fc35 x86_64 351.7 kB Required by:
  • device-mapper-libs-1.02.175-6.fc35.x86_64
(dependency) device-mapper-libs 1.02.175-6.fc35 x86_64 419.8 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.x86_64
  • device-mapper-1.02.175-6.fc35.x86_64
(dependency) elfutils-default-yama-scope 0.186-1.fc36 noarch 1.8 kB Required by:
  • elfutils-libs-0.186-1.fc36.x86_64
(dependency) elfutils-libelf 0.186-1.fc36 x86_64 1003.4 kB Required by:
  • elfutils-libs-0.186-1.fc36.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
Recommended by:
  • systemd-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
(dependency) elfutils-libs 0.186-1.fc36 x86_64 666.6 kB Required by:
  • gstreamer1-1.19.3-1.fc36.x86_64
Recommended by:
  • systemd-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
(dependency) enchant2 2.3.2-1.fc36 x86_64 164.9 kB Required by:
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) exempi 2.6.0-0.1.20211007gite23c213.fc36 x86_64 1.3 MB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(required) exiv2 0.27.5-1.eln113 x86_64 4.4 MB Recommended by:
  • exiv2-libs-0.27.5-1.eln113.x86_64
(dependency) exiv2-libs 0.27.5-1.eln113 x86_64 2.7 MB Required by:
  • exiv2-0.27.5-1.eln113.x86_64
  • libgexiv2-0.14.0-1.fc36.x86_64
(dependency) expat 2.4.3-2.fc36 x86_64 271.7 kB Required by:
  • dbus-broker-29-4.fc36.x86_64
  • exempi-2.6.0-0.1.20211007gite23c213.fc36.x86_64
  • exiv2-libs-0.27.5-1.eln113.x86_64
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
  • mesa-libgbm-21.3.4-3.eln114.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
  • polkit-libs-0.120-1.eln113.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) fdk-aac-free 2.0.0-7.eln112 x86_64 588.0 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(env) fedora-gpg-keys 36-0.3.eln112 noarch 115.5 kB Required by:
  • fedora-repos-36-0.3.eln112.noarch
(env) fedora-release-common 36-0.12.eln114 noarch 17.4 kB Required by:
  • fedora-release-eln-36-0.12.eln114.noarch
(env) fedora-release-eln 36-0.12.eln114 noarch 0.0 B Required by:
  • fedora-release-common-36-0.12.eln114.noarch
  • fedora-repos-36-0.3.eln112.noarch
  • setup-2.13.9.1-2.eln114.noarch
Suggested by:
  • fedora-release-common-36-0.12.eln114.noarch
(env) fedora-release-identity-eln 36-0.12.eln114 noarch 1.4 kB Required by:
  • fedora-release-common-36-0.12.eln114.noarch
Recommended by:
  • fedora-release-eln-36-0.12.eln114.noarch
(env) fedora-repos 36-0.3.eln112 noarch 4.5 kB Required by:
  • fedora-release-common-36-0.12.eln114.noarch
  • fedora-repos-rawhide-36-0.3.eln112.noarch
(env) fedora-repos-eln 36-0.3.eln112 noarch 3.3 kB Required by:
  • fedora-release-eln-36-0.12.eln114.noarch
(env) fedora-repos-rawhide 36-0.3.eln112 noarch 2.2 kB Required by:
  • fedora-repos-36-0.3.eln112.noarch
  • fedora-repos-eln-36-0.3.eln112.noarch
(dependency) filesystem 3.16-1.eln112 x86_64 106.0 B Required by:
  • basesystem-11-12.eln112.noarch
  • bash-5.1.16-1.eln114.x86_64
  • color-filesystem-1-27.eln112.noarch
  • gawk-5.1.1-1.fc36.x86_64
(dependency) flac-libs 1.3.3-9.fc35 x86_64 558.1 kB Required by:
  • libsndfile-1.0.31-6.eln114.x86_64
(dependency) fontconfig 2.13.94-3.eln112 x86_64 819.7 kB Required by:
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libXft-2.3.4-1.eln112.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • pango-1.50.3-1.fc36.x86_64
  • poppler-22.01.0-2.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) fonts-filesystem 1:2.0.5-6.eln112 noarch 0.0 B Required by:
  • fontconfig-2.13.94-3.eln112.x86_64
  • google-noto-sans-vf-fonts-20201206-6.fc36.noarch
(dependency) freetype 2.11.1-1.eln114 x86_64 853.5 kB Required by:
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • fontconfig-2.13.94-3.eln112.x86_64
  • harfbuzz-3.2.0-1.fc36.x86_64
  • libXft-2.3.4-1.eln112.x86_64
  • libgxps-0.3.2-2.fc35.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • pango-1.50.3-1.fc36.x86_64
  • poppler-22.01.0-2.eln114.x86_64
  • poppler-glib-22.01.0-2.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) fribidi 1.0.11-1.eln112 x86_64 197.9 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libadwaita-1.0.1-1.eln114.x86_64
  • libhandy-1.5.0-2.eln114.x86_64
  • pango-1.50.3-1.fc36.x86_64
(dependency) gawk 5.1.1-1.fc36 x86_64 1.6 MB Required by:
  • krb5-libs-1.19.2-4.fc36.x86_64
(dependency) gcr 3.41.0-1.fc36 x86_64 1.8 MB Required by:
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
(dependency) gcr-base 3.41.0-1.fc36 x86_64 856.6 kB Required by:
  • gcr-3.41.0-1.fc36.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) gdbm-libs 1:1.22-1.fc36 x86_64 125.6 kB Required by:
  • cyrus-sasl-lib-2.1.27-16.fc36.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) gdk-pixbuf2 2.42.6-2.eln112 x86_64 2.5 MB Required by:
  • gcr-3.41.0-1.fc36.x86_64
  • gdk-pixbuf2-modules-2.42.6-2.eln112.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-photos-tests-40.0-4.eln113.x86_64
  • gtk-update-icon-cache-3.24.31-2.eln114.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libdazzle-3.42.0-4.eln114.x86_64
  • libgsf-1.14.47-4.eln112.x86_64
  • libhandy-1.5.0-2.eln114.x86_64
  • libnotify-0.7.9-6.fc36.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) gdk-pixbuf2-modules 2.42.6-2.eln112 x86_64 265.5 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) gegl04 0.4.34-1.fc36 x86_64 8.7 MB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-photos-tests-40.0-4.eln113.x86_64
(dependency) geoclue2 2.5.7-6.fc36 x86_64 342.2 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
Recommended by:
  • geoclue2-libs-2.5.7-6.fc36.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) geoclue2-libs 2.5.7-6.fc36 x86_64 150.4 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) geocode-glib 3.26.2-4.eln112 x86_64 230.1 kB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • libgweather-40.0-2.eln112.x86_64
(dependency) giflib 5.2.1-8.eln112 x86_64 106.0 kB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) glib-networking 2.72~alpha-1.eln114 x86_64 634.5 kB Required by:
  • libsoup-2.74.2-1.fc36.x86_64
(dependency) glib2 2.71.0-1.eln114 x86_64 12.9 MB Required by:
  • ModemManager-glib-1.18.2-1.eln112.x86_64
  • NetworkManager-libnm-1:1.36.0-0.4.eln114.x86_64
  • at-spi2-atk-2.38.0-3.eln112.x86_64
  • at-spi2-core-2.42.0-1.eln112.x86_64
  • atk-2.36.0-4.eln112.x86_64
  • avahi-glib-0.8-14.fc35.x86_64
  • baobab-42~alpha-1.eln114.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • colord-1.4.5-3.fc35.x86_64
  • colord-libs-1.4.5-3.fc35.x86_64
  • enchant2-2.3.2-1.fc36.x86_64
  • gcr-3.41.0-1.fc36.x86_64
  • gcr-base-3.41.0-1.fc36.x86_64
  • gdk-pixbuf2-2.42.6-2.eln112.x86_64
  • gdk-pixbuf2-modules-2.42.6-2.eln112.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • geoclue2-2.5.7-6.fc36.x86_64
  • geoclue2-libs-2.5.7-6.fc36.x86_64
  • geocode-glib-3.26.2-4.eln112.x86_64
  • glib-networking-2.72~alpha-1.eln114.x86_64
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-photos-tests-40.0-4.eln113.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gobject-introspection-1.70.0-2.eln114.x86_64
  • graphene-1.10.6-3.eln112.x86_64
  • gsettings-desktop-schemas-42~alpha-1.eln114.x86_64
  • gssdp-1.4.0.1-1.fc36.x86_64
  • gstreamer1-1.19.3-1.fc36.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk-update-icon-cache-3.24.31-2.eln114.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • gupnp-1.4.3-1.eln114.x86_64
  • gupnp-igd-1.2.0-4.fc36.x86_64
  • harfbuzz-3.2.0-1.fc36.x86_64
  • iio-sensor-proxy-3.3-1.fc36.x86_64
  • json-glib-1.6.6-1.fc36.x86_64
  • libadwaita-1.0.1-1.eln114.x86_64
  • libcanberra-0.30-26.fc36.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libcloudproviders-0.3.1-4.fc35.x86_64
  • libdazzle-3.42.0-4.eln114.x86_64
  • libdecor-0.1.0-1.fc35.x86_64
  • libgexiv2-0.14.0-1.fc36.x86_64
  • libgsf-1.14.47-4.eln112.x86_64
  • libgudev-237-1.fc36.x86_64
  • libgusb-0.3.10-1.eln114.x86_64
  • libgweather-40.0-2.eln112.x86_64
  • libgxps-0.3.2-2.fc35.x86_64
  • libhandy-1.5.0-2.eln114.x86_64
  • libnice-0.1.18-2.eln114.x86_64
  • libnotify-0.7.9-6.fc36.x86_64
  • libosinfo-1.9.0-3.eln114.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • libsecret-0.20.4-3.fc35.x86_64
  • libsoup-2.74.2-1.fc36.x86_64
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
  • libwacom-2.0.0-1.eln114.x86_64
  • osinfo-db-tools-1.9.0-2.eln112.x86_64
  • pango-1.50.3-1.fc36.x86_64
  • polkit-libs-0.120-1.eln113.x86_64
  • poppler-glib-22.01.0-2.eln114.x86_64
  • pulseaudio-libs-glib2-15.0-4.fc36.x86_64
  • rest-0.8.1-11.eln114.x86_64
  • shared-mime-info-2.1-3.eln112.x86_64
  • totem-pl-parser-3.26.6-3.eln112.x86_64
  • tracker-3.3.0~alpha-1.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • upower-0.99.13-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • webkit2gtk3-jsc-2.35.1-1.eln114.x86_64
  • wpebackend-fdo-1.12.0-1.fc36.x86_64
  • xdg-dbus-proxy-0.1.2-5.eln112.x86_64
(dependency) glibc 2.34.9000-36.fc36 x86_64 6.8 MB Required by:
  • LibRaw-0.20.2-4.fc36.x86_64
  • ModemManager-glib-1.18.2-1.eln112.x86_64
  • NetworkManager-libnm-1:1.36.0-0.4.eln114.x86_64
  • SDL2-2.0.20-1.eln114.x86_64
  • acl-2.3.1-2.eln112.x86_64
  • alsa-lib-1.2.6.1-3.fc36.x86_64
  • alternatives-1.19-1.eln112.x86_64
  • at-spi2-atk-2.38.0-3.eln112.x86_64
  • at-spi2-core-2.42.0-1.eln112.x86_64
  • atk-2.36.0-4.eln112.x86_64
  • audit-libs-3.0.7-1.eln114.x86_64
  • authselect-1.3.0-7.eln114.x86_64
  • authselect-libs-1.3.0-7.eln114.x86_64
  • avahi-glib-0.8-14.fc35.x86_64
  • avahi-libs-0.8-14.fc35.x86_64
  • babl-0.1.88-1.fc36.x86_64
  • baobab-42~alpha-1.eln114.x86_64
  • bash-5.1.16-1.eln114.x86_64
  • bubblewrap-0.5.0-1.eln112.x86_64
  • bzip2-libs-1.0.8-10.fc36.x86_64
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • cdparanoia-libs-10.2-38.eln112.x86_64
  • colord-1.4.5-3.fc35.x86_64
  • colord-libs-1.4.5-3.fc35.x86_64
  • coreutils-9.0-2.eln112.x86_64
  • cracklib-2.9.6-27.fc36.x86_64
  • cryptsetup-libs-2.4.3-1.eln114.x86_64
  • cups-libs-1:2.4.0-2.eln114.x86_64
  • curl-7.81.0-1.eln114.x86_64
  • cyrus-sasl-lib-2.1.27-16.fc36.x86_64
  • dbus-broker-29-4.fc36.x86_64
  • dbus-libs-1:1.13.20-2.fc36.x86_64
  • device-mapper-1.02.175-6.fc35.x86_64
  • device-mapper-libs-1.02.175-6.fc35.x86_64
  • elfutils-libelf-0.186-1.fc36.x86_64
  • elfutils-libs-0.186-1.fc36.x86_64
  • enchant2-2.3.2-1.fc36.x86_64
  • exempi-2.6.0-0.1.20211007gite23c213.fc36.x86_64
  • exiv2-0.27.5-1.eln113.x86_64
  • exiv2-libs-0.27.5-1.eln113.x86_64
  • expat-2.4.3-2.fc36.x86_64
  • fdk-aac-free-2.0.0-7.eln112.x86_64
  • flac-libs-1.3.3-9.fc35.x86_64
  • fontconfig-2.13.94-3.eln112.x86_64
  • freetype-2.11.1-1.eln114.x86_64
  • fribidi-1.0.11-1.eln112.x86_64
  • gawk-5.1.1-1.fc36.x86_64
  • gcr-3.41.0-1.fc36.x86_64
  • gcr-base-3.41.0-1.fc36.x86_64
  • gdbm-libs-1:1.22-1.fc36.x86_64
  • gdk-pixbuf2-2.42.6-2.eln112.x86_64
  • gdk-pixbuf2-modules-2.42.6-2.eln112.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • geoclue2-2.5.7-6.fc36.x86_64
  • geoclue2-libs-2.5.7-6.fc36.x86_64
  • geocode-glib-3.26.2-4.eln112.x86_64
  • giflib-5.2.1-8.eln112.x86_64
  • glib-networking-2.72~alpha-1.eln114.x86_64
  • glib2-2.71.0-1.eln114.x86_64
  • glibc-common-2.34.9000-36.fc36.x86_64
  • glibc-minimal-langpack-2.34.9000-36.fc36.x86_64
  • gmp-1:6.2.1-1.eln113.x86_64
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-photos-tests-40.0-4.eln113.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gnutls-3.7.3-1.eln114.x86_64
  • gobject-introspection-1.70.0-2.eln114.x86_64
  • graphene-1.10.6-3.eln112.x86_64
  • graphite2-1.3.14-8.eln112.x86_64
  • grep-3.7-1.fc36.x86_64
  • gsm-1.0.19-6.fc35.x86_64
  • gssdp-1.4.0.1-1.fc36.x86_64
  • gstreamer1-1.19.3-1.fc36.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk-update-icon-cache-3.24.31-2.eln114.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • gupnp-1.4.3-1.eln114.x86_64
  • gupnp-igd-1.2.0-4.fc36.x86_64
  • gzip-1.11-1.eln114.x86_64
  • harfbuzz-3.2.0-1.fc36.x86_64
  • harfbuzz-icu-3.2.0-1.fc36.x86_64
  • hunspell-1.7.0-13.eln114.x86_64
  • hyphen-2.8.8-16.fc35.x86_64
  • iio-sensor-proxy-3.3-1.fc36.x86_64
  • imath-3.1.4-1.eln114.x86_64
  • jasper-libs-2.0.33-1.eln112.x86_64
  • jbigkit-libs-2.1-22.eln112.x86_64
  • json-c-0.15-2.eln112.x86_64
  • json-glib-1.6.6-1.fc36.x86_64
  • kbd-2.4.0-8.eln113.x86_64
  • keyutils-libs-1.6.1-3.eln112.x86_64
  • kmod-29-6.fc36.x86_64
  • kmod-libs-29-6.fc36.x86_64
  • krb5-libs-1.19.2-4.fc36.x86_64
  • lcms2-2.12-2.eln112.x86_64
  • libX11-1.7.3.1-1.fc36.x86_64
  • libX11-xcb-1.7.3.1-1.fc36.x86_64
  • libXau-1.0.9-7.fc35.x86_64
  • libXcomposite-0.4.5-6.eln112.x86_64
  • libXcursor-1.2.0-6.fc35.x86_64
  • libXdamage-1.1.5-6.fc35.x86_64
  • libXext-1.3.4-7.eln112.x86_64
  • libXfixes-6.0.0-2.eln112.x86_64
  • libXft-2.3.4-1.eln112.x86_64
  • libXi-1.8-1.fc36.x86_64
  • libXinerama-1.1.4-9.fc35.x86_64
  • libXrandr-1.5.2-7.eln112.x86_64
  • libXrender-0.9.10-15.eln112.x86_64
  • libXtst-1.2.3-15.fc35.x86_64
  • libXv-1.0.11-15.fc35.x86_64
  • libXxf86vm-1.1.4-17.eln112.x86_64
  • libacl-2.3.1-2.eln112.x86_64
  • libadwaita-1.0.1-1.eln114.x86_64
  • libarchive-3.5.2-4.eln114.x86_64
  • libargon2-20171227-7.fc35.x86_64
  • libasyncns-0.8-21.fc35.x86_64
  • libattr-2.5.1-3.fc35.x86_64
  • libblkid-2.37.2-1.eln112.x86_64
  • libbrotli-1.0.9-6.eln112.x86_64
  • libcanberra-0.30-26.fc36.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libcap-2.48-3.eln112.x86_64
  • libcap-ng-0.8.2-8.fc36.x86_64
  • libcbor-0.7.0-4.eln112.x86_64
  • libcloudproviders-0.3.1-4.fc35.x86_64
  • libcom_err-1.46.5-1.fc36.x86_64
  • libcurl-7.81.0-1.eln114.x86_64
  • libdatrie-0.2.13-2.eln112.x86_64
  • libdazzle-3.42.0-4.eln114.x86_64
  • libdb-5.3.28-50.eln112.x86_64
  • libdecor-0.1.0-1.fc35.x86_64
  • libdrm-2.4.109-1.eln114.x86_64
  • libdvdnav-6.1.1-2.eln112.x86_64
  • libdvdread-6.1.2-2.fc35.x86_64
  • libeconf-0.4.0-2.fc35.x86_64
  • libedit-3.1-40.20210910cvs.fc36.x86_64
  • libepoxy-1.5.9-1.fc36.x86_64
  • libevent-2.1.12-5.eln112.x86_64
  • libexif-0.6.24-1.eln114.x86_64
  • libfdisk-2.37.2-1.eln112.x86_64
  • libffi-3.4.2-6.eln114.x86_64
  • libfido2-1.10.0-1.eln114.x86_64
  • libgcrypt-1.9.4-1.fc36.x86_64
  • libgexiv2-0.14.0-1.fc36.x86_64
  • libgfortran-12.0.1-0.2.fc36.x86_64
  • libglvnd-1:1.4.0-1.eln114.x86_64
  • libglvnd-egl-1:1.4.0-1.eln114.x86_64
  • libglvnd-glx-1:1.4.0-1.eln114.x86_64
  • libgomp-12.0.1-0.2.fc36.x86_64
  • libgpg-error-1.43-1.fc36.x86_64
  • libgsf-1.14.47-4.eln112.x86_64
  • libgudev-237-1.fc36.x86_64
  • libgusb-0.3.10-1.eln114.x86_64
  • libgweather-40.0-2.eln112.x86_64
  • libgxps-0.3.2-2.fc35.x86_64
  • libhandy-1.5.0-2.eln114.x86_64
  • libicu-69.1-2.eln112.x86_64
  • libidn2-2.3.2-3.eln112.x86_64
  • libiptcdata-1.0.5-9.fc35.x86_64
  • libjpeg-turbo-2.1.2-1.fc36.x86_64
  • libmount-2.37.2-1.eln112.x86_64
  • libnghttp2-1.46.0-1.eln114.x86_64
  • libnice-0.1.18-2.eln114.x86_64
  • libnotify-0.7.9-6.fc36.x86_64
  • libnsl2-2.0.0-2.eln114.x86_64
  • libogg-2:1.3.5-2.fc35.x86_64
  • libosinfo-1.9.0-3.eln114.x86_64
  • libpciaccess-0.16-5.eln112.x86_64
  • libpng-2:1.6.37-11.eln112.x86_64
  • libpsl-0.21.1-4.eln112.x86_64
  • libpwquality-1.4.4-6.eln112.x86_64
  • libquadmath-12.0.1-0.2.fc36.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • libseccomp-2.5.3-1.fc36.x86_64
  • libsecret-0.20.4-3.fc35.x86_64
  • libselinux-3.3-2.fc36.x86_64
  • libsemanage-3.3-1.eln113.x86_64
  • libsepol-3.3-2.fc36.x86_64
  • libsigsegv-2.14-1.eln114.x86_64
  • libsmartcols-2.37.2-1.eln112.x86_64
  • libsndfile-1.0.31-6.eln114.x86_64
  • libsoup-2.74.2-1.fc36.x86_64
  • libsrtp-2.3.0-7.fc35.x86_64
  • libssh-0.9.6-2.eln114.x86_64
  • libstdc++-12.0.1-0.2.fc36.x86_64
  • libstemmer-0-17.585svn.fc35.x86_64
  • libtasn1-4.18.0-1.fc36.x86_64
  • libtdb-1.4.4-3.fc35.x86_64
  • libthai-0.1.29-1.fc36.x86_64
  • libtheora-1:1.1.1-30.fc35.x86_64
  • libtiff-4.3.0-3.fc36.x86_64
  • libtirpc-1.3.2-1.rc1.eln112.x86_64
  • libtool-ltdl-2.4.6-46.eln114.x86_64
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
  • libunistring-1.0-1.eln114.x86_64
  • libunwind-1.6.2-1.eln114.x86_64
  • libusb1-1.0.24-4.fc35.x86_64
  • libutempter-1.2.1-5.fc35.x86_64
  • libuuid-2.37.2-1.eln112.x86_64
  • libva-2.13.0-3.eln114.x86_64
  • libverto-0.3.2-2.fc35.x86_64
  • libvisual-1:0.4.0-33.eln112.x86_64
  • libvorbis-1:1.3.7-4.fc35.x86_64
  • libwacom-2.0.0-1.eln114.x86_64
  • libwayland-client-1.20.0-2.eln114.x86_64
  • libwayland-cursor-1.20.0-2.eln114.x86_64
  • libwayland-egl-1.20.0-2.eln114.x86_64
  • libwayland-server-1.20.0-2.eln114.x86_64
  • libwebp-1.2.2-1.fc36.x86_64
  • libwpe-1.12.0-2.eln112.x86_64
  • libxcb-1.13.1-8.eln112.x86_64
  • libxcrypt-4.4.27-2.eln114.x86_64
  • libxkbcommon-1.3.1-1.fc36.x86_64
  • libxml2-2.9.12-6.fc35.x86_64
  • libxshmfence-1.3-9.eln112.x86_64
  • libxslt-1.1.34-6.eln112.x86_64
  • libzstd-1.5.2-1.eln114.x86_64
  • lilv-libs-0.24.12-2.eln114.x86_64
  • llvm-libs-13.0.1~rc2-1.fc36.x86_64
  • lua-libs-5.4.3-2.eln112.x86_64
  • lz4-libs-1.9.3-3.eln112.x86_64
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
  • mesa-libgbm-21.3.4-3.eln114.x86_64
  • mesa-libglapi-21.3.4-3.eln114.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
  • mpdecimal-2.5.1-2.fc35.x86_64
  • mpfr-4.1.0-8.eln112.x86_64
  • ncurses-libs-6.2-8.20210508.eln114.x86_64
  • nettle-3.7.3-2.eln114.x86_64
  • nspr-4.32.0-4.fc36.x86_64
  • nss-3.73.0-1.fc36.x86_64
  • nss-softokn-3.73.0-1.fc36.x86_64
  • nss-softokn-freebl-3.73.0-1.fc36.x86_64
  • nss-sysinit-3.73.0-1.fc36.x86_64
  • nss-util-3.73.0-1.fc36.x86_64
  • openblas-serial-0.3.19-2.eln114.x86_64
  • openexr-libs-3.1.3-1.eln113.x86_64
  • openjpeg2-2.4.0-4.eln114.x86_64
  • openldap-2.4.59-4.fc36.x86_64
  • openssh-8.8p1-1.eln114.x86_64
  • openssh-clients-8.8p1-1.eln114.x86_64
  • openssl-libs-1:3.0.0-1.fc36.x86_64
  • openssl1.1-1:1.1.1l-1.eln112.x86_64
  • opus-1.3.1-9.eln112.x86_64
  • orc-0.4.31-6.eln112.x86_64
  • osinfo-db-tools-1.9.0-2.eln112.x86_64
  • p11-kit-0.24.1-1.eln114.x86_64
  • p11-kit-trust-0.24.1-1.eln114.x86_64
  • pam-1.5.2-9.eln114.x86_64
  • pango-1.50.3-1.fc36.x86_64
  • pcre-8.45-1.eln114.x86_64
  • pcre2-10.39-1.fc36.x86_64
  • pixman-0.40.0-4.eln112.x86_64
  • polkit-libs-0.120-1.eln113.x86_64
  • poppler-22.01.0-2.eln114.x86_64
  • poppler-glib-22.01.0-2.eln114.x86_64
  • popt-1.18-6.eln114.x86_64
  • pulseaudio-libs-15.0-4.fc36.x86_64
  • pulseaudio-libs-glib2-15.0-4.fc36.x86_64
  • python3-3.10.2-1.eln114.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • readline-8.1-5.eln114.x86_64
  • rest-0.8.1-11.eln114.x86_64
  • rpm-4.17.0-5.fc36.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • sed-4.8-8.eln112.x86_64
  • serd-0.30.10-3.fc35.x86_64
  • shadow-utils-2:4.9-9.eln114.x86_64
  • shared-mime-info-2.1-3.eln112.x86_64
  • sord-0.16.8-2.eln114.x86_64
  • soundtouch-2.3.1-1.eln114.x86_64
  • sqlite-libs-3.36.0-4.eln114.x86_64
  • sratom-0.6.8-1.eln114.x86_64
  • suitesparse-5.10.1-1.eln112.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
  • systemd-pam-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
  • tbb-2020.3-9.eln114.x86_64
  • totem-pl-parser-3.26.6-3.eln112.x86_64
  • tracker-3.3.0~alpha-1.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • uchardet-0.0.6-14.eln114.x86_64
  • upower-0.99.13-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
  • util-linux-core-2.37.2-1.eln112.x86_64
  • vulkan-loader-1.2.198.0-1.fc36.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • webkit2gtk3-jsc-2.35.1-1.eln114.x86_64
  • webrtc-audio-processing-0.3.1-7.eln112.x86_64
  • woff2-1.0.2-13.eln112.x86_64
  • wpebackend-fdo-1.12.0-1.fc36.x86_64
  • xdg-dbus-proxy-0.1.2-5.eln112.x86_64
  • xz-libs-5.2.5-7.eln112.x86_64
  • zlib-1.2.11-30.eln114.x86_64
(dependency) glibc-common 2.34.9000-36.fc36 x86_64 1.0 MB Required by:
  • glibc-2.34.9000-36.fc36.x86_64
  • glibc-minimal-langpack-2.34.9000-36.fc36.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
(dependency) glibc-minimal-langpack 2.34.9000-36.fc36 x86_64 0.0 B Required by:
  • glibc-2.34.9000-36.fc36.x86_64
Suggested by:
  • glibc-2.34.9000-36.fc36.x86_64
(dependency) gmp 1:6.2.1-1.eln113 x86_64 799.3 kB Required by:
  • coreutils-9.0-2.eln112.x86_64
  • gawk-5.1.1-1.fc36.x86_64
  • gnutls-3.7.3-1.eln114.x86_64
  • mpfr-4.1.0-8.eln112.x86_64
  • nettle-3.7.3-2.eln114.x86_64
(dependency) gnome-desktop3 42~alpha.1-1.eln114 x86_64 2.9 MB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) gnome-online-accounts 3.43.1-1.eln113 x86_64 2.0 MB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
(required) gnome-photos 40.0-4.eln113 x86_64 3.7 MB Required by:
  • gnome-photos-tests-40.0-4.eln113.x86_64
(required) gnome-photos-tests 40.0-4.eln113 x86_64 124.3 kB
(dependency) gnome-settings-daemon 42~alpha-2.eln114 x86_64 5.9 MB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
(dependency) gnutls 3.7.3-1.eln114 x86_64 3.0 MB Required by:
  • NetworkManager-libnm-1:1.36.0-0.4.eln114.x86_64
  • cups-libs-1:2.4.0-2.eln114.x86_64
  • glib-networking-2.72~alpha-1.eln114.x86_64
  • glib2-2.71.0-1.eln114.x86_64
  • libnice-0.1.18-2.eln114.x86_64
(dependency) gobject-introspection 1.70.0-2.eln114 x86_64 920.7 kB Required by:
  • upower-0.99.13-1.eln114.x86_64
(dependency) google-noto-fonts-common 20201206-6.fc36 noarch 15.0 kB Required by:
  • google-noto-sans-vf-fonts-20201206-6.fc36.noarch
(dependency) google-noto-sans-vf-fonts 20201206-6.fc36 noarch 1.1 MB Required by:
  • langpacks-core-font-en-3.0-20.eln114.noarch
(dependency) graphene 1.10.6-3.eln112 x86_64 166.7 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libadwaita-1.0.1-1.eln114.x86_64
(dependency) graphite2 1.3.14-8.eln112 x86_64 196.6 kB Required by:
  • harfbuzz-3.2.0-1.fc36.x86_64
(dependency) grep 3.7-1.fc36 x86_64 927.1 kB Required by:
  • ca-certificates-2021.2.52-2.eln114.noarch
  • fontconfig-2.13.94-3.eln112.x86_64
  • krb5-libs-1.19.2-4.fc36.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
(dependency) gsettings-desktop-schemas 42~alpha-1.eln114 x86_64 4.6 MB Required by:
  • glib-networking-2.72~alpha-1.eln114.x86_64
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) gsm 1.0.19-6.fc35 x86_64 63.9 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • libsndfile-1.0.31-6.eln114.x86_64
(dependency) gssdp 1.4.0.1-1.fc36 x86_64 144.0 kB Required by:
  • gupnp-1.4.3-1.eln114.x86_64
  • gupnp-igd-1.2.0-4.fc36.x86_64
(dependency) gstreamer1 1.19.3-1.fc36 x86_64 4.6 MB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libcanberra-0.30-26.fc36.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) gstreamer1-plugins-bad-free 1.19.3-4.fc36 x86_64 9.2 MB Required by:
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) gstreamer1-plugins-base 1.19.3-1.fc36 x86_64 7.1 MB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) gtk-update-icon-cache 3.24.31-2.eln114 x86_64 66.4 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) gtk3 3.24.31-2.eln114 x86_64 19.8 MB Required by:
  • gcr-3.41.0-1.fc36.x86_64
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libdazzle-3.42.0-4.eln114.x86_64
  • libgweather-40.0-2.eln112.x86_64
  • libhandy-1.5.0-2.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) gtk4 4.6.0-1.fc36 x86_64 17.0 MB Required by:
  • baobab-42~alpha-1.eln114.x86_64
  • libadwaita-1.0.1-1.eln114.x86_64
(dependency) gupnp 1.4.3-1.eln114 x86_64 295.5 kB Required by:
  • gupnp-igd-1.2.0-4.fc36.x86_64
(dependency) gupnp-igd 1.2.0-4.fc36 x86_64 68.3 kB Required by:
  • libnice-0.1.18-2.eln114.x86_64
(dependency) gzip 1.11-1.eln114 x86_64 362.3 kB Required by:
  • cracklib-2.9.6-27.fc36.x86_64
(dependency) harfbuzz 3.2.0-1.fc36 x86_64 1.9 MB Required by:
  • freetype-2.11.1-1.eln114.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • harfbuzz-icu-3.2.0-1.fc36.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • pango-1.50.3-1.fc36.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) harfbuzz-icu 3.2.0-1.fc36 x86_64 15.7 kB Required by:
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) hicolor-icon-theme 0.17-11.eln114 noarch 72.2 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) hunspell 1.7.0-13.eln114 x86_64 829.1 kB Required by:
  • enchant2-2.3.2-1.fc36.x86_64
  • hunspell-en-US-0.20140811.1-22.eln114.noarch
(dependency) hunspell-en-US 0.20140811.1-22.eln114 noarch 543.7 kB Required by:
  • hunspell-1.7.0-13.eln114.x86_64
(dependency) hunspell-filesystem 1.7.0-13.eln114 x86_64 0.0 B Required by:
  • hunspell-1.7.0-13.eln114.x86_64
  • hunspell-en-US-0.20140811.1-22.eln114.noarch
(dependency) hwdata 0.355-1.eln114 noarch 8.3 MB Required by:
  • libosinfo-1.9.0-3.eln114.x86_64
  • libpciaccess-0.16-5.eln112.x86_64
  • osinfo-db-20211216-1.eln114.noarch
(dependency) hyphen 2.8.8-16.fc35 x86_64 51.5 kB Required by:
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) iio-sensor-proxy 3.3-1.fc36 x86_64 151.9 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) imath 3.1.4-1.eln114 x86_64 362.7 kB Required by:
  • openexr-libs-3.1.3-1.eln113.x86_64
(dependency) iso-codes 4.9.0-1.fc36 noarch 18.2 MB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
(dependency) jasper-libs 2.0.33-1.eln112 x86_64 322.0 kB Required by:
  • LibRaw-0.20.2-4.fc36.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
(dependency) jbigkit-libs 2.1-22.eln112 x86_64 113.8 kB Required by:
  • libtiff-4.3.0-3.fc36.x86_64
(dependency) json-c 0.15-2.eln112 x86_64 77.7 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.x86_64
(dependency) json-glib 1.6.6-1.fc36 x86_64 542.7 kB Required by:
  • gegl04-0.4.34-1.fc36.x86_64
  • geoclue2-2.5.7-6.fc36.x86_64
  • geocode-glib-3.26.2-4.eln112.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
  • osinfo-db-tools-1.9.0-2.eln112.x86_64
(dependency) kbd 2.4.0-8.eln113 x86_64 1.5 MB Required by:
  • systemd-udev-250.3-1.eln114.x86_64
(dependency) kbd-misc 2.4.0-8.eln113 noarch 2.6 MB Required by:
  • kbd-2.4.0-8.eln113.x86_64
(dependency) keyutils-libs 1.6.1-3.eln112 x86_64 54.5 kB Required by:
  • krb5-libs-1.19.2-4.fc36.x86_64
(dependency) kmod 29-6.fc36 x86_64 220.7 kB Required by:
  • systemd-udev-250.3-1.eln114.x86_64
(dependency) kmod-libs 29-6.fc36 x86_64 135.2 kB Required by:
  • systemd-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
(dependency) krb5-libs 1.19.2-4.fc36 x86_64 2.1 MB Required by:
  • cyrus-sasl-lib-2.1.27-16.fc36.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • libcurl-7.81.0-1.eln114.x86_64
  • libsoup-2.74.2-1.fc36.x86_64
  • libssh-0.9.6-2.eln114.x86_64
  • libtirpc-1.3.2-1.rc1.eln112.x86_64
  • openssh-clients-8.8p1-1.eln114.x86_64
(dependency) langpacks-core-font-en 3.0-20.eln114 noarch 351.0 B Required by:
  • fontconfig-2.13.94-3.eln112.x86_64
(dependency) lcms2 2.12-2.eln112 x86_64 398.9 kB Required by:
  • LibRaw-0.20.2-4.fc36.x86_64
  • babl-0.1.88-1.fc36.x86_64
  • colord-1.4.5-3.fc35.x86_64
  • colord-libs-1.4.5-3.fc35.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • libgxps-0.3.2-2.fc35.x86_64
  • poppler-22.01.0-2.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libX11 1.7.3.1-1.fc36 x86_64 1.3 MB Required by:
  • at-spi2-core-2.42.0-1.eln112.x86_64
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libXcomposite-0.4.5-6.eln112.x86_64
  • libXcursor-1.2.0-6.fc35.x86_64
  • libXdamage-1.1.5-6.fc35.x86_64
  • libXext-1.3.4-7.eln112.x86_64
  • libXfixes-6.0.0-2.eln112.x86_64
  • libXft-2.3.4-1.eln112.x86_64
  • libXi-1.8-1.fc36.x86_64
  • libXinerama-1.1.4-9.fc35.x86_64
  • libXrandr-1.5.2-7.eln112.x86_64
  • libXrender-0.9.10-15.eln112.x86_64
  • libXtst-1.2.3-15.fc35.x86_64
  • libXv-1.0.11-15.fc35.x86_64
  • libXxf86vm-1.1.4-17.eln112.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libglvnd-glx-1:1.4.0-1.eln114.x86_64
  • libva-2.13.0-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
  • pango-1.50.3-1.fc36.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libX11-common 1.7.3.1-1.fc36 noarch 1.3 MB Required by:
  • libX11-1.7.3.1-1.fc36.x86_64
(dependency) libX11-xcb 1.7.3.1-1.fc36 x86_64 15.2 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
(dependency) libXau 1.0.9-7.fc35 x86_64 63.4 kB Required by:
  • libxcb-1.13.1-8.eln112.x86_64
(dependency) libXcomposite 0.4.5-6.eln112 x86_64 41.4 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libXcursor 1.2.0-6.fc35 x86_64 49.6 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) libXdamage 1.1.5-6.fc35 x86_64 36.3 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libXext 1.3.4-7.eln112 x86_64 93.4 kB Required by:
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libXi-1.8-1.fc36.x86_64
  • libXinerama-1.1.4-9.fc35.x86_64
  • libXrandr-1.5.2-7.eln112.x86_64
  • libXtst-1.2.3-15.fc35.x86_64
  • libXv-1.0.11-15.fc35.x86_64
  • libXxf86vm-1.1.4-17.eln112.x86_64
  • libglvnd-glx-1:1.4.0-1.eln114.x86_64
  • libva-2.13.0-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
(dependency) libXfixes 6.0.0-2.eln112 x86_64 34.4 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libXcursor-1.2.0-6.fc35.x86_64
  • libXdamage-1.1.5-6.fc35.x86_64
  • libva-2.13.0-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
(dependency) libXft 2.3.4-1.eln112 x86_64 134.9 kB Required by:
  • pango-1.50.3-1.fc36.x86_64
(dependency) libXi 1.8-1.fc36 x86_64 80.9 kB Required by:
  • at-spi2-core-2.42.0-1.eln112.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libXtst-1.2.3-15.fc35.x86_64
(dependency) libXinerama 1.1.4-9.fc35 x86_64 19.2 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) libXrandr 1.5.2-7.eln112 x86_64 52.0 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
(dependency) libXrender 0.9.10-15.eln112 x86_64 50.2 kB Required by:
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • libXcursor-1.2.0-6.fc35.x86_64
  • libXft-2.3.4-1.eln112.x86_64
  • libXrandr-1.5.2-7.eln112.x86_64
  • pango-1.50.3-1.fc36.x86_64
(dependency) libXtst 1.2.3-15.fc35 x86_64 37.7 kB Required by:
  • at-spi2-core-2.42.0-1.eln112.x86_64
(dependency) libXv 1.0.11-15.fc35 x86_64 26.2 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
(dependency) libXxf86vm 1.1.4-17.eln112 x86_64 25.6 kB Required by:
  • mesa-libGL-21.3.4-3.eln114.x86_64
(dependency) libacl 2.3.1-2.eln112 x86_64 40.1 kB Required by:
  • acl-2.3.1-2.eln112.x86_64
  • coreutils-9.0-2.eln112.x86_64
  • libarchive-3.5.2-4.eln114.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • sed-4.8-8.eln112.x86_64
  • shadow-utils-2:4.9-9.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
(dependency) libadwaita 1.0.1-1.eln114 x86_64 1.7 MB Required by:
  • baobab-42~alpha-1.eln114.x86_64
(dependency) libarchive 3.5.2-4.eln114 x86_64 886.0 kB Required by:
  • libgxps-0.3.2-2.fc35.x86_64
  • osinfo-db-tools-1.9.0-2.eln112.x86_64
  • rpm-4.17.0-5.fc36.x86_64
  • totem-pl-parser-3.26.6-3.eln112.x86_64
(dependency) libargon2 20171227-7.fc35 x86_64 49.3 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.x86_64
(dependency) libasyncns 0.8-21.fc35 x86_64 59.3 kB Required by:
  • pulseaudio-libs-15.0-4.fc36.x86_64
(dependency) libattr 2.5.1-3.fc35 x86_64 28.7 kB Required by:
  • coreutils-9.0-2.eln112.x86_64
  • libacl-2.3.1-2.eln112.x86_64
  • shadow-utils-2:4.9-9.eln114.x86_64
(dependency) libblkid 2.37.2-1.eln112 x86_64 225.3 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.x86_64
  • libfdisk-2.37.2-1.eln112.x86_64
  • libmount-2.37.2-1.eln112.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
  • util-linux-core-2.37.2-1.eln112.x86_64
(dependency) libbrotli 1.0.9-6.eln112 x86_64 765.9 kB Required by:
  • freetype-2.11.1-1.eln114.x86_64
  • libcurl-7.81.0-1.eln114.x86_64
  • libsoup-2.74.2-1.fc36.x86_64
  • woff2-1.0.2-13.eln112.x86_64
(dependency) libcanberra 0.30-26.fc36 x86_64 282.2 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
(dependency) libcanberra-gtk3 0.30-26.fc36 x86_64 74.7 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
Recommended by:
  • gtk3-3.24.31-2.eln114.x86_64
(dependency) libcap 2.48-3.eln112 x86_64 176.3 kB Required by:
  • bubblewrap-0.5.0-1.eln112.x86_64
  • coreutils-9.0-2.eln112.x86_64
  • gstreamer1-1.19.3-1.fc36.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
  • systemd-pam-250.3-1.eln114.x86_64
(dependency) libcap-ng 0.8.2-8.fc36 x86_64 73.3 kB Required by:
  • audit-libs-3.0.7-1.eln114.x86_64
  • dbus-broker-29-4.fc36.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) libcbor 0.7.0-4.eln112 x86_64 97.3 kB Required by:
  • libfido2-1.10.0-1.eln114.x86_64
(dependency) libcloudproviders 0.3.1-4.fc35 x86_64 124.1 kB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
(dependency) libcom_err 1.46.5-1.fc36 x86_64 67.4 kB Required by:
  • cyrus-sasl-lib-2.1.27-16.fc36.x86_64
  • krb5-libs-1.19.2-4.fc36.x86_64
  • libtirpc-1.3.2-1.rc1.eln112.x86_64
(dependency) libcurl 7.81.0-1.eln114 x86_64 669.3 kB Required by:
  • curl-7.81.0-1.eln114.x86_64
(dependency) libdatrie 0.2.13-2.eln112 x86_64 58.0 kB Required by:
  • libthai-0.1.29-1.fc36.x86_64
(dependency) libdazzle 3.42.0-4.eln114 x86_64 1.2 MB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
(dependency) libdb 5.3.28-50.eln112 x86_64 1.8 MB Required by:
  • pam-1.5.2-9.eln114.x86_64
(dependency) libdecor 0.1.0-1.fc35 x86_64 96.5 kB Required by:
  • SDL2-2.0.20-1.eln114.x86_64
(dependency) libdrm 2.4.109-1.eln114 x86_64 408.3 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • libva-2.13.0-3.eln114.x86_64
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
  • mesa-libgbm-21.3.4-3.eln114.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
(dependency) libdvdnav 6.1.1-2.eln112 x86_64 108.2 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(dependency) libdvdread 6.1.2-2.fc35 x86_64 165.7 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • libdvdnav-6.1.1-2.eln112.x86_64
(dependency) libeconf 0.4.0-2.fc35 x86_64 45.1 kB Required by:
  • pam-1.5.2-9.eln114.x86_64
(dependency) libedit 3.1-40.20210910cvs.fc36 x86_64 246.9 kB Required by:
  • llvm-libs-13.0.1~rc2-1.fc36.x86_64
  • openssh-clients-8.8p1-1.eln114.x86_64
(dependency) libepoxy 1.5.9-1.fc36 x86_64 1.2 MB Required by:
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • wpebackend-fdo-1.12.0-1.fc36.x86_64
(dependency) libevent 2.1.12-5.eln112 x86_64 909.8 kB Required by:
  • avahi-libs-0.8-14.fc35.x86_64
(dependency) libexif 0.6.24-1.eln114 x86_64 2.5 MB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) libfdisk 2.37.2-1.eln112 x86_64 360.2 kB Required by:
  • systemd-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) libffi 3.4.2-6.eln114 x86_64 64.7 kB Required by:
  • glib2-2.71.0-1.eln114.x86_64
  • gobject-introspection-1.70.0-2.eln114.x86_64
  • libwayland-client-1.20.0-2.eln114.x86_64
  • libwayland-server-1.20.0-2.eln114.x86_64
  • llvm-libs-13.0.1~rc2-1.fc36.x86_64
  • p11-kit-0.24.1-1.eln114.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) libfido2 1.10.0-1.eln114 x86_64 230.9 kB Required by:
  • openssh-clients-8.8p1-1.eln114.x86_64
Recommended by:
  • systemd-udev-250.3-1.eln114.x86_64
(dependency) libgcc 12.0.1-0.2.fc36 x86_64 214.0 kB Required by:
  • LibRaw-0.20.2-4.fc36.x86_64
  • ModemManager-glib-1.18.2-1.eln112.x86_64
  • NetworkManager-libnm-1:1.36.0-0.4.eln114.x86_64
  • bubblewrap-0.5.0-1.eln112.x86_64
  • colord-1.4.5-3.fc35.x86_64
  • colord-libs-1.4.5-3.fc35.x86_64
  • dbus-broker-29-4.fc36.x86_64
  • enchant2-2.3.2-1.fc36.x86_64
  • exempi-2.6.0-0.1.20211007gite23c213.fc36.x86_64
  • exiv2-0.27.5-1.eln113.x86_64
  • exiv2-libs-0.27.5-1.eln113.x86_64
  • flac-libs-1.3.3-9.fc35.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • geoclue2-2.5.7-6.fc36.x86_64
  • geoclue2-libs-2.5.7-6.fc36.x86_64
  • geocode-glib-3.26.2-4.eln112.x86_64
  • glibc-2.34.9000-36.fc36.x86_64
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-photos-tests-40.0-4.eln113.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • graphite2-1.3.14-8.eln112.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • harfbuzz-icu-3.2.0-1.fc36.x86_64
  • hunspell-1.7.0-13.eln114.x86_64
  • iio-sensor-proxy-3.3-1.fc36.x86_64
  • kmod-29-6.fc36.x86_64
  • kmod-libs-29-6.fc36.x86_64
  • libadwaita-1.0.1-1.eln114.x86_64
  • libcap-2.48-3.eln112.x86_64
  • libcloudproviders-0.3.1-4.fc35.x86_64
  • libdazzle-3.42.0-4.eln114.x86_64
  • libgexiv2-0.14.0-1.fc36.x86_64
  • libgfortran-12.0.1-0.2.fc36.x86_64
  • libgudev-237-1.fc36.x86_64
  • libgusb-0.3.10-1.eln114.x86_64
  • libgweather-40.0-2.eln112.x86_64
  • libhandy-1.5.0-2.eln114.x86_64
  • libicu-69.1-2.eln112.x86_64
  • libosinfo-1.9.0-3.eln114.x86_64
  • libquadmath-12.0.1-0.2.fc36.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • libstdc++-12.0.1-0.2.fc36.x86_64
  • libtiff-4.3.0-3.fc36.x86_64
  • libunwind-1.6.2-1.eln114.x86_64
  • libwpe-1.12.0-2.eln112.x86_64
  • llvm-libs-13.0.1~rc2-1.fc36.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
  • mpdecimal-2.5.1-2.fc35.x86_64
  • openexr-libs-3.1.3-1.eln113.x86_64
  • osinfo-db-tools-1.9.0-2.eln112.x86_64
  • poppler-22.01.0-2.eln114.x86_64
  • poppler-glib-22.01.0-2.eln114.x86_64
  • soundtouch-2.3.1-1.eln114.x86_64
  • suitesparse-5.10.1-1.eln112.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
  • systemd-pam-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
  • tbb-2020.3-9.eln114.x86_64
  • totem-pl-parser-3.26.6-3.eln112.x86_64
  • tracker-3.3.0~alpha-1.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • uchardet-0.0.6-14.eln114.x86_64
  • upower-0.99.13-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • webkit2gtk3-jsc-2.35.1-1.eln114.x86_64
  • webrtc-audio-processing-0.3.1-7.eln112.x86_64
  • woff2-1.0.2-13.eln112.x86_64
  • wpebackend-fdo-1.12.0-1.fc36.x86_64
  • xdg-dbus-proxy-0.1.2-5.eln112.x86_64
(dependency) libgcrypt 1.9.4-1.fc36 x86_64 1.3 MB Required by:
  • gcr-base-3.41.0-1.fc36.x86_64
  • libsecret-0.20.4-3.fc35.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
  • totem-pl-parser-3.26.6-3.eln112.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libgexiv2 0.14.0-1.fc36 x86_64 263.9 kB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) libgfortran 12.0.1-0.2.fc36 x86_64 2.7 MB Required by:
  • openblas-serial-0.3.19-2.eln114.x86_64
(dependency) libglvnd 1:1.4.0-1.eln114 x86_64 778.6 kB Required by:
  • libglvnd-egl-1:1.4.0-1.eln114.x86_64
  • libglvnd-glx-1:1.4.0-1.eln114.x86_64
(dependency) libglvnd-egl 1:1.4.0-1.eln114 x86_64 73.4 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libglvnd-glx 1:1.4.0-1.eln114 x86_64 678.4 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • libva-2.13.0-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libgomp 12.0.1-0.2.fc36 x86_64 433.9 kB Required by:
  • LibRaw-0.20.2-4.fc36.x86_64
  • suitesparse-5.10.1-1.eln112.x86_64
(dependency) libgpg-error 1.43-1.fc36 x86_64 831.3 kB Required by:
  • libgcrypt-1.9.4-1.fc36.x86_64
  • libsecret-0.20.4-3.fc35.x86_64
(dependency) libgsf 1.14.47-4.eln112 x86_64 941.0 kB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) libgudev 237-1.fc36 x86_64 87.7 kB Required by:
  • colord-1.4.5-3.fc35.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • iio-sensor-proxy-3.3-1.fc36.x86_64
  • libwacom-2.0.0-1.eln114.x86_64
  • upower-0.99.13-1.eln114.x86_64
(dependency) libgusb 0.3.10-1.eln114 x86_64 127.4 kB Required by:
  • colord-1.4.5-3.fc35.x86_64
  • colord-libs-1.4.5-3.fc35.x86_64
(dependency) libgweather 40.0-2.eln112 x86_64 21.8 MB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) libgxps 0.3.2-2.fc35 x86_64 192.8 kB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) libhandy 1.5.0-2.eln114 x86_64 1.3 MB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
(dependency) libicu 69.1-2.eln112 x86_64 33.0 MB Required by:
  • harfbuzz-icu-3.2.0-1.fc36.x86_64
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
  • tracker-3.3.0~alpha-1.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • webkit2gtk3-jsc-2.35.1-1.eln114.x86_64
(dependency) libidn2 2.3.2-3.eln112 x86_64 284.9 kB Required by:
  • gnutls-3.7.3-1.eln114.x86_64
  • libcurl-7.81.0-1.eln114.x86_64
  • libpsl-0.21.1-4.eln112.x86_64
Recommended by:
  • systemd-250.3-1.eln114.x86_64
(dependency) libiptcdata 1.0.5-9.fc35 x86_64 172.3 kB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) libjpeg-turbo 2.1.2-1.fc36 x86_64 638.6 kB Required by:
  • LibRaw-0.20.2-4.fc36.x86_64
  • gdk-pixbuf2-2.42.6-2.eln112.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • jasper-libs-2.0.33-1.eln112.x86_64
  • libgxps-0.3.2-2.fc35.x86_64
  • libtiff-4.3.0-3.fc36.x86_64
  • poppler-22.01.0-2.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libmount 2.37.2-1.eln112 x86_64 303.8 kB Required by:
  • glib2-2.71.0-1.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
  • util-linux-core-2.37.2-1.eln112.x86_64
(dependency) libnghttp2 1.46.0-1.eln114 x86_64 158.8 kB Required by:
  • libcurl-7.81.0-1.eln114.x86_64
(dependency) libnice 0.1.18-2.eln114 x86_64 484.0 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(dependency) libnotify 0.7.9-6.fc36 x86_64 99.2 kB Required by:
  • geoclue2-2.5.7-6.fc36.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libnsl2 2.0.0-2.eln114 x86_64 58.1 kB Required by:
  • pam-1.5.2-9.eln114.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) libogg 2:1.3.5-2.fc35 x86_64 49.5 kB Required by:
  • flac-libs-1.3.3-9.fc35.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • libsndfile-1.0.31-6.eln114.x86_64
  • libtheora-1:1.1.1-30.fc35.x86_64
  • libvorbis-1:1.3.7-4.fc35.x86_64
(dependency) libosinfo 1.9.0-3.eln114 x86_64 1.1 MB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) libpciaccess 0.16-5.eln112 x86_64 48.7 kB Required by:
  • libdrm-2.4.109-1.eln114.x86_64
(dependency) libpng 2:1.6.37-11.eln112 x86_64 226.6 kB Required by:
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • freetype-2.11.1-1.eln114.x86_64
  • gdk-pixbuf2-2.42.6-2.eln112.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libgxps-0.3.2-2.fc35.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • poppler-22.01.0-2.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libpsl 0.21.1-4.eln112 x86_64 76.7 kB Required by:
  • libcurl-7.81.0-1.eln114.x86_64
  • libsoup-2.74.2-1.fc36.x86_64
(dependency) libpwquality 1.4.4-6.eln112 x86_64 405.7 kB Required by:
  • pam-1.5.2-9.eln114.x86_64
Recommended by:
  • systemd-250.3-1.eln114.x86_64
(dependency) libquadmath 12.0.1-0.2.fc36 x86_64 321.9 kB Required by:
  • libgfortran-12.0.1-0.2.fc36.x86_64
(dependency) librsvg2 2.53.0-1.eln114 x86_64 11.4 MB Required by:
  • gegl04-0.4.34-1.fc36.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(dependency) libseccomp 2.5.3-1.fc36 x86_64 171.4 kB Required by:
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libsecret 0.20.4-3.fc35 x86_64 471.4 kB Required by:
  • gcr-3.41.0-1.fc36.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libselinux 3.3-2.fc36 x86_64 169.5 kB Required by:
  • authselect-libs-1.3.0-7.eln114.x86_64
  • bubblewrap-0.5.0-1.eln112.x86_64
  • coreutils-9.0-2.eln112.x86_64
  • dbus-broker-29-4.fc36.x86_64
  • device-mapper-libs-1.02.175-6.fc35.x86_64
  • glib2-2.71.0-1.eln114.x86_64
  • krb5-libs-1.19.2-4.fc36.x86_64
  • libmount-2.37.2-1.eln112.x86_64
  • libsemanage-3.3-1.eln113.x86_64
  • mesa-libglapi-21.3.4-3.eln114.x86_64
  • openssh-8.8p1-1.eln114.x86_64
  • openssh-clients-8.8p1-1.eln114.x86_64
  • pam-1.5.2-9.eln114.x86_64
  • sed-4.8-8.eln112.x86_64
  • shadow-utils-2:4.9-9.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
  • util-linux-core-2.37.2-1.eln112.x86_64
(dependency) libsemanage 3.3-1.eln113 x86_64 296.8 kB Required by:
  • shadow-utils-2:4.9-9.eln114.x86_64
(dependency) libsepol 3.3-2.fc36 x86_64 738.2 kB Required by:
  • libselinux-3.3-2.fc36.x86_64
  • libsemanage-3.3-1.eln113.x86_64
(dependency) libsigsegv 2.14-1.eln114 x86_64 49.3 kB Required by:
  • gawk-5.1.1-1.fc36.x86_64
(dependency) libsmartcols 2.37.2-1.eln112 x86_64 132.2 kB Required by:
  • util-linux-2.37.2-1.eln112.x86_64
  • util-linux-core-2.37.2-1.eln112.x86_64
(dependency) libsndfile 1.0.31-6.eln114 x86_64 522.4 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • pulseaudio-libs-15.0-4.fc36.x86_64
(dependency) libsoup 2.74.2-1.fc36 x86_64 1.2 MB Required by:
  • geoclue2-2.5.7-6.fc36.x86_64
  • geocode-glib-3.26.2-4.eln112.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gssdp-1.4.0.1-1.fc36.x86_64
  • gupnp-1.4.3-1.eln114.x86_64
  • libgweather-40.0-2.eln112.x86_64
  • libosinfo-1.9.0-3.eln114.x86_64
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
  • osinfo-db-tools-1.9.0-2.eln112.x86_64
  • rest-0.8.1-11.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libsrtp 2.3.0-7.fc35 x86_64 124.7 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(dependency) libssh 0.9.6-2.eln114 x86_64 501.1 kB Required by:
  • libcurl-7.81.0-1.eln114.x86_64
(dependency) libssh-config 0.9.6-2.eln114 noarch 277.0 B Required by:
  • libssh-0.9.6-2.eln114.x86_64
(dependency) libstdc++ 12.0.1-0.2.fc36 x86_64 2.4 MB Required by:
  • LibRaw-0.20.2-4.fc36.x86_64
  • enchant2-2.3.2-1.fc36.x86_64
  • exempi-2.6.0-0.1.20211007gite23c213.fc36.x86_64
  • exiv2-0.27.5-1.eln113.x86_64
  • exiv2-libs-0.27.5-1.eln113.x86_64
  • flac-libs-1.3.3-9.fc35.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • graphite2-1.3.14-8.eln112.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • harfbuzz-icu-3.2.0-1.fc36.x86_64
  • hunspell-1.7.0-13.eln114.x86_64
  • imath-3.1.4-1.eln114.x86_64
  • libgexiv2-0.14.0-1.fc36.x86_64
  • libicu-69.1-2.eln112.x86_64
  • libtiff-4.3.0-3.fc36.x86_64
  • libwpe-1.12.0-2.eln112.x86_64
  • llvm-libs-13.0.1~rc2-1.fc36.x86_64
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
  • mesa-libgbm-21.3.4-3.eln114.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
  • mpdecimal-2.5.1-2.fc35.x86_64
  • openexr-libs-3.1.3-1.eln113.x86_64
  • poppler-22.01.0-2.eln114.x86_64
  • poppler-glib-22.01.0-2.eln114.x86_64
  • soundtouch-2.3.1-1.eln114.x86_64
  • suitesparse-5.10.1-1.eln112.x86_64
  • tbb-2020.3-9.eln114.x86_64
  • uchardet-0.0.6-14.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • webkit2gtk3-jsc-2.35.1-1.eln114.x86_64
  • webrtc-audio-processing-0.3.1-7.eln112.x86_64
  • woff2-1.0.2-13.eln112.x86_64
  • wpebackend-fdo-1.12.0-1.fc36.x86_64
(dependency) libstemmer 0-17.585svn.fc35 x86_64 344.1 kB Required by:
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
  • tracker-3.3.0~alpha-1.eln114.x86_64
(dependency) libtasn1 4.18.0-1.fc36 x86_64 179.7 kB Required by:
  • gnutls-3.7.3-1.eln114.x86_64
  • p11-kit-trust-0.24.1-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libtdb 1.4.4-3.fc35 x86_64 100.8 kB Required by:
  • libcanberra-0.30-26.fc36.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
(dependency) libthai 0.1.29-1.fc36 x86_64 779.6 kB Required by:
  • pango-1.50.3-1.fc36.x86_64
(dependency) libtheora 1:1.1.1-30.fc35 x86_64 462.8 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
(dependency) libtiff 4.3.0-3.fc36 x86_64 558.3 kB Required by:
  • gdk-pixbuf2-modules-2.42.6-2.eln112.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libgxps-0.3.2-2.fc35.x86_64
  • poppler-22.01.0-2.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) libtirpc 1.3.2-1.rc1.eln112 x86_64 203.3 kB Required by:
  • libnsl2-2.0.0-2.eln114.x86_64
  • pam-1.5.2-9.eln114.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) libtool-ltdl 2.4.6-46.eln114 x86_64 70.9 kB Required by:
  • libcanberra-0.30-26.fc36.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
(dependency) libtracker-sparql 3.3.0~alpha-1.eln114 x86_64 1.3 MB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • tracker-3.3.0~alpha-1.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) libunistring 1.0-1.eln114 x86_64 1.8 MB Required by:
  • gnutls-3.7.3-1.eln114.x86_64
  • libidn2-2.3.2-3.eln112.x86_64
  • libpsl-0.21.1-4.eln112.x86_64
(dependency) libunwind 1.6.2-1.eln114 x86_64 169.7 kB Required by:
  • gstreamer1-1.19.3-1.fc36.x86_64
(dependency) libusb1 1.0.24-4.fc35 x86_64 155.4 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • libgusb-0.3.10-1.eln114.x86_64
(dependency) libutempter 1.2.1-5.fc35 x86_64 57.3 kB Required by:
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) libuuid 2.37.2-1.eln112 x86_64 33.6 kB Required by:
  • cryptsetup-libs-2.4.3-1.eln114.x86_64
  • gupnp-1.4.3-1.eln114.x86_64
  • libblkid-2.37.2-1.eln112.x86_64
  • libfdisk-2.37.2-1.eln112.x86_64
  • libmount-2.37.2-1.eln112.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
  • util-linux-core-2.37.2-1.eln112.x86_64
(dependency) libva 2.13.0-3.eln114 x86_64 294.5 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(dependency) libverto 0.3.2-2.fc35 x86_64 29.6 kB Required by:
  • krb5-libs-1.19.2-4.fc36.x86_64
(dependency) libvisual 1:0.4.0-33.eln112 x86_64 422.7 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
(dependency) libvorbis 1:1.3.7-4.fc35 x86_64 906.4 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • libcanberra-0.30-26.fc36.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libsndfile-1.0.31-6.eln114.x86_64
(dependency) libwacom 2.0.0-1.eln114 x86_64 112.1 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) libwacom-data 2.0.0-1.eln114 noarch 526.4 kB Required by:
  • libwacom-2.0.0-1.eln114.x86_64
(dependency) libwayland-client 1.20.0-2.eln114 x86_64 70.2 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libdecor-0.1.0-1.fc35.x86_64
  • libva-2.13.0-3.eln114.x86_64
  • libwayland-cursor-1.20.0-2.eln114.x86_64
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • wpebackend-fdo-1.12.0-1.fc36.x86_64
(dependency) libwayland-cursor 1.20.0-2.eln114 x86_64 37.2 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libdecor-0.1.0-1.fc35.x86_64
(dependency) libwayland-egl 1.20.0-2.eln114 x86_64 16.6 kB Required by:
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • wpebackend-fdo-1.12.0-1.fc36.x86_64
(dependency) libwayland-server 1.20.0-2.eln114 x86_64 86.7 kB Required by:
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-libgbm-21.3.4-3.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • wpebackend-fdo-1.12.0-1.fc36.x86_64
(dependency) libwebp 1.2.2-1.fc36 x86_64 794.3 kB Required by:
  • gegl04-0.4.34-1.fc36.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • libtiff-4.3.0-3.fc36.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libwpe 1.12.0-2.eln112 x86_64 44.9 kB Required by:
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • wpebackend-fdo-1.12.0-1.fc36.x86_64
(dependency) libxcb 1.13.1-8.eln112 x86_64 1.1 MB Required by:
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • libX11-1.7.3.1-1.fc36.x86_64
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
  • pulseaudio-libs-15.0-4.fc36.x86_64
(dependency) libxcrypt 4.4.27-2.eln114 x86_64 268.9 kB Required by:
  • cyrus-sasl-lib-2.1.27-16.fc36.x86_64
  • pam-1.5.2-9.eln114.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • shadow-utils-2:4.9-9.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) libxkbcommon 1.3.1-1.fc36 x86_64 333.0 kB Required by:
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libwpe-1.12.0-2.eln112.x86_64
Recommended by:
  • systemd-250.3-1.eln114.x86_64
(dependency) libxml2 2.9.12-6.fc35 x86_64 1.8 MB Required by:
  • fontconfig-2.13.94-3.eln112.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gupnp-1.4.3-1.eln114.x86_64
  • libarchive-3.5.2-4.eln114.x86_64
  • libgsf-1.14.47-4.eln112.x86_64
  • libgweather-40.0-2.eln112.x86_64
  • libosinfo-1.9.0-3.eln114.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • libsoup-2.74.2-1.fc36.x86_64
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
  • libxkbcommon-1.3.1-1.fc36.x86_64
  • libxslt-1.1.34-6.eln112.x86_64
  • osinfo-db-tools-1.9.0-2.eln112.x86_64
  • rest-0.8.1-11.eln114.x86_64
  • shared-mime-info-2.1-3.eln112.x86_64
  • totem-pl-parser-3.26.6-3.eln112.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • xml-common-0.6.3-57.eln112.noarch
(dependency) libxshmfence 1.3-9.eln112 x86_64 15.5 kB Required by:
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
(dependency) libxslt 1.1.34-6.eln112 x86_64 753.5 kB Required by:
  • libosinfo-1.9.0-3.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) libzstd 1.5.2-1.eln114 x86_64 737.0 kB Required by:
  • elfutils-libs-0.186-1.fc36.x86_64
  • kmod-29-6.fc36.x86_64
  • kmod-libs-29-6.fc36.x86_64
  • libarchive-3.5.2-4.eln114.x86_64
  • libtiff-4.3.0-3.fc36.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
(dependency) lilv-libs 0.24.12-2.eln114 x86_64 129.9 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(dependency) llvm-libs 13.0.1~rc2-1.fc36 x86_64 96.0 MB Required by:
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
(dependency) lua-libs 5.4.3-2.eln112 x86_64 538.7 kB Required by:
  • rpm-libs-4.17.0-5.fc36.x86_64
(dependency) lz4-libs 1.9.3-3.eln112 x86_64 142.0 kB Required by:
  • libarchive-3.5.2-4.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
(dependency) mesa-filesystem 21.3.4-3.eln114 x86_64 3.6 kB Required by:
  • libva-2.13.0-3.eln114.x86_64
(dependency) mesa-libEGL 21.3.4-3.eln114 x86_64 266.9 kB Required by:
  • libglvnd-egl-1:1.4.0-1.eln114.x86_64
(dependency) mesa-libGL 21.3.4-3.eln114 x86_64 469.7 kB Required by:
  • libglvnd-glx-1:1.4.0-1.eln114.x86_64
(dependency) mesa-libgbm 21.3.4-3.eln114 x86_64 65.4 kB Required by:
  • mesa-libEGL-21.3.4-3.eln114.x86_64
(dependency) mesa-libglapi 21.3.4-3.eln114 x86_64 238.0 kB Required by:
  • mesa-libEGL-21.3.4-3.eln114.x86_64
  • mesa-libGL-21.3.4-3.eln114.x86_64
(dependency) mesa-vulkan-drivers 21.3.4-3.eln114 x86_64 27.2 MB Required by:
  • vulkan-loader-1.2.198.0-1.fc36.x86_64
(dependency) mpdecimal 2.5.1-2.fc35 x86_64 241.2 kB Required by:
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) mpfr 4.1.0-8.eln112 x86_64 783.6 kB Required by:
  • gawk-5.1.1-1.fc36.x86_64
(dependency) ncurses-base 6.2-8.20210508.eln114 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.eln114.x86_64
(dependency) ncurses-libs 6.2-8.20210508.eln114 x86_64 973.8 kB Required by:
  • bash-5.1.16-1.eln114.x86_64
  • hunspell-1.7.0-13.eln114.x86_64
  • libedit-3.1-40.20210910cvs.fc36.x86_64
  • llvm-libs-13.0.1~rc2-1.fc36.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • readline-8.1-5.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
  • util-linux-core-2.37.2-1.eln112.x86_64
(dependency) nettle 3.7.3-2.eln114 x86_64 718.2 kB Required by:
  • gnutls-3.7.3-1.eln114.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(dependency) nspr 4.32.0-4.fc36 x86_64 320.8 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • libsrtp-2.3.0-7.fc35.x86_64
  • nss-3.73.0-1.fc36.x86_64
  • nss-softokn-3.73.0-1.fc36.x86_64
  • nss-softokn-freebl-3.73.0-1.fc36.x86_64
  • nss-sysinit-3.73.0-1.fc36.x86_64
  • nss-util-3.73.0-1.fc36.x86_64
  • poppler-22.01.0-2.eln114.x86_64
(dependency) nss 3.73.0-1.fc36 x86_64 1.9 MB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • libsrtp-2.3.0-7.fc35.x86_64
  • nss-sysinit-3.73.0-1.fc36.x86_64
  • poppler-22.01.0-2.eln114.x86_64
(dependency) nss-softokn 3.73.0-1.fc36 x86_64 1.7 MB Required by:
  • nss-3.73.0-1.fc36.x86_64
(dependency) nss-softokn-freebl 3.73.0-1.fc36 x86_64 748.5 kB Required by:
  • nss-softokn-3.73.0-1.fc36.x86_64
(dependency) nss-sysinit 3.73.0-1.fc36 x86_64 18.7 kB Required by:
  • nss-3.73.0-1.fc36.x86_64
(dependency) nss-util 3.73.0-1.fc36 x86_64 222.4 kB Required by:
  • nss-3.73.0-1.fc36.x86_64
  • nss-softokn-3.73.0-1.fc36.x86_64
  • nss-softokn-freebl-3.73.0-1.fc36.x86_64
  • nss-sysinit-3.73.0-1.fc36.x86_64
(dependency) openblas 0.3.19-2.eln114 x86_64 76.0 kB Required by:
  • openblas-serial-0.3.19-2.eln114.x86_64
(dependency) openblas-serial 0.3.19-2.eln114 x86_64 37.6 MB Required by:
  • suitesparse-5.10.1-1.eln112.x86_64
(dependency) openexr-libs 3.1.3-1.eln113 x86_64 4.7 MB Required by:
  • gegl04-0.4.34-1.fc36.x86_64
(dependency) openjpeg2 2.4.0-4.eln114 x86_64 377.2 kB Required by:
  • poppler-22.01.0-2.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) openldap 2.4.59-4.fc36 x86_64 701.8 kB Required by:
  • libcurl-7.81.0-1.eln114.x86_64
(dependency) openssh 8.8p1-1.eln114 x86_64 1.9 MB Required by:
  • openssh-clients-8.8p1-1.eln114.x86_64
(dependency) openssh-clients 8.8p1-1.eln114 x86_64 2.0 MB Required by:
  • gcr-3.41.0-1.fc36.x86_64
(dependency) openssl-libs 1:3.0.0-1.fc36 x86_64 6.6 MB Required by:
  • coreutils-9.0-2.eln112.x86_64
  • cryptsetup-libs-2.4.3-1.eln114.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • kmod-29-6.fc36.x86_64
  • kmod-libs-29-6.fc36.x86_64
  • krb5-libs-1.19.2-4.fc36.x86_64
  • libarchive-3.5.2-4.eln114.x86_64
  • libcurl-7.81.0-1.eln114.x86_64
  • libfido2-1.10.0-1.eln114.x86_64
  • libssh-0.9.6-2.eln114.x86_64
  • openldap-2.4.59-4.fc36.x86_64
  • openssh-8.8p1-1.eln114.x86_64
  • openssh-clients-8.8p1-1.eln114.x86_64
  • pam-1.5.2-9.eln114.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
(dependency) openssl1.1 1:1.1.1l-1.eln112 x86_64 3.7 MB Required by:
  • libevent-2.1.12-5.eln112.x86_64
(dependency) opus 1.3.1-9.eln112 x86_64 355.0 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • libsndfile-1.0.31-6.eln114.x86_64
(dependency) orc 0.4.31-6.eln112 x86_64 602.0 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
(dependency) osinfo-db 20211216-1.eln114 noarch 2.7 MB Required by:
  • libosinfo-1.9.0-3.eln114.x86_64
(dependency) osinfo-db-tools 1.9.0-2.eln112 x86_64 168.6 kB Required by:
  • libosinfo-1.9.0-3.eln114.x86_64
(dependency) p11-kit 0.24.1-1.eln114 x86_64 1.6 MB Required by:
  • ca-certificates-2021.2.52-2.eln114.noarch
  • gcr-base-3.41.0-1.fc36.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnutls-3.7.3-1.eln114.x86_64
  • p11-kit-trust-0.24.1-1.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
Recommended by:
  • openssh-8.8p1-1.eln114.x86_64
(dependency) p11-kit-trust 0.24.1-1.eln114 x86_64 440.5 kB Required by:
  • ca-certificates-2021.2.52-2.eln114.noarch
  • gnutls-3.7.3-1.eln114.x86_64
  • nss-3.73.0-1.fc36.x86_64
(dependency) pam 1.5.2-9.eln114 x86_64 1.9 MB Required by:
  • kbd-2.4.0-8.eln113.x86_64
  • libpwquality-1.4.4-6.eln112.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-pam-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) pango 1.50.3-1.fc36 x86_64 980.2 kB Required by:
  • baobab-42~alpha-1.eln114.x86_64
  • gcr-3.41.0-1.fc36.x86_64
  • gegl04-0.4.34-1.fc36.x86_64
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • gnome-photos-40.0-4.eln113.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • gtk3-3.24.31-2.eln114.x86_64
  • gtk4-4.6.0-1.fc36.x86_64
  • libadwaita-1.0.1-1.eln114.x86_64
  • libcanberra-gtk3-0.30-26.fc36.x86_64
  • libdazzle-3.42.0-4.eln114.x86_64
  • libdecor-0.1.0-1.fc35.x86_64
  • libhandy-1.5.0-2.eln114.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) pcre 8.45-1.eln114 x86_64 526.7 kB Required by:
  • glib2-2.71.0-1.eln114.x86_64
  • grep-3.7-1.fc36.x86_64
  • sord-0.16.8-2.eln114.x86_64
(dependency) pcre2 10.39-1.fc36 x86_64 618.4 kB Required by:
  • libselinux-3.3-2.fc36.x86_64
Recommended by:
  • systemd-250.3-1.eln114.x86_64
(dependency) pcre2-syntax 10.39-1.fc36 noarch 223.9 kB Required by:
  • pcre2-10.39-1.fc36.x86_64
(dependency) pixman 0.40.0-4.eln112 x86_64 694.7 kB Required by:
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
(dependency) polkit-libs 0.120-1.eln113 x86_64 204.1 kB Required by:
  • colord-1.4.5-3.fc35.x86_64
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) poppler 22.01.0-2.eln114 x86_64 3.7 MB Required by:
  • poppler-glib-22.01.0-2.eln114.x86_64
(dependency) poppler-data 0.4.11-1.eln114 noarch 12.3 MB Required by:
  • poppler-22.01.0-2.eln114.x86_64
(dependency) poppler-glib 22.01.0-2.eln114 x86_64 506.1 kB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) popt 1.18-6.eln114 x86_64 127.2 kB Required by:
  • authselect-1.3.0-7.eln114.x86_64
  • rpm-4.17.0-5.fc36.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
(dependency) publicsuffix-list-dafsa 20210518-3.fc36 noarch 67.2 kB Required by:
  • libpsl-0.21.1-4.eln112.x86_64
(dependency) pulseaudio-libs 15.0-4.fc36 x86_64 3.2 MB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • libcanberra-0.30-26.fc36.x86_64
  • pulseaudio-libs-glib2-15.0-4.fc36.x86_64
(dependency) pulseaudio-libs-glib2 15.0-4.fc36 x86_64 19.9 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
(dependency) python-pip-wheel 21.3.1-1.eln114 noarch 1.2 MB Required by:
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) python-setuptools-wheel 59.6.0-1.fc36 noarch 586.8 kB Required by:
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) python3 3.10.2-1.eln114 x86_64 32.4 kB Required by:
  • crypto-policies-scripts-20220119-1.git50109e7.fc36.noarch
  • gnome-photos-tests-40.0-4.eln113.x86_64
  • gstreamer1-1.19.3-1.fc36.x86_64
  • libwacom-2.0.0-1.eln114.x86_64
Recommended by:
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) python3-libs 3.10.2-1.eln114 x86_64 31.6 MB Required by:
  • python3-3.10.2-1.eln114.x86_64
(dependency) readline 8.1-5.eln114 x86_64 481.2 kB Required by:
  • gawk-5.1.1-1.fc36.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) rest 0.8.1-11.eln114 x86_64 194.2 kB Required by:
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
(dependency) rpm 4.17.0-5.fc36 x86_64 2.8 MB Required by:
  • color-filesystem-1-27.eln112.noarch
  • rpm-libs-4.17.0-5.fc36.x86_64
(dependency) rpm-libs 4.17.0-5.fc36 x86_64 757.3 kB Required by:
  • rpm-4.17.0-5.fc36.x86_64
(dependency) sed 4.8-8.eln112 x86_64 794.4 kB Required by:
  • authselect-libs-1.3.0-7.eln114.x86_64
  • ca-certificates-2021.2.52-2.eln114.noarch
  • krb5-libs-1.19.2-4.fc36.x86_64
  • nss-sysinit-3.73.0-1.fc36.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
(dependency) serd 0.30.10-3.fc35 x86_64 133.1 kB Required by:
  • lilv-libs-0.24.12-2.eln114.x86_64
  • sord-0.16.8-2.eln114.x86_64
  • sratom-0.6.8-1.eln114.x86_64
(dependency) setup 2.13.9.1-2.eln114 noarch 718.8 kB Required by:
  • basesystem-11-12.eln112.noarch
  • filesystem-3.16-1.eln112.x86_64
  • pam-1.5.2-9.eln114.x86_64
  • shadow-utils-2:4.9-9.eln114.x86_64
(dependency) shadow-utils 2:4.9-9.eln114 x86_64 3.7 MB Required by:
  • colord-1.4.5-3.fc35.x86_64
  • dbus-broker-29-4.fc36.x86_64
  • geoclue2-2.5.7-6.fc36.x86_64
  • libutempter-1.2.1-5.fc35.x86_64
(dependency) shared-mime-info 2.1-3.eln112 x86_64 4.9 MB Required by:
  • gdk-pixbuf2-2.42.6-2.eln112.x86_64
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
(dependency) sord 0.16.8-2.eln114 x86_64 108.3 kB Required by:
  • lilv-libs-0.24.12-2.eln114.x86_64
  • sratom-0.6.8-1.eln114.x86_64
(dependency) sound-theme-freedesktop 0.8-16.eln114 noarch 460.4 kB Required by:
  • libcanberra-0.30-26.fc36.x86_64
(dependency) soundtouch 2.3.1-1.eln114 x86_64 224.4 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(dependency) sqlite-libs 3.36.0-4.eln114 x86_64 1.3 MB Required by:
  • colord-1.4.5-3.fc35.x86_64
  • libsoup-2.74.2-1.fc36.x86_64
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
  • nss-softokn-3.73.0-1.fc36.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • tracker-3.3.0~alpha-1.eln114.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) sratom 0.6.8-1.eln114 x86_64 46.9 kB Required by:
  • lilv-libs-0.24.12-2.eln114.x86_64
(dependency) suitesparse 5.10.1-1.eln112 x86_64 3.5 MB Required by:
  • gegl04-0.4.34-1.fc36.x86_64
(dependency) systemd 250.3-1.eln114 x86_64 13.9 MB Required by:
  • colord-1.4.5-3.fc35.x86_64
  • device-mapper-1.02.175-6.fc35.x86_64
  • iio-sensor-proxy-3.3-1.fc36.x86_64
  • systemd-pam-250.3-1.eln114.x86_64
  • systemd-udev-250.3-1.eln114.x86_64
Recommended by:
  • elfutils-default-yama-scope-0.186-1.fc36.noarch
Suggested by:
  • authselect-libs-1.3.0-7.eln114.x86_64
(dependency) systemd-libs 250.3-1.eln114 x86_64 1.7 MB Required by:
  • NetworkManager-libnm-1:1.36.0-0.4.eln114.x86_64
  • at-spi2-core-2.42.0-1.eln112.x86_64
  • colord-1.4.5-3.fc35.x86_64
  • colord-libs-1.4.5-3.fc35.x86_64
  • dbus-broker-29-4.fc36.x86_64
  • dbus-libs-1:1.13.20-2.fc36.x86_64
  • device-mapper-libs-1.02.175-6.fc35.x86_64
  • gcr-3.41.0-1.fc36.x86_64
  • gnome-desktop3-42~alpha.1-1.eln114.x86_64
  • libcanberra-0.30-26.fc36.x86_64
  • libfido2-1.10.0-1.eln114.x86_64
  • libgudev-237-1.fc36.x86_64
  • libusb1-1.0.24-4.fc35.x86_64
  • polkit-libs-0.120-1.eln113.x86_64
  • pulseaudio-libs-15.0-4.fc36.x86_64
  • systemd-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
  • util-linux-core-2.37.2-1.eln112.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
  • webkit2gtk3-jsc-2.35.1-1.eln114.x86_64
(dependency) systemd-pam 250.3-1.eln114 x86_64 955.5 kB Required by:
  • systemd-250.3-1.eln114.x86_64
(dependency) systemd-udev 250.3-1.eln114 x86_64 10.1 MB Required by:
  • libfido2-1.10.0-1.eln114.x86_64
  • upower-0.99.13-1.eln114.x86_64
(dependency) tbb 2020.3-9.eln114 x86_64 490.3 kB Required by:
  • suitesparse-5.10.1-1.eln112.x86_64
(dependency) totem-pl-parser 3.26.6-3.eln112 x86_64 329.3 kB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) tracker 3.3.0~alpha-1.eln114 x86_64 1.9 MB Required by:
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
Recommended by:
  • libtracker-sparql-3.3.0~alpha-1.eln114.x86_64
(dependency) tracker-miners 3.3.0~alpha-1.eln114 x86_64 4.0 MB Required by:
  • gnome-photos-40.0-4.eln113.x86_64
Recommended by:
  • gtk3-3.24.31-2.eln114.x86_64
  • tracker-3.3.0~alpha-1.eln114.x86_64
(dependency) tzdata 2021e-1.fc36 noarch 1.7 MB Required by:
  • glibc-common-2.34.9000-36.fc36.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
(dependency) uchardet 0.0.6-14.eln114 x86_64 226.3 kB Required by:
  • totem-pl-parser-3.26.6-3.eln112.x86_64
(dependency) upower 0.99.13-1.eln114 x86_64 547.2 kB Required by:
  • gnome-settings-daemon-42~alpha-2.eln114.x86_64
  • tracker-miners-3.3.0~alpha-1.eln114.x86_64
(dependency) util-linux 2.37.2-1.eln112 x86_64 10.7 MB Required by:
  • device-mapper-1.02.175-6.fc35.x86_64
  • openssh-8.8p1-1.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
(dependency) util-linux-core 2.37.2-1.eln112 x86_64 1.2 MB Required by:
  • systemd-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
(dependency) vulkan-loader 1.2.198.0-1.fc36 x86_64 395.7 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
(dependency) webkit2gtk3 2.35.1-1.eln114 x86_64 48.9 MB Required by:
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
(dependency) webkit2gtk3-jsc 2.35.1-1.eln114 x86_64 19.8 MB Required by:
  • gnome-online-accounts-3.43.1-1.eln113.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) webrtc-audio-processing 0.3.1-7.eln112 x86_64 733.9 kB Required by:
  • gstreamer1-plugins-bad-free-1.19.3-4.fc36.x86_64
(dependency) woff2 1.0.2-13.eln112 x86_64 130.1 kB Required by:
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) wpebackend-fdo 1.12.0-1.fc36 x86_64 100.5 kB Required by:
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) xdg-dbus-proxy 0.1.2-5.eln112 x86_64 85.1 kB Required by:
  • webkit2gtk3-2.35.1-1.eln114.x86_64
(dependency) xkeyboard-config 2.34-1.fc36 noarch 5.9 MB Required by:
  • libxkbcommon-1.3.1-1.fc36.x86_64
(dependency) xml-common 0.6.3-57.eln112 noarch 78.4 kB Required by:
  • fontconfig-2.13.94-3.eln112.x86_64
  • iso-codes-4.9.0-1.fc36.noarch
(dependency) xz-libs 5.2.5-7.eln112 x86_64 177.2 kB Required by:
  • elfutils-libs-0.186-1.fc36.x86_64
  • kmod-29-6.fc36.x86_64
  • kmod-libs-29-6.fc36.x86_64
  • libarchive-3.5.2-4.eln114.x86_64
  • libxml2-2.9.12-6.fc35.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • systemd-250.3-1.eln114.x86_64
  • systemd-libs-250.3-1.eln114.x86_64
(dependency) zlib 1.2.11-30.eln114 x86_64 198.7 kB Required by:
  • cairo-1.17.4-4.eln112.x86_64
  • cairo-gobject-1.17.4-4.eln112.x86_64
  • cracklib-2.9.6-27.fc36.x86_64
  • cups-libs-1:2.4.0-2.eln114.x86_64
  • curl-7.81.0-1.eln114.x86_64
  • elfutils-libelf-0.186-1.fc36.x86_64
  • elfutils-libs-0.186-1.fc36.x86_64
  • exempi-2.6.0-0.1.20211007gite23c213.fc36.x86_64
  • exiv2-libs-0.27.5-1.eln113.x86_64
  • freetype-2.11.1-1.eln114.x86_64
  • glib2-2.71.0-1.eln114.x86_64
  • gstreamer1-plugins-base-1.19.3-1.fc36.x86_64
  • kmod-29-6.fc36.x86_64
  • kmod-libs-29-6.fc36.x86_64
  • libarchive-3.5.2-4.eln114.x86_64
  • libcurl-7.81.0-1.eln114.x86_64
  • libfido2-1.10.0-1.eln114.x86_64
  • libgsf-1.14.47-4.eln112.x86_64
  • libpng-2:1.6.37-11.eln112.x86_64
  • librsvg2-2.53.0-1.eln114.x86_64
  • libsoup-2.74.2-1.fc36.x86_64
  • libssh-0.9.6-2.eln114.x86_64
  • libtiff-4.3.0-3.fc36.x86_64
  • libxml2-2.9.12-6.fc35.x86_64
  • llvm-libs-13.0.1~rc2-1.fc36.x86_64
  • mesa-vulkan-drivers-21.3.4-3.eln114.x86_64
  • openexr-libs-3.1.3-1.eln113.x86_64
  • openssh-8.8p1-1.eln114.x86_64
  • openssh-clients-8.8p1-1.eln114.x86_64
  • openssl-libs-1:3.0.0-1.fc36.x86_64
  • openssl1.1-1:1.1.1l-1.eln112.x86_64
  • python3-libs-3.10.2-1.eln114.x86_64
  • rpm-libs-4.17.0-5.fc36.x86_64
  • sqlite-libs-3.36.0-4.eln114.x86_64
  • systemd-250.3-1.eln114.x86_64
  • util-linux-2.37.2-1.eln112.x86_64
  • webkit2gtk3-2.35.1-1.eln114.x86_64
Page refreshed at 24 January 2022 23:45 UTC.