Devhelp workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) adwaita-cursor-theme 43~beta.1-1.eln121 noarch 11.5 MB Required by:
  • adwaita-icon-theme-43~beta.1-1.eln121.noarch
(dependency) adwaita-icon-theme 43~beta.1-1.eln121 noarch 4.8 MB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) alsa-lib 1.2.7.2-2.eln120 ppc64le 2.1 MB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) alternatives 1.19-3.eln120 ppc64le 218.4 kB Required by:
  • p11-kit-trust-0.24.1-3.eln120.ppc64le
(dependency) at-spi2-atk 2.38.0-5.eln120 ppc64le 555.4 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) at-spi2-core 2.44.1-2.eln120 ppc64le 1009.1 kB Required by:
  • at-spi2-atk-2.38.0-5.eln120.ppc64le
(dependency) atk 2.38.0-2.eln120 ppc64le 1.3 MB Required by:
  • at-spi2-atk-2.38.0-5.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) audit-libs 3.0.8-3.eln120 ppc64le 546.6 kB Required by:
  • dbus-broker-32-1.eln121.ppc64le
  • libsemanage-3.4-5.eln120.ppc64le
  • shadow-utils-2:4.11.1-4.eln121.ppc64le
(dependency) avahi-libs 0.8-17.eln121 ppc64le 614.7 kB Required by:
  • cups-libs-1:2.4.2-3.eln121.ppc64le
(dependency) basesystem 11-14.eln120 noarch 0.0 B Required by:
  • glibc-2.36-1.eln121.ppc64le
(dependency) bash 5.1.16-3.eln120 ppc64le 7.8 MB Required by:
  • adwaita-icon-theme-43~beta.1-1.eln121.noarch
  • at-spi2-core-2.44.1-2.eln120.ppc64le
  • ca-certificates-2022.2.54-5.eln121.noarch
  • dbus-broker-32-1.eln121.ppc64le
  • dbus-common-1:1.14.0-3.eln120.noarch
  • fontconfig-2.14.0-2.eln120.ppc64le
  • freetype-2.12.1-3.eln120.ppc64le
  • gdk-pixbuf2-2.42.8-4.eln120.ppc64le
  • glib2-2.73.2-7.eln121.ppc64le
  • glibc-common-2.36-1.eln121.ppc64le
  • grep-3.7-4.eln120.ppc64le
  • gstreamer1-1.20.3-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • hicolor-icon-theme-0.17-14.eln120.noarch
  • libtracker-sparql-3.4.0~alpha-3.eln121.ppc64le
  • p11-kit-trust-0.24.1-3.eln120.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
  • shared-mime-info-2.2-2.eln120.ppc64le
  • xml-common-0.6.3-59.eln120.noarch
(dependency) bubblewrap 0.5.0-3.eln120 ppc64le 232.6 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) bzip2-libs 1.0.8-12.eln120 ppc64le 201.0 kB Required by:
  • freetype-2.12.1-3.eln120.ppc64le
  • libsemanage-3.4-5.eln120.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) ca-certificates 2022.2.54-5.eln121 noarch 2.2 MB Required by:
  • openssl-libs-1:3.0.5-2.fc37.ppc64le
  • python-pip-wheel-22.2-1.eln121.noarch
(dependency) cairo 1.17.6-2.eln120 ppc64le 2.2 MB Required by:
  • cairo-gobject-1.17.6-2.eln120.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • pango-1.50.8-3.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) cairo-gobject 1.17.6-2.eln120 ppc64le 195.3 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) cdparanoia-libs 10.2-40.eln120 ppc64le 394.0 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) colord-libs 1.4.6-2.eln120 ppc64le 1.3 MB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) coreutils 9.1-6.eln121 ppc64le 21.5 MB Required by:
  • ca-certificates-2022.2.54-5.eln121.noarch
  • fontconfig-2.14.0-2.eln120.ppc64le
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
(dependency) coreutils-common 9.1-6.eln121 ppc64le 10.8 MB Required by:
  • coreutils-9.1-6.eln121.ppc64le
(dependency) crypto-policies 20220427-1.gitb2323a1.eln118 noarch 82.5 kB Required by:
  • gnutls-3.7.7-1.eln121.ppc64le
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
  • openssl-libs-1:3.0.5-2.fc37.ppc64le
(dependency) cups-libs 1:2.4.2-3.eln121 ppc64le 1.1 MB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) dbus 1:1.14.0-3.eln120 ppc64le 0.0 B Required by:
  • at-spi2-core-2.44.1-2.eln120.ppc64le
  • xdg-dbus-proxy-0.1.3-2.eln120.ppc64le
(dependency) dbus-broker 32-1.eln121 ppc64le 742.5 kB Required by:
  • dbus-1:1.14.0-3.eln120.ppc64le
(dependency) dbus-common 1:1.14.0-3.eln120 noarch 11.3 kB Required by:
  • dbus-broker-32-1.eln121.ppc64le
(dependency) dbus-libs 1:1.14.0-3.eln120 ppc64le 553.6 kB Required by:
  • at-spi2-atk-2.38.0-5.eln120.ppc64le
  • at-spi2-core-2.44.1-2.eln120.ppc64le
  • avahi-libs-0.8-17.eln121.ppc64le
(required) devhelp 1:43~alpha-3.eln120 ppc64le 406.2 kB
(dependency) devhelp-libs 1:43~alpha-3.eln120 ppc64le 1.2 MB Required by:
  • devhelp-1:43~alpha-3.eln120.ppc64le
(dependency) enchant2 2.3.3-2.fc37 ppc64le 825.2 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) expat 2.4.8-2.eln120 ppc64le 586.5 kB Required by:
  • dbus-broker-32-1.eln121.ppc64le
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
  • mesa-libgbm-22.1.5-2.eln121.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(env) fedora-gpg-keys 37-0.3.eln120 noarch 117.3 kB Required by:
  • fedora-repos-37-0.3.eln120.noarch
(env) fedora-release-common 37-0.9.eln121 noarch 18.0 kB Required by:
  • fedora-release-eln-37-0.9.eln121.noarch
(env) fedora-release-eln 37-0.9.eln121 noarch 0.0 B Required by:
  • fedora-release-common-37-0.9.eln121.noarch
  • fedora-repos-37-0.3.eln120.noarch
  • setup-2.14.1-2.eln120.noarch
Suggested by:
  • fedora-release-common-37-0.9.eln121.noarch
(env) fedora-release-identity-eln 37-0.9.eln121 noarch 1.4 kB Required by:
  • fedora-release-common-37-0.9.eln121.noarch
Recommended by:
  • fedora-release-eln-37-0.9.eln121.noarch
(env) fedora-repos 37-0.3.eln120 noarch 4.5 kB Required by:
  • fedora-release-common-37-0.9.eln121.noarch
  • fedora-repos-rawhide-37-0.3.eln120.noarch
(env) fedora-repos-eln 37-0.3.eln120 noarch 13.1 kB Required by:
  • fedora-release-eln-37-0.9.eln121.noarch
(env) fedora-repos-rawhide 37-0.3.eln120 noarch 2.2 kB Required by:
  • fedora-repos-37-0.3.eln120.noarch
(dependency) filesystem 3.18-1.eln121 ppc64le 106.0 B Required by:
  • basesystem-11-14.eln120.noarch
  • bash-5.1.16-3.eln120.ppc64le
  • gawk-5.1.1-4.eln121.ppc64le
(dependency) fontconfig 2.14.0-2.eln120 ppc64le 2.6 MB Required by:
  • cairo-1.17.6-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • libXft-2.3.4-3.eln120.ppc64le
  • pango-1.50.8-3.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) fonts-filesystem 1:2.0.5-8.eln120 noarch 0.0 B Required by:
  • fontconfig-2.14.0-2.eln120.ppc64le
  • google-noto-sans-vf-fonts-20201206^1.git0c78c8329-2.eln121.noarch
(dependency) freetype 2.12.1-3.eln120 ppc64le 1.1 MB Required by:
  • cairo-1.17.6-2.eln120.ppc64le
  • fontconfig-2.14.0-2.eln120.ppc64le
  • harfbuzz-5.1.0-2.eln121.ppc64le
  • libXft-2.3.4-3.eln120.ppc64le
  • pango-1.50.8-3.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) fribidi 1.0.12-2.eln120 ppc64le 668.2 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
  • pango-1.50.8-3.eln121.ppc64le
(dependency) gawk 5.1.1-4.eln121 ppc64le 4.3 MB Required by:
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
(dependency) gdbm-libs 1:1.23-2.eln120 ppc64le 425.7 kB Required by:
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) gdk-pixbuf2 2.42.8-4.eln120 ppc64le 3.0 MB Required by:
  • gdk-pixbuf2-modules-2.42.8-4.eln120.ppc64le
  • gtk-update-icon-cache-3.24.34-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • libnotify-0.8.1-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) gdk-pixbuf2-modules 2.42.8-4.eln120 ppc64le 2.1 MB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) glib2 2.73.2-7.eln121 ppc64le 15.6 MB Required by:
  • at-spi2-atk-2.38.0-5.eln120.ppc64le
  • at-spi2-core-2.44.1-2.eln120.ppc64le
  • atk-2.38.0-2.eln120.ppc64le
  • cairo-gobject-1.17.6-2.eln120.ppc64le
  • colord-libs-1.4.6-2.eln120.ppc64le
  • devhelp-1:43~alpha-3.eln120.ppc64le
  • devhelp-libs-1:43~alpha-3.eln120.ppc64le
  • enchant2-2.3.3-2.fc37.ppc64le
  • gdk-pixbuf2-2.42.8-4.eln120.ppc64le
  • gdk-pixbuf2-modules-2.42.8-4.eln120.ppc64le
  • graphene-1.10.6-4.eln121.ppc64le
  • gstreamer1-1.20.3-2.eln120.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • gtk-update-icon-cache-3.24.34-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • harfbuzz-5.1.0-2.eln121.ppc64le
  • json-glib-1.6.6-3.eln120.ppc64le
  • libcloudproviders-0.3.1-6.eln120.ppc64le
  • libgudev-237-3.eln120.ppc64le
  • libgusb-0.3.10-3.eln120.ppc64le
  • libmanette-0.2.6-5.eln120.ppc64le
  • libnotify-0.8.1-2.eln120.ppc64le
  • libsecret-0.20.5-2.eln120.ppc64le
  • libsoup3-3.1.1-2.eln120.ppc64le
  • libtracker-sparql-3.4.0~alpha-3.eln121.ppc64le
  • pango-1.50.8-3.eln121.ppc64le
  • shared-mime-info-2.2-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • webkit2gtk4.1-jsc-2.37.1-12.fc37.ppc64le
  • wpebackend-fdo-1.12.0-3.eln120.ppc64le
  • xdg-dbus-proxy-0.1.3-2.eln120.ppc64le
(dependency) glibc 2.36-1.eln121 ppc64le 11.4 MB Required by:
  • alsa-lib-1.2.7.2-2.eln120.ppc64le
  • alternatives-1.19-3.eln120.ppc64le
  • at-spi2-atk-2.38.0-5.eln120.ppc64le
  • at-spi2-core-2.44.1-2.eln120.ppc64le
  • atk-2.38.0-2.eln120.ppc64le
  • audit-libs-3.0.8-3.eln120.ppc64le
  • avahi-libs-0.8-17.eln121.ppc64le
  • bash-5.1.16-3.eln120.ppc64le
  • bubblewrap-0.5.0-3.eln120.ppc64le
  • bzip2-libs-1.0.8-12.eln120.ppc64le
  • cairo-1.17.6-2.eln120.ppc64le
  • cairo-gobject-1.17.6-2.eln120.ppc64le
  • cdparanoia-libs-10.2-40.eln120.ppc64le
  • colord-libs-1.4.6-2.eln120.ppc64le
  • coreutils-9.1-6.eln121.ppc64le
  • cups-libs-1:2.4.2-3.eln121.ppc64le
  • dbus-broker-32-1.eln121.ppc64le
  • dbus-libs-1:1.14.0-3.eln120.ppc64le
  • devhelp-1:43~alpha-3.eln120.ppc64le
  • devhelp-libs-1:43~alpha-3.eln120.ppc64le
  • enchant2-2.3.3-2.fc37.ppc64le
  • expat-2.4.8-2.eln120.ppc64le
  • fontconfig-2.14.0-2.eln120.ppc64le
  • freetype-2.12.1-3.eln120.ppc64le
  • fribidi-1.0.12-2.eln120.ppc64le
  • gawk-5.1.1-4.eln121.ppc64le
  • gdbm-libs-1:1.23-2.eln120.ppc64le
  • gdk-pixbuf2-2.42.8-4.eln120.ppc64le
  • gdk-pixbuf2-modules-2.42.8-4.eln120.ppc64le
  • glib2-2.73.2-7.eln121.ppc64le
  • glibc-common-2.36-1.eln121.ppc64le
  • glibc-minimal-langpack-2.36-1.eln121.ppc64le
  • gmp-1:6.2.1-3.eln120.ppc64le
  • gnutls-3.7.7-1.eln121.ppc64le
  • graphene-1.10.6-4.eln121.ppc64le
  • graphite2-1.3.14-10.eln120.ppc64le
  • grep-3.7-4.eln120.ppc64le
  • gstreamer1-1.20.3-2.eln120.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • gtk-update-icon-cache-3.24.34-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • harfbuzz-5.1.0-2.eln121.ppc64le
  • harfbuzz-icu-5.1.0-2.eln121.ppc64le
  • hunspell-1.7.0-21.eln121.ppc64le
  • hyphen-2.8.8-18.eln120.ppc64le
  • jbigkit-libs-2.1-24.eln120.ppc64le
  • json-glib-1.6.6-3.eln120.ppc64le
  • keyutils-libs-1.6.1-5.eln120.ppc64le
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
  • lcms2-2.13.1-2.eln120.ppc64le
  • libX11-1.8.1-2.eln120.ppc64le
  • libX11-xcb-1.8.1-2.eln120.ppc64le
  • libXau-1.0.9-9.eln120.ppc64le
  • libXcomposite-0.4.5-8.eln120.ppc64le
  • libXcursor-1.2.1-2.eln120.ppc64le
  • libXdamage-1.1.5-8.eln120.ppc64le
  • libXext-1.3.4-9.eln120.ppc64le
  • libXfixes-6.0.0-4.eln120.ppc64le
  • libXft-2.3.4-3.eln120.ppc64le
  • libXi-1.8-3.eln120.ppc64le
  • libXinerama-1.1.4-11.eln120.ppc64le
  • libXrandr-1.5.2-9.eln120.ppc64le
  • libXrender-0.9.10-17.eln120.ppc64le
  • libXtst-1.2.3-17.eln120.ppc64le
  • libXv-1.0.11-17.eln120.ppc64le
  • libXxf86vm-1.1.4-19.eln120.ppc64le
  • libacl-2.3.1-4.eln120.ppc64le
  • libattr-2.5.1-5.eln120.ppc64le
  • libb2-0.98.1-7.eln120.ppc64le
  • libblkid-2.38.1-1.eln121.ppc64le
  • libbrotli-1.0.9-9.eln120.ppc64le
  • libcap-2.48-5.eln120.ppc64le
  • libcap-ng-0.8.3-3.eln120.ppc64le
  • libcloudproviders-0.3.1-6.eln120.ppc64le
  • libcom_err-1.46.5-3.eln120.ppc64le
  • libdatrie-0.2.13-4.eln121.ppc64le
  • libdrm-2.4.110-2.eln120.ppc64le
  • libepoxy-1.5.10-2.eln120.ppc64le
  • libevdev-1.13.0-1.eln121.ppc64le
  • libevent-2.1.12-7.eln121.ppc64le
  • libffi-3.4.2-9.eln120.ppc64le
  • libgcrypt-1.10.1-4.eln120.ppc64le
  • libglvnd-1:1.4.0-3.eln120.ppc64le
  • libglvnd-egl-1:1.4.0-3.eln120.ppc64le
  • libglvnd-glx-1:1.4.0-3.eln120.ppc64le
  • libglvnd-opengl-1:1.4.0-3.eln120.ppc64le
  • libgomp-12.1.1-3.fc37.1.ppc64le
  • libgpg-error-1.45-2.eln120.ppc64le
  • libgudev-237-3.eln120.ppc64le
  • libgusb-0.3.10-3.eln120.ppc64le
  • libicu-71.1-1.eln121.ppc64le
  • libicu69-69.1-1.eln121.ppc64le
  • libidn2-2.3.3-2.eln120.ppc64le
  • libjpeg-turbo-2.1.3-2.eln120.ppc64le
  • libmanette-0.2.6-5.eln120.ppc64le
  • libmount-2.38.1-1.eln121.ppc64le
  • libnghttp2-1.48.0-2.eln120.ppc64le
  • libnotify-0.8.1-2.eln120.ppc64le
  • libnsl2-2.0.0-4.eln120.ppc64le
  • libogg-2:1.3.5-4.eln120.ppc64le
  • libpng-2:1.6.37-13.eln120.ppc64le
  • libpsl-0.21.1-6.eln120.ppc64le
  • libseccomp-2.5.3-3.eln120.ppc64le
  • libsecret-0.20.5-2.eln120.ppc64le
  • libselinux-3.4-5.eln120.ppc64le
  • libsemanage-3.4-5.eln120.ppc64le
  • libsepol-3.4-3.eln120.ppc64le
  • libsigsegv-2.14-3.eln120.ppc64le
  • libsoup3-3.1.1-2.eln120.ppc64le
  • libstdc++-12.1.1-3.fc37.1.ppc64le
  • libstemmer-0-19.585svn.eln120.ppc64le
  • libtasn1-4.18.0-3.eln120.ppc64le
  • libthai-0.1.29-3.eln121.ppc64le
  • libtheora-1:1.1.1-32.eln121.ppc64le
  • libtiff-4.4.0-4.eln121.ppc64le
  • libtirpc-1.3.3-0.eln121.ppc64le
  • libtracker-sparql-3.4.0~alpha-3.eln121.ppc64le
  • libunistring-1.0-2.eln120.ppc64le
  • libusb1-1.0.25-9.eln121.ppc64le
  • libuuid-2.38.1-1.eln121.ppc64le
  • libverto-0.3.2-4.eln120.ppc64le
  • libvisual-1:0.4.0-36.eln120.ppc64le
  • libvorbis-1:1.3.7-6.eln120.ppc64le
  • libwayland-client-1.21.0-1.eln121.ppc64le
  • libwayland-cursor-1.21.0-1.eln121.ppc64le
  • libwayland-egl-1.21.0-1.eln121.ppc64le
  • libwayland-server-1.21.0-1.eln121.ppc64le
  • libwebp-1.2.4-1.eln121.ppc64le
  • libwpe-1.13.2-2.eln120.ppc64le
  • libxcb-1.13.1-10.eln121.ppc64le
  • libxcrypt-4.4.28-2.eln120.ppc64le
  • libxkbcommon-1.4.1-2.eln120.ppc64le
  • libxml2-2.9.14-3.eln120.ppc64le
  • libxshmfence-1.3-11.eln120.ppc64le
  • libxslt-1.1.35-3.eln120.ppc64le
  • libzstd-1.5.2-3.eln120.ppc64le
  • lz4-libs-1.9.3-5.eln120.ppc64le
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
  • mesa-libgbm-22.1.5-2.eln121.ppc64le
  • mesa-libglapi-22.1.5-2.eln121.ppc64le
  • mpdecimal-2.5.1-4.eln120.ppc64le
  • mpfr-4.1.0-10.eln120.ppc64le
  • ncurses-libs-6.3-3.20220501.eln120.ppc64le
  • nettle-3.8-2.eln120.ppc64le
  • openjpeg2-2.5.0-2.eln121.ppc64le
  • openssl-libs-1:3.0.5-2.fc37.ppc64le
  • opus-1.3.1-11.eln121.ppc64le
  • orc-0.4.31-8.eln120.ppc64le
  • p11-kit-0.24.1-3.eln120.ppc64le
  • p11-kit-trust-0.24.1-3.eln120.ppc64le
  • pango-1.50.8-3.eln121.ppc64le
  • pcre-8.45-1.eln120.2.ppc64le
  • pcre2-10.40-1.eln120.1.ppc64le
  • pixman-0.40.0-6.eln120.ppc64le
  • python3-3.11.0~b5-1.eln121.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
  • readline-8.1-7.eln120.ppc64le
  • sed-4.8-11.eln120.ppc64le
  • shadow-utils-2:4.11.1-4.eln121.ppc64le
  • shared-mime-info-2.2-2.eln120.ppc64le
  • sqlite-libs-3.39.2-2.eln121.ppc64le
  • systemd-libs-251.4-26.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • webkit2gtk4.1-jsc-2.37.1-12.fc37.ppc64le
  • woff2-1.0.2-15.eln120.ppc64le
  • wpebackend-fdo-1.12.0-3.eln120.ppc64le
  • xdg-dbus-proxy-0.1.3-2.eln120.ppc64le
  • xz-libs-5.2.5-10.eln120.ppc64le
  • zlib-1.2.12-4.eln120.ppc64le
(dependency) glibc-common 2.36-1.eln121 ppc64le 2.6 MB Required by:
  • glibc-2.36-1.eln121.ppc64le
  • glibc-minimal-langpack-2.36-1.eln121.ppc64le
(dependency) glibc-minimal-langpack 2.36-1.eln121 ppc64le 0.0 B Required by:
  • glibc-2.36-1.eln121.ppc64le
Suggested by:
  • glibc-2.36-1.eln121.ppc64le
(dependency) gmp 1:6.2.1-3.eln120 ppc64le 849.9 kB Required by:
  • coreutils-9.1-6.eln121.ppc64le
  • gawk-5.1.1-4.eln121.ppc64le
  • gnutls-3.7.7-1.eln121.ppc64le
  • mpfr-4.1.0-10.eln120.ppc64le
  • nettle-3.8-2.eln120.ppc64le
(dependency) gnutls 3.7.7-1.eln121 ppc64le 3.5 MB Required by:
  • cups-libs-1:2.4.2-3.eln121.ppc64le
  • glib2-2.73.2-7.eln121.ppc64le
(dependency) google-noto-fonts-common 20201206^1.git0c78c8329-2.eln121 noarch 20.6 kB Required by:
  • google-noto-sans-vf-fonts-20201206^1.git0c78c8329-2.eln121.noarch
(dependency) google-noto-sans-vf-fonts 20201206^1.git0c78c8329-2.eln121 noarch 1.7 MB Required by:
  • langpacks-core-font-en-3.0-26.eln121.noarch
Suggested by:
  • fontconfig-2.14.0-2.eln120.ppc64le
(dependency) graphene 1.10.6-4.eln121 ppc64le 434.9 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) graphite2 1.3.14-10.eln120 ppc64le 496.1 kB Required by:
  • harfbuzz-5.1.0-2.eln121.ppc64le
(dependency) grep 3.7-4.eln120 ppc64le 1.0 MB Required by:
  • ca-certificates-2022.2.54-5.eln121.noarch
  • fontconfig-2.14.0-2.eln120.ppc64le
(dependency) gstreamer1 1.20.3-2.eln120 ppc64le 7.2 MB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) gstreamer1-plugins-base 1.20.3-2.eln120 ppc64le 13.5 MB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) gtk-update-icon-cache 3.24.34-2.eln120 ppc64le 222.4 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) gtk3 3.24.34-2.eln120 ppc64le 22.8 MB Required by:
  • devhelp-1:43~alpha-3.eln120.ppc64le
  • devhelp-libs-1:43~alpha-3.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) harfbuzz 5.1.0-2.eln121 ppc64le 2.8 MB Required by:
  • freetype-2.12.1-3.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • harfbuzz-icu-5.1.0-2.eln121.ppc64le
  • pango-1.50.8-3.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) harfbuzz-icu 5.1.0-2.eln121 ppc64le 195.5 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) hicolor-icon-theme 0.17-14.eln120 noarch 72.2 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) hunspell 1.7.0-21.eln121 ppc64le 1.0 MB Required by:
  • enchant2-2.3.3-2.fc37.ppc64le
  • hunspell-en-US-0.20140811.1-23.eln120.noarch
(dependency) hunspell-en-US 0.20140811.1-23.eln120 noarch 543.7 kB Required by:
  • hunspell-1.7.0-21.eln121.ppc64le
(dependency) hunspell-filesystem 1.7.0-21.eln121 ppc64le 0.0 B Required by:
  • hunspell-1.7.0-21.eln121.ppc64le
  • hunspell-en-US-0.20140811.1-23.eln120.noarch
(dependency) hyphen 2.8.8-18.eln120 ppc64le 219.4 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) iso-codes 4.11.0-1.eln120 noarch 18.2 MB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) jbigkit-libs 2.1-24.eln120 ppc64le 437.8 kB Required by:
  • libtiff-4.4.0-4.eln121.ppc64le
(dependency) json-glib 1.6.6-3.eln120 ppc64le 690.3 kB Required by:
  • libtracker-sparql-3.4.0~alpha-3.eln121.ppc64le
(dependency) keyutils-libs 1.6.1-5.eln120 ppc64le 226.4 kB Required by:
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
(dependency) krb5-libs 1.19.2-11.eln120.1 ppc64le 3.5 MB Required by:
  • libsoup3-3.1.1-2.eln120.ppc64le
  • libtirpc-1.3.3-0.eln121.ppc64le
(dependency) langpacks-core-font-en 3.0-26.eln121 noarch 351.0 B Required by:
  • fontconfig-2.14.0-2.eln120.ppc64le
(dependency) lcms2 2.13.1-2.eln120 ppc64le 611.4 kB Required by:
  • colord-libs-1.4.6-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libX11 1.8.1-2.eln120 ppc64le 1.6 MB Required by:
  • at-spi2-core-2.44.1-2.eln120.ppc64le
  • cairo-1.17.6-2.eln120.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • libXcomposite-0.4.5-8.eln120.ppc64le
  • libXcursor-1.2.1-2.eln120.ppc64le
  • libXdamage-1.1.5-8.eln120.ppc64le
  • libXext-1.3.4-9.eln120.ppc64le
  • libXfixes-6.0.0-4.eln120.ppc64le
  • libXft-2.3.4-3.eln120.ppc64le
  • libXi-1.8-3.eln120.ppc64le
  • libXinerama-1.1.4-11.eln120.ppc64le
  • libXrandr-1.5.2-9.eln120.ppc64le
  • libXrender-0.9.10-17.eln120.ppc64le
  • libXtst-1.2.3-17.eln120.ppc64le
  • libXv-1.0.11-17.eln120.ppc64le
  • libXxf86vm-1.1.4-19.eln120.ppc64le
  • libglvnd-glx-1:1.4.0-3.eln120.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
  • pango-1.50.8-3.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libX11-common 1.8.1-2.eln120 noarch 1.2 MB Required by:
  • libX11-1.8.1-2.eln120.ppc64le
(dependency) libX11-xcb 1.8.1-2.eln120 ppc64le 195.1 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
(dependency) libXau 1.0.9-9.eln120 ppc64le 239.2 kB Required by:
  • libxcb-1.13.1-10.eln121.ppc64le
(dependency) libXcomposite 0.4.5-8.eln120 ppc64le 221.3 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libXcursor 1.2.1-2.eln120 ppc64le 197.5 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) libXdamage 1.1.5-8.eln120 ppc64le 216.2 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libXext 1.3.4-9.eln120 ppc64le 273.4 kB Required by:
  • cairo-1.17.6-2.eln120.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • libXi-1.8-3.eln120.ppc64le
  • libXinerama-1.1.4-11.eln120.ppc64le
  • libXrandr-1.5.2-9.eln120.ppc64le
  • libXtst-1.2.3-17.eln120.ppc64le
  • libXv-1.0.11-17.eln120.ppc64le
  • libXxf86vm-1.1.4-19.eln120.ppc64le
  • libglvnd-glx-1:1.4.0-3.eln120.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
(dependency) libXfixes 6.0.0-4.eln120 ppc64le 198.5 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
  • libXcursor-1.2.1-2.eln120.ppc64le
  • libXdamage-1.1.5-8.eln120.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
(dependency) libXft 2.3.4-3.eln120 ppc64le 299.1 kB Required by:
  • pango-1.50.8-3.eln121.ppc64le
(dependency) libXi 1.8-3.eln120 ppc64le 200.9 kB Required by:
  • at-spi2-core-2.44.1-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • libXtst-1.2.3-17.eln120.ppc64le
(dependency) libXinerama 1.1.4-11.eln120 ppc64le 199.3 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) libXrandr 1.5.2-9.eln120 ppc64le 199.9 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) libXrender 0.9.10-17.eln120 ppc64le 198.3 kB Required by:
  • cairo-1.17.6-2.eln120.ppc64le
  • libXcursor-1.2.1-2.eln120.ppc64le
  • libXft-2.3.4-3.eln120.ppc64le
  • libXrandr-1.5.2-9.eln120.ppc64le
  • pango-1.50.8-3.eln121.ppc64le
(dependency) libXtst 1.2.3-17.eln120 ppc64le 201.8 kB Required by:
  • at-spi2-core-2.44.1-2.eln120.ppc64le
(dependency) libXv 1.0.11-17.eln120 ppc64le 198.3 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) libXxf86vm 1.1.4-19.eln120 ppc64le 197.7 kB Required by:
  • mesa-libGL-22.1.5-2.eln121.ppc64le
(dependency) libacl 2.3.1-4.eln120 ppc64le 196.0 kB Required by:
  • coreutils-9.1-6.eln121.ppc64le
  • sed-4.8-11.eln120.ppc64le
  • shadow-utils-2:4.11.1-4.eln121.ppc64le
(dependency) libattr 2.5.1-5.eln120 ppc64le 196.6 kB Required by:
  • coreutils-9.1-6.eln121.ppc64le
  • libacl-2.3.1-4.eln120.ppc64le
  • shadow-utils-2:4.11.1-4.eln121.ppc64le
(dependency) libb2 0.98.1-7.eln120 ppc64le 202.4 kB Required by:
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) libblkid 2.38.1-1.eln121 ppc64le 393.1 kB Required by:
  • libmount-2.38.1-1.eln121.ppc64le
(dependency) libbrotli 1.0.9-9.eln120 ppc64le 1.2 MB Required by:
  • freetype-2.12.1-3.eln120.ppc64le
  • libsoup3-3.1.1-2.eln120.ppc64le
  • woff2-1.0.2-15.eln120.ppc64le
(dependency) libcap 2.48-5.eln120 ppc64le 1.4 MB Required by:
  • bubblewrap-0.5.0-3.eln120.ppc64le
  • coreutils-9.1-6.eln121.ppc64le
  • gstreamer1-1.20.3-2.eln120.ppc64le
  • systemd-libs-251.4-26.eln121.ppc64le
(dependency) libcap-ng 0.8.3-3.eln120 ppc64le 416.1 kB Required by:
  • audit-libs-3.0.8-3.eln120.ppc64le
  • dbus-broker-32-1.eln121.ppc64le
(dependency) libcloudproviders 0.3.1-6.eln120 ppc64le 220.2 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) libcom_err 1.46.5-3.eln120 ppc64le 239.4 kB Required by:
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
  • libtirpc-1.3.3-0.eln121.ppc64le
(dependency) libdatrie 0.2.13-4.eln121 ppc64le 222.0 kB Required by:
  • libthai-0.1.29-3.eln121.ppc64le
(dependency) libdrm 2.4.110-2.eln120 ppc64le 1.0 MB Required by:
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
  • mesa-libgbm-22.1.5-2.eln121.ppc64le
(dependency) libepoxy 1.5.10-2.eln120 ppc64le 1.7 MB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
  • wpebackend-fdo-1.12.0-3.eln120.ppc64le
(dependency) libevdev 1.13.0-1.eln121 ppc64le 198.4 kB Required by:
  • libmanette-0.2.6-5.eln120.ppc64le
(dependency) libevent 2.1.12-7.eln121 ppc64le 1.6 MB Required by:
  • avahi-libs-0.8-17.eln121.ppc64le
(dependency) libffi 3.4.2-9.eln120 ppc64le 216.7 kB Required by:
  • glib2-2.73.2-7.eln121.ppc64le
  • libwayland-client-1.21.0-1.eln121.ppc64le
  • libwayland-server-1.21.0-1.eln121.ppc64le
  • p11-kit-0.24.1-3.eln120.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) libgcc 12.1.1-3.fc37.1 ppc64le 350.1 kB Required by:
  • bubblewrap-0.5.0-3.eln120.ppc64le
  • colord-libs-1.4.6-2.eln120.ppc64le
  • dbus-broker-32-1.eln121.ppc64le
  • enchant2-2.3.3-2.fc37.ppc64le
  • glibc-2.36-1.eln121.ppc64le
  • graphite2-1.3.14-10.eln120.ppc64le
  • harfbuzz-icu-5.1.0-2.eln121.ppc64le
  • hunspell-1.7.0-21.eln121.ppc64le
  • libb2-0.98.1-7.eln120.ppc64le
  • libcap-2.48-5.eln120.ppc64le
  • libcloudproviders-0.3.1-6.eln120.ppc64le
  • libgudev-237-3.eln120.ppc64le
  • libgusb-0.3.10-3.eln120.ppc64le
  • libicu-71.1-1.eln121.ppc64le
  • libicu69-69.1-1.eln121.ppc64le
  • libmanette-0.2.6-5.eln120.ppc64le
  • libsecret-0.20.5-2.eln120.ppc64le
  • libstdc++-12.1.1-3.fc37.1.ppc64le
  • libtiff-4.4.0-4.eln121.ppc64le
  • libwpe-1.13.2-2.eln120.ppc64le
  • mpdecimal-2.5.1-4.eln120.ppc64le
  • systemd-libs-251.4-26.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • webkit2gtk4.1-jsc-2.37.1-12.fc37.ppc64le
  • woff2-1.0.2-15.eln120.ppc64le
  • wpebackend-fdo-1.12.0-3.eln120.ppc64le
  • xdg-dbus-proxy-0.1.3-2.eln120.ppc64le
(dependency) libgcrypt 1.10.1-4.eln120 ppc64le 1.4 MB Required by:
  • libsecret-0.20.5-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libglvnd 1:1.4.0-3.eln120 ppc64le 1.2 MB Required by:
  • libglvnd-egl-1:1.4.0-3.eln120.ppc64le
  • libglvnd-glx-1:1.4.0-3.eln120.ppc64le
  • libglvnd-opengl-1:1.4.0-3.eln120.ppc64le
(dependency) libglvnd-egl 1:1.4.0-3.eln120 ppc64le 197.1 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libglvnd-glx 1:1.4.0-3.eln120 ppc64le 1.2 MB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libglvnd-opengl 1:1.4.0-3.eln120 ppc64le 457.0 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libgomp 12.1.1-3.fc37.1 ppc64le 595.6 kB Required by:
  • libb2-0.98.1-7.eln120.ppc64le
(dependency) libgpg-error 1.45-2.eln120 ppc64le 1.1 MB Required by:
  • libgcrypt-1.10.1-4.eln120.ppc64le
(dependency) libgudev 237-3.eln120 ppc64le 231.8 kB Required by:
  • libmanette-0.2.6-5.eln120.ppc64le
(dependency) libgusb 0.3.10-3.eln120 ppc64le 251.5 kB Required by:
  • colord-libs-1.4.6-2.eln120.ppc64le
(dependency) libicu 71.1-1.eln121 ppc64le 36.4 MB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • webkit2gtk4.1-jsc-2.37.1-12.fc37.ppc64le
(dependency) libicu69 69.1-1.eln121 ppc64le 34.7 MB Required by:
  • harfbuzz-icu-5.1.0-2.eln121.ppc64le
  • libtracker-sparql-3.4.0~alpha-3.eln121.ppc64le
(dependency) libidn2 2.3.3-2.eln120 ppc64le 439.2 kB Required by:
  • gnutls-3.7.7-1.eln121.ppc64le
  • libpsl-0.21.1-6.eln120.ppc64le
(dependency) libjpeg-turbo 2.1.3-2.eln120 ppc64le 642.9 kB Required by:
  • gdk-pixbuf2-2.42.8-4.eln120.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • libtiff-4.4.0-4.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libmanette 0.2.6-5.eln120 ppc64le 360.2 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libmount 2.38.1-1.eln121 ppc64le 483.8 kB Required by:
  • glib2-2.73.2-7.eln121.ppc64le
(dependency) libnghttp2 1.48.0-2.eln120 ppc64le 262.4 kB Required by:
  • libsoup3-3.1.1-2.eln120.ppc64le
(dependency) libnotify 0.8.1-2.eln120 ppc64le 435.8 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libnsl2 2.0.0-4.eln120 ppc64le 222.1 kB Required by:
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) libogg 2:1.3.5-4.eln120 ppc64le 205.5 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • libtheora-1:1.1.1-32.eln121.ppc64le
  • libvorbis-1:1.3.7-6.eln120.ppc64le
(dependency) libpng 2:1.6.37-13.eln120 ppc64le 398.3 kB Required by:
  • cairo-1.17.6-2.eln120.ppc64le
  • freetype-2.12.1-3.eln120.ppc64le
  • gdk-pixbuf2-2.42.8-4.eln120.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libpsl 0.21.1-6.eln120 ppc64le 196.6 kB Required by:
  • libsoup3-3.1.1-2.eln120.ppc64le
(dependency) libseccomp 2.5.3-3.eln120 ppc64le 307.5 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libsecret 0.20.5-2.eln120 ppc64le 932.5 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libselinux 3.4-5.eln120 ppc64le 329.4 kB Required by:
  • bubblewrap-0.5.0-3.eln120.ppc64le
  • coreutils-9.1-6.eln121.ppc64le
  • dbus-broker-32-1.eln121.ppc64le
  • glib2-2.73.2-7.eln121.ppc64le
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
  • libmount-2.38.1-1.eln121.ppc64le
  • libsemanage-3.4-5.eln120.ppc64le
  • mesa-libglapi-22.1.5-2.eln121.ppc64le
  • sed-4.8-11.eln120.ppc64le
  • shadow-utils-2:4.11.1-4.eln121.ppc64le
(dependency) libsemanage 3.4-5.eln120 ppc64le 492.6 kB Required by:
  • shadow-utils-2:4.11.1-4.eln121.ppc64le
(dependency) libsepol 3.4-3.eln120 ppc64le 1.0 MB Required by:
  • libselinux-3.4-5.eln120.ppc64le
  • libsemanage-3.4-5.eln120.ppc64le
(dependency) libsigsegv 2.14-3.eln120 ppc64le 225.4 kB Required by:
  • gawk-5.1.1-4.eln121.ppc64le
(dependency) libsoup3 3.1.1-2.eln120 ppc64le 1.3 MB Required by:
  • libtracker-sparql-3.4.0~alpha-3.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libstdc++ 12.1.1-3.fc37.1 ppc64le 3.6 MB Required by:
  • enchant2-2.3.3-2.fc37.ppc64le
  • graphite2-1.3.14-10.eln120.ppc64le
  • harfbuzz-icu-5.1.0-2.eln121.ppc64le
  • hunspell-1.7.0-21.eln121.ppc64le
  • libicu-71.1-1.eln121.ppc64le
  • libicu69-69.1-1.eln121.ppc64le
  • libtiff-4.4.0-4.eln121.ppc64le
  • libwpe-1.13.2-2.eln120.ppc64le
  • mpdecimal-2.5.1-4.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • webkit2gtk4.1-jsc-2.37.1-12.fc37.ppc64le
  • woff2-1.0.2-15.eln120.ppc64le
  • wpebackend-fdo-1.12.0-3.eln120.ppc64le
(dependency) libstemmer 0-19.585svn.eln120 ppc64le 463.9 kB Required by:
  • libtracker-sparql-3.4.0~alpha-3.eln121.ppc64le
(dependency) libtasn1 4.18.0-3.eln120 ppc64le 347.6 kB Required by:
  • gnutls-3.7.7-1.eln121.ppc64le
  • p11-kit-trust-0.24.1-3.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libthai 0.1.29-3.eln121 ppc64le 935.7 kB Required by:
  • pango-1.50.8-3.eln121.ppc64le
(dependency) libtheora 1:1.1.1-32.eln121 ppc64le 853.3 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) libtiff 4.4.0-4.eln121 ppc64le 913.9 kB Required by:
  • gdk-pixbuf2-modules-2.42.8-4.eln120.ppc64le
(dependency) libtirpc 1.3.3-0.eln121 ppc64le 339.1 kB Required by:
  • libnsl2-2.0.0-4.eln120.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) libtracker-sparql 3.4.0~alpha-3.eln121 ppc64le 1.6 MB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) libunistring 1.0-2.eln120 ppc64le 2.0 MB Required by:
  • gnutls-3.7.7-1.eln121.ppc64le
  • libidn2-2.3.3-2.eln120.ppc64le
  • libpsl-0.21.1-6.eln120.ppc64le
(dependency) libusb1 1.0.25-9.eln121 ppc64le 304.6 kB Required by:
  • libgusb-0.3.10-3.eln120.ppc64le
(dependency) libuuid 2.38.1-1.eln121 ppc64le 197.5 kB Required by:
  • libblkid-2.38.1-1.eln121.ppc64le
  • libmount-2.38.1-1.eln121.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) libverto 0.3.2-4.eln120 ppc64le 197.5 kB Required by:
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
(dependency) libvisual 1:0.4.0-36.eln120 ppc64le 595.0 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) libvorbis 1:1.3.7-6.eln120 ppc64le 1.3 MB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) libwayland-client 1.21.0-1.eln121 ppc64le 198.3 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • libwayland-cursor-1.21.0-1.eln121.ppc64le
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • wpebackend-fdo-1.12.0-3.eln120.ppc64le
(dependency) libwayland-cursor 1.21.0-1.eln121 ppc64le 209.2 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
(dependency) libwayland-egl 1.21.0-1.eln121 ppc64le 196.5 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • wpebackend-fdo-1.12.0-3.eln120.ppc64le
(dependency) libwayland-server 1.21.0-1.eln121 ppc64le 198.8 kB Required by:
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • mesa-libgbm-22.1.5-2.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • wpebackend-fdo-1.12.0-3.eln120.ppc64le
(dependency) libwebp 1.2.4-1.eln121 ppc64le 1.2 MB Required by:
  • libtiff-4.4.0-4.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libwpe 1.13.2-2.eln120 ppc64le 201.6 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • wpebackend-fdo-1.12.0-3.eln120.ppc64le
(dependency) libxcb 1.13.1-10.eln121 ppc64le 5.0 MB Required by:
  • cairo-1.17.6-2.eln120.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • libX11-1.8.1-2.eln120.ppc64le
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
(dependency) libxcrypt 4.4.28-2.eln120 ppc64le 396.5 kB Required by:
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
  • shadow-utils-2:4.11.1-4.eln121.ppc64le
(dependency) libxkbcommon 1.4.1-2.eln120 ppc64le 660.5 kB Required by:
  • gtk3-3.24.34-2.eln120.ppc64le
  • libwpe-1.13.2-2.eln120.ppc64le
(dependency) libxml2 2.9.14-3.eln120 ppc64le 2.6 MB Required by:
  • fontconfig-2.14.0-2.eln120.ppc64le
  • libtracker-sparql-3.4.0~alpha-3.eln121.ppc64le
  • libxkbcommon-1.4.1-2.eln120.ppc64le
  • libxslt-1.1.35-3.eln120.ppc64le
  • shared-mime-info-2.2-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • xml-common-0.6.3-59.eln120.noarch
(dependency) libxshmfence 1.3-11.eln120 ppc64le 195.4 kB Required by:
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
(dependency) libxslt 1.1.35-3.eln120 ppc64le 1.2 MB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) libzstd 1.5.2-3.eln120 ppc64le 924.7 kB Required by:
  • libtiff-4.4.0-4.eln121.ppc64le
  • systemd-libs-251.4-26.eln121.ppc64le
(dependency) lz4-libs 1.9.3-5.eln120 ppc64le 325.6 kB Required by:
  • systemd-libs-251.4-26.eln121.ppc64le
(dependency) mesa-libEGL 22.1.5-2.eln121 ppc64le 459.2 kB Required by:
  • libglvnd-egl-1:1.4.0-3.eln120.ppc64le
(dependency) mesa-libGL 22.1.5-2.eln121 ppc64le 726.0 kB Required by:
  • libglvnd-glx-1:1.4.0-3.eln120.ppc64le
(dependency) mesa-libgbm 22.1.5-2.eln121 ppc64le 197.3 kB Required by:
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
(dependency) mesa-libglapi 22.1.5-2.eln121 ppc64le 333.7 kB Required by:
  • mesa-libEGL-22.1.5-2.eln121.ppc64le
  • mesa-libGL-22.1.5-2.eln121.ppc64le
(dependency) mpdecimal 2.5.1-4.eln120 ppc64le 525.6 kB Required by:
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) mpfr 4.1.0-10.eln120 ppc64le 915.5 kB Required by:
  • gawk-5.1.1-4.eln121.ppc64le
(dependency) ncurses-base 6.3-3.20220501.eln120 noarch 304.6 kB Required by:
  • ncurses-libs-6.3-3.20220501.eln120.ppc64le
(dependency) ncurses-libs 6.3-3.20220501.eln120 ppc64le 2.4 MB Required by:
  • bash-5.1.16-3.eln120.ppc64le
  • hunspell-1.7.0-21.eln121.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
  • readline-8.1-7.eln120.ppc64le
(dependency) nettle 3.8-2.eln120 ppc64le 1009.6 kB Required by:
  • gnutls-3.7.7-1.eln121.ppc64le
(dependency) openjpeg2 2.5.0-2.eln121 ppc64le 601.5 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) openssl-libs 1:3.0.5-2.fc37 ppc64le 8.5 MB Required by:
  • coreutils-9.1-6.eln121.ppc64le
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
  • libevent-2.1.12-7.eln121.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) opus 1.3.1-11.eln121 ppc64le 519.0 kB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) orc 0.4.31-8.eln120 ppc64le 1.2 MB Required by:
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
(dependency) p11-kit 0.24.1-3.eln120 ppc64le 2.4 MB Required by:
  • ca-certificates-2022.2.54-5.eln121.noarch
  • gnutls-3.7.7-1.eln121.ppc64le
  • p11-kit-trust-0.24.1-3.eln120.ppc64le
(dependency) p11-kit-trust 0.24.1-3.eln120 ppc64le 656.1 kB Required by:
  • ca-certificates-2022.2.54-5.eln121.noarch
  • gnutls-3.7.7-1.eln121.ppc64le
(dependency) pango 1.50.8-3.eln121 ppc64le 2.0 MB Required by:
  • devhelp-1:43~alpha-3.eln120.ppc64le
  • devhelp-libs-1:43~alpha-3.eln120.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • gtk3-3.24.34-2.eln120.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) pcre 8.45-1.eln120.2 ppc64le 873.9 kB Required by:
  • grep-3.7-4.eln120.ppc64le
(dependency) pcre2 10.40-1.eln120.1 ppc64le 969.7 kB Required by:
  • glib2-2.73.2-7.eln121.ppc64le
  • libselinux-3.4-5.eln120.ppc64le
(dependency) pcre2-syntax 10.40-1.eln120.1 noarch 228.8 kB Required by:
  • pcre2-10.40-1.eln120.1.ppc64le
(dependency) pixman 0.40.0-6.eln120 ppc64le 653.3 kB Required by:
  • cairo-1.17.6-2.eln120.ppc64le
(dependency) publicsuffix-list-dafsa 20210518-5.eln120 noarch 67.2 kB Required by:
  • libpsl-0.21.1-6.eln120.ppc64le
(dependency) python-pip-wheel 22.2-1.eln121 noarch 1.5 MB Required by:
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) python-setuptools-wheel 62.6.0-2.eln120 noarch 856.9 kB Required by:
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) python3 3.11.0~b5-1.eln121 ppc64le 212.8 kB Required by:
  • gstreamer1-1.20.3-2.eln120.ppc64le
Recommended by:
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) python3-libs 3.11.0~b5-1.eln121 ppc64le 55.4 MB Required by:
  • python3-3.11.0~b5-1.eln121.ppc64le
(dependency) readline 8.1-7.eln120 ppc64le 817.0 kB Required by:
  • gawk-5.1.1-4.eln121.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) sed 4.8-11.eln120 ppc64le 942.0 kB Required by:
  • ca-certificates-2022.2.54-5.eln121.noarch
  • krb5-libs-1.19.2-11.eln120.1.ppc64le
(dependency) setup 2.14.1-2.eln120 noarch 718.6 kB Required by:
  • basesystem-11-14.eln120.noarch
  • filesystem-3.18-1.eln121.ppc64le
  • shadow-utils-2:4.11.1-4.eln121.ppc64le
(dependency) shadow-utils 2:4.11.1-4.eln121 ppc64le 6.9 MB Required by:
  • dbus-broker-32-1.eln121.ppc64le
(dependency) shared-mime-info 2.2-2.eln120 ppc64le 5.2 MB Required by:
  • gdk-pixbuf2-2.42.8-4.eln120.ppc64le
(dependency) sqlite-libs 3.39.2-2.eln121 ppc64le 1.8 MB Required by:
  • libsoup3-3.1.1-2.eln120.ppc64le
  • libtracker-sparql-3.4.0~alpha-3.eln121.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) systemd-libs 251.4-26.eln121 ppc64le 2.6 MB Required by:
  • at-spi2-core-2.44.1-2.eln120.ppc64le
  • colord-libs-1.4.6-2.eln120.ppc64le
  • dbus-broker-32-1.eln121.ppc64le
  • dbus-libs-1:1.14.0-3.eln120.ppc64le
  • libgudev-237-3.eln120.ppc64le
  • libusb1-1.0.25-9.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
  • webkit2gtk4.1-jsc-2.37.1-12.fc37.ppc64le
(dependency) tzdata 2022a-4.eln120 noarch 1.7 MB Required by:
  • glibc-common-2.36-1.eln121.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
(dependency) webkit2gtk4.1 2.37.1-12.fc37 ppc64le 64.3 MB Required by:
  • devhelp-1:43~alpha-3.eln120.ppc64le
  • devhelp-libs-1:43~alpha-3.eln120.ppc64le
(dependency) webkit2gtk4.1-jsc 2.37.1-12.fc37 ppc64le 12.1 MB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) woff2 1.0.2-15.eln120 ppc64le 590.0 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) wpebackend-fdo 1.12.0-3.eln120 ppc64le 204.4 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) xdg-dbus-proxy 0.1.3-2.eln120 ppc64le 225.2 kB Required by:
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
(dependency) xkeyboard-config 2.36-2.eln120 noarch 6.6 MB Required by:
  • libxkbcommon-1.4.1-2.eln120.ppc64le
(dependency) xml-common 0.6.3-59.eln120 noarch 78.4 kB Required by:
  • fontconfig-2.14.0-2.eln120.ppc64le
  • iso-codes-4.11.0-1.eln120.noarch
(dependency) xz-libs 5.2.5-10.eln120 ppc64le 328.7 kB Required by:
  • libxml2-2.9.14-3.eln120.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
  • systemd-libs-251.4-26.eln121.ppc64le
(dependency) zlib 1.2.12-4.eln120 ppc64le 362.7 kB Required by:
  • cairo-1.17.6-2.eln120.ppc64le
  • cups-libs-1:2.4.2-3.eln121.ppc64le
  • freetype-2.12.1-3.eln120.ppc64le
  • glib2-2.73.2-7.eln121.ppc64le
  • gnutls-3.7.7-1.eln121.ppc64le
  • gstreamer1-plugins-base-1.20.3-2.eln120.ppc64le
  • libpng-2:1.6.37-13.eln120.ppc64le
  • libsoup3-3.1.1-2.eln120.ppc64le
  • libtiff-4.4.0-4.eln121.ppc64le
  • libxml2-2.9.14-3.eln120.ppc64le
  • openssl-libs-1:3.0.5-2.fc37.ppc64le
  • python3-libs-3.11.0~b5-1.eln121.ppc64le
  • sqlite-libs-3.39.2-2.eln121.ppc64le
  • webkit2gtk4.1-2.37.1-12.fc37.ppc64le
Page refreshed at 14 August 2022 03:15 UTC.