Dconf Editor workload
in CentOS Stream 9 Environment from CentOS Stream 9 for s390x



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) acl 2.3.1-3.el9 s390x 196.2 kB Required by:
  • systemd-249-9.el9.s390x
(dependency) adwaita-cursor-theme 40.1.1-3.el9 noarch 11.5 MB Required by:
  • adwaita-icon-theme-40.1.1-3.el9.noarch
(dependency) adwaita-icon-theme 40.1.1-3.el9 noarch 11.0 MB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) alternatives 1.20-2.el9 s390x 58.1 kB Required by:
  • p11-kit-trust-0.24.0-4.el9.s390x
(dependency) at-spi2-atk 2.38.0-4.el9 s390x 267.2 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) at-spi2-core 2.40.3-1.el9 s390x 514.8 kB Required by:
  • at-spi2-atk-2.38.0-4.el9.s390x
(dependency) atk 2.36.0-5.el9 s390x 1.3 MB Required by:
  • at-spi2-atk-2.38.0-4.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
(dependency) audit-libs 3.0.5-5.el9 s390x 299.6 kB Required by:
  • dbus-broker-28-5.el9.s390x
  • libsemanage-3.3-1.el9.s390x
  • pam-1.5.1-9.el9.s390x
  • shadow-utils-2:4.9-3.el9.s390x
  • systemd-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
(dependency) avahi-libs 0.8-11.el9 s390x 166.8 kB Required by:
  • cups-libs-1:2.3.3op2-10.el9.s390x
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-8.el9.s390x
(dependency) bash 5.1.8-4.el9 s390x 7.5 MB Required by:
  • adwaita-icon-theme-40.1.1-3.el9.noarch
  • at-spi2-core-2.40.3-1.el9.s390x
  • ca-certificates-2020.2.50-94.el9.noarch
  • cracklib-2.9.6-27.el9.s390x
  • dbus-broker-28-5.el9.s390x
  • dbus-common-1:1.12.20-5.el9.noarch
  • dconf-0.40.0-6.el9.s390x
  • device-mapper-9:1.02.181-2.el9.s390x
  • elfutils-default-yama-scope-0.186-1.el9.noarch
  • filesystem-3.16-2.el9.s390x
  • fontconfig-2.13.94-2.el9.s390x
  • freetype-2.10.4-6.el9.s390x
  • gdk-pixbuf2-2.42.6-2.el9.s390x
  • glib2-2.68.4-3.el9.s390x
  • glibc-common-2.34-8.el9.s390x
  • grep-3.6-5.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • gzip-1.10-8.el9.s390x
  • hicolor-icon-theme-0.17-12.el9.noarch
  • krb5-libs-1.19.1-12.el9.s390x
  • libblkid-2.37.2-1.el9.s390x
  • libutempter-1.2.1-6.el9.s390x
  • openssl-1:3.0.0-4.el9.s390x
  • p11-kit-trust-0.24.0-4.el9.s390x
  • pam-1.5.1-9.el9.s390x
  • shared-mime-info-2.1-4.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
  • systemd-rpm-macros-249-9.el9.noarch
  • util-linux-2.37.2-1.el9.s390x
  • util-linux-core-2.37.2-1.el9.s390x
  • xml-common-0.6.3-58.el9.noarch
(dependency) bzip2-libs 1.0.8-8.el9 s390x 80.6 kB Required by:
  • elfutils-libs-0.186-1.el9.s390x
  • freetype-2.10.4-6.el9.s390x
  • libsemanage-3.3-1.el9.s390x
  • systemd-249-9.el9.s390x
(dependency) ca-certificates 2020.2.50-94.el9 noarch 917.5 kB Required by:
  • openssl-libs-1:3.0.0-4.el9.s390x
(dependency) cairo 1.17.4-5.el9 s390x 1.6 MB Required by:
  • cairo-gobject-1.17.4-5.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • pango-1.48.7-2.el9.s390x
(dependency) cairo-gobject 1.17.4-5.el9 s390x 35.1 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(env) centos-gpg-keys 9.0-5.el9 noarch 1.6 kB Required by:
  • centos-stream-repos-9.0-5.el9.noarch
(env) centos-stream-release 9.0-5.el9 noarch 27.8 kB Required by:
  • centos-stream-repos-9.0-5.el9.noarch
  • setup-2.13.7-6.el9.noarch
(env) centos-stream-repos 9.0-5.el9 noarch 6.0 kB Required by:
  • centos-stream-release-9.0-5.el9.noarch
(dependency) colord-libs 1.4.5-4.el9 s390x 827.5 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) coreutils 8.32-31.el9 s390x 5.5 MB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • fontconfig-2.13.94-2.el9.s390x
  • gzip-1.10-8.el9.s390x
  • krb5-libs-1.19.1-12.el9.s390x
  • libblkid-2.37.2-1.el9.s390x
  • openssl-1:3.0.0-4.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
(dependency) coreutils-common 8.32-31.el9 s390x 10.4 MB Required by:
  • coreutils-8.32-31.el9.s390x
(dependency) cracklib 2.9.6-27.el9 s390x 224.7 kB Required by:
  • cracklib-dicts-2.9.6-27.el9.s390x
  • libpwquality-1.4.4-8.el9.s390x
(dependency) cracklib-dicts 2.9.6-27.el9 s390x 9.4 MB Required by:
  • libpwquality-1.4.4-8.el9.s390x
(dependency) crypto-policies 20211115-1.git70de135.el9 noarch 82.5 kB Required by:
  • gnutls-3.7.2-8.el9.s390x
  • krb5-libs-1.19.1-12.el9.s390x
  • openssl-libs-1:3.0.0-4.el9.s390x
(dependency) cryptsetup-libs 2.4.1-1.el9 s390x 1.8 MB Required by:
  • systemd-249-9.el9.s390x
(dependency) cups-libs 1:2.3.3op2-10.el9 s390x 687.2 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) dbus 1:1.12.20-5.el9 s390x 0.0 B Required by:
  • at-spi2-core-2.40.3-1.el9.s390x
  • dconf-0.40.0-6.el9.s390x
  • systemd-249-9.el9.s390x
(dependency) dbus-broker 28-5.el9 s390x 377.6 kB Required by:
  • dbus-1:1.12.20-5.el9.s390x
(dependency) dbus-common 1:1.12.20-5.el9 noarch 11.2 kB Required by:
  • dbus-broker-28-5.el9.s390x
(dependency) dbus-libs 1:1.12.20-5.el9 s390x 377.0 kB Required by:
  • at-spi2-atk-2.38.0-4.el9.s390x
  • at-spi2-core-2.40.3-1.el9.s390x
  • avahi-libs-0.8-11.el9.s390x
(dependency) dconf 0.40.0-6.el9 s390x 303.3 kB Required by:
  • dconf-editor-3.38.3-3.el9.s390x
Recommended by:
  • gtk3-3.24.30-3.el9.s390x
(required) dconf-editor 3.38.3-3.el9 s390x 2.9 MB
(dependency) dejavu-sans-fonts 2.37-18.el9 noarch 5.7 MB Required by:
  • langpacks-core-font-en-3.0-16.el9.noarch
Suggested by:
  • fontconfig-2.13.94-2.el9.s390x
(dependency) device-mapper 9:1.02.181-2.el9 s390x 351.7 kB Required by:
  • device-mapper-libs-9:1.02.181-2.el9.s390x
(dependency) device-mapper-libs 9:1.02.181-2.el9 s390x 431.6 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.s390x
  • device-mapper-9:1.02.181-2.el9.s390x
(dependency) elfutils-default-yama-scope 0.186-1.el9 noarch 1.8 kB Required by:
  • elfutils-libs-0.186-1.el9.s390x
(dependency) elfutils-libelf 0.186-1.el9 s390x 1014.9 kB Required by:
  • elfutils-libs-0.186-1.el9.s390x
  • systemd-249-9.el9.s390x
(dependency) elfutils-libs 0.186-1.el9 s390x 697.9 kB Required by:
  • systemd-249-9.el9.s390x
(dependency) expat 2.2.10-4.el9 s390x 279.8 kB Required by:
  • dbus-broker-28-5.el9.s390x
(dependency) filesystem 3.16-2.el9 s390x 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-4.el9.s390x
  • gawk-5.1.0-5.el9.s390x
(dependency) fontconfig 2.13.94-2.el9 s390x 810.2 kB Required by:
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • libXft-2.3.3-8.el9.s390x
  • pango-1.48.7-2.el9.s390x
(dependency) fonts-filesystem 1:2.0.5-7.el9.1 noarch 0.0 B Required by:
  • dejavu-sans-fonts-2.37-18.el9.noarch
  • fontconfig-2.13.94-2.el9.s390x
(dependency) freetype 2.10.4-6.el9 s390x 841.3 kB Required by:
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • fontconfig-2.13.94-2.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • harfbuzz-2.7.4-5.el9.s390x
  • libXft-2.3.3-8.el9.s390x
  • pango-1.48.7-2.el9.s390x
(dependency) fribidi 1.0.10-6.el9.1 s390x 330.6 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
  • pango-1.48.7-2.el9.s390x
(dependency) gawk 5.1.0-5.el9 s390x 1.6 MB Required by:
  • krb5-libs-1.19.1-12.el9.s390x
(dependency) gdk-pixbuf2 2.42.6-2.el9 s390x 2.5 MB Required by:
  • gdk-pixbuf2-modules-2.42.6-2.el9.s390x
  • gtk-update-icon-cache-3.24.30-3.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
(dependency) gdk-pixbuf2-modules 2.42.6-2.el9 s390x 231.1 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) glib2 2.68.4-3.el9 s390x 13.0 MB Required by:
  • at-spi2-atk-2.38.0-4.el9.s390x
  • at-spi2-core-2.40.3-1.el9.s390x
  • atk-2.36.0-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • colord-libs-1.4.5-4.el9.s390x
  • dconf-0.40.0-6.el9.s390x
  • dconf-editor-3.38.3-3.el9.s390x
  • gdk-pixbuf2-2.42.6-2.el9.s390x
  • gdk-pixbuf2-modules-2.42.6-2.el9.s390x
  • gtk-update-icon-cache-3.24.30-3.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • harfbuzz-2.7.4-5.el9.s390x
  • libgusb-0.3.6-3.el9.s390x
  • pango-1.48.7-2.el9.s390x
  • shared-mime-info-2.1-4.el9.s390x
(dependency) glibc 2.34-8.el9 s390x 4.8 MB Required by:
  • acl-2.3.1-3.el9.s390x
  • alternatives-1.20-2.el9.s390x
  • at-spi2-atk-2.38.0-4.el9.s390x
  • at-spi2-core-2.40.3-1.el9.s390x
  • atk-2.36.0-5.el9.s390x
  • audit-libs-3.0.5-5.el9.s390x
  • avahi-libs-0.8-11.el9.s390x
  • bash-5.1.8-4.el9.s390x
  • bzip2-libs-1.0.8-8.el9.s390x
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • colord-libs-1.4.5-4.el9.s390x
  • coreutils-8.32-31.el9.s390x
  • cracklib-2.9.6-27.el9.s390x
  • cryptsetup-libs-2.4.1-1.el9.s390x
  • cups-libs-1:2.3.3op2-10.el9.s390x
  • dbus-broker-28-5.el9.s390x
  • dbus-libs-1:1.12.20-5.el9.s390x
  • dconf-0.40.0-6.el9.s390x
  • dconf-editor-3.38.3-3.el9.s390x
  • device-mapper-9:1.02.181-2.el9.s390x
  • device-mapper-libs-9:1.02.181-2.el9.s390x
  • elfutils-libelf-0.186-1.el9.s390x
  • elfutils-libs-0.186-1.el9.s390x
  • expat-2.2.10-4.el9.s390x
  • fontconfig-2.13.94-2.el9.s390x
  • freetype-2.10.4-6.el9.s390x
  • fribidi-1.0.10-6.el9.1.s390x
  • gawk-5.1.0-5.el9.s390x
  • gdk-pixbuf2-2.42.6-2.el9.s390x
  • gdk-pixbuf2-modules-2.42.6-2.el9.s390x
  • glib2-2.68.4-3.el9.s390x
  • glibc-common-2.34-8.el9.s390x
  • glibc-minimal-langpack-2.34-8.el9.s390x
  • gmp-1:6.2.0-10.el9.s390x
  • gnutls-3.7.2-8.el9.s390x
  • graphite2-1.3.14-9.el9.s390x
  • grep-3.6-5.el9.s390x
  • gtk-update-icon-cache-3.24.30-3.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • gzip-1.10-8.el9.s390x
  • harfbuzz-2.7.4-5.el9.s390x
  • jbigkit-libs-2.1-23.el9.s390x
  • json-c-0.14-11.el9.s390x
  • keyutils-libs-1.6.1-4.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • krb5-libs-1.19.1-12.el9.s390x
  • lcms2-2.12-3.el9.s390x
  • libX11-1.7.0-7.el9.s390x
  • libXau-1.0.9-8.el9.s390x
  • libXcomposite-0.4.5-7.el9.s390x
  • libXcursor-1.2.0-7.el9.s390x
  • libXdamage-1.1.5-7.el9.s390x
  • libXext-1.3.4-8.el9.s390x
  • libXfixes-5.0.3-16.el9.s390x
  • libXft-2.3.3-8.el9.s390x
  • libXi-1.7.10-8.el9.s390x
  • libXinerama-1.1.4-10.el9.s390x
  • libXrandr-1.5.2-8.el9.s390x
  • libXrender-0.9.10-16.el9.s390x
  • libXtst-1.2.3-16.el9.s390x
  • libacl-2.3.1-3.el9.s390x
  • libattr-2.5.1-3.el9.s390x
  • libblkid-2.37.2-1.el9.s390x
  • libbrotli-1.0.9-6.el9.s390x
  • libcap-2.48-7.el9.s390x
  • libcap-ng-0.8.2-6.el9.s390x
  • libcom_err-1.46.2-2.el9.s390x
  • libdatrie-0.2.13-4.el9.s390x
  • libdb-5.3.28-53.el9.s390x
  • libeconf-0.4.1-2.el9.s390x
  • libepoxy-1.5.5-4.el9.s390x
  • libevent-2.1.12-6.el9.s390x
  • libfdisk-2.37.2-1.el9.s390x
  • libffi-3.4.2-7.el9.s390x
  • libgcrypt-1.9.3-5.el9.s390x
  • libgpg-error-1.42-4.el9.s390x
  • libgusb-0.3.6-3.el9.s390x
  • libidn2-2.3.0-7.el9.s390x
  • libjpeg-turbo-2.0.90-5.el9.s390x
  • libmount-2.37.2-1.el9.s390x
  • libpng-2:1.6.37-12.el9.s390x
  • libpwquality-1.4.4-8.el9.s390x
  • libseccomp-2.5.2-2.el9.s390x
  • libselinux-3.3-2.el9.s390x
  • libsemanage-3.3-1.el9.s390x
  • libsepol-3.3-2.el9.s390x
  • libsigsegv-2.13-4.el9.s390x
  • libsmartcols-2.37.2-1.el9.s390x
  • libstdc++-11.2.1-6.1.el9.s390x
  • libtasn1-4.16.0-7.el9.s390x
  • libthai-0.1.28-8.el9.s390x
  • libtiff-4.2.0-3.el9.s390x
  • libunistring-0.9.10-15.el9.s390x
  • libusbx-1.0.24-4.el9.s390x
  • libutempter-1.2.1-6.el9.s390x
  • libuuid-2.37.2-1.el9.s390x
  • libverto-0.3.2-3.el9.s390x
  • libwayland-client-1.19.0-4.el9.s390x
  • libwayland-cursor-1.19.0-4.el9.s390x
  • libwayland-egl-1.19.0-4.el9.s390x
  • libwebp-1.2.0-3.el9.s390x
  • libxcb-1.13.1-9.el9.s390x
  • libxcrypt-4.4.18-3.el9.s390x
  • libxkbcommon-1.0.3-4.el9.s390x
  • libxml2-2.9.12-4.el9.s390x
  • libzstd-1.5.0-2.el9.s390x
  • lz4-libs-1.9.3-5.el9.s390x
  • mpfr-4.1.0-7.el9.s390x
  • ncurses-libs-6.2-8.20210508.el9.s390x
  • nettle-3.7.3-2.el9.s390x
  • openssl-1:3.0.0-4.el9.s390x
  • openssl-libs-1:3.0.0-4.el9.s390x
  • p11-kit-0.24.0-4.el9.s390x
  • p11-kit-trust-0.24.0-4.el9.s390x
  • pam-1.5.1-9.el9.s390x
  • pango-1.48.7-2.el9.s390x
  • pcre-8.44-3.el9.3.s390x
  • pcre2-10.37-3.el9.1.s390x
  • pixman-0.40.0-5.el9.s390x
  • readline-8.1-4.el9.s390x
  • sed-4.8-9.el9.s390x
  • shadow-utils-2:4.9-3.el9.s390x
  • shared-mime-info-2.1-4.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
  • systemd-pam-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
  • util-linux-core-2.37.2-1.el9.s390x
  • xz-libs-5.2.5-7.el9.s390x
  • zlib-1.2.11-31.el9.s390x
(dependency) glibc-common 2.34-8.el9 s390x 1.0 MB Required by:
  • glibc-2.34-8.el9.s390x
  • glibc-minimal-langpack-2.34-8.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
(dependency) glibc-minimal-langpack 2.34-8.el9 s390x 0.0 B Required by:
  • glibc-2.34-8.el9.s390x
Suggested by:
  • glibc-2.34-8.el9.s390x
(dependency) gmp 1:6.2.0-10.el9 s390x 693.2 kB Required by:
  • coreutils-8.32-31.el9.s390x
  • gawk-5.1.0-5.el9.s390x
  • gnutls-3.7.2-8.el9.s390x
  • mpfr-4.1.0-7.el9.s390x
  • nettle-3.7.3-2.el9.s390x
(dependency) gnutls 3.7.2-8.el9 s390x 2.5 MB Required by:
  • cups-libs-1:2.3.3op2-10.el9.s390x
  • glib2-2.68.4-3.el9.s390x
(dependency) graphite2 1.3.14-9.el9 s390x 188.0 kB Required by:
  • harfbuzz-2.7.4-5.el9.s390x
(dependency) grep 3.6-5.el9 s390x 844.9 kB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • fontconfig-2.13.94-2.el9.s390x
  • krb5-libs-1.19.1-12.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
(dependency) gtk-update-icon-cache 3.24.30-3.el9 s390x 62.1 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) gtk3 3.24.30-3.el9 s390x 19.6 MB Required by:
  • dconf-editor-3.38.3-3.el9.s390x
(dependency) gzip 1.10-8.el9 s390x 352.6 kB Required by:
  • cracklib-2.9.6-27.el9.s390x
(dependency) harfbuzz 2.7.4-5.el9 s390x 1.6 MB Required by:
  • freetype-2.10.4-6.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • pango-1.48.7-2.el9.s390x
(dependency) hicolor-icon-theme 0.17-12.el9 noarch 72.2 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) jbigkit-libs 2.1-23.el9 s390x 109.4 kB Required by:
  • libtiff-4.2.0-3.el9.s390x
(dependency) json-c 0.14-11.el9 s390x 73.0 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.s390x
(dependency) keyutils-libs 1.6.1-4.el9 s390x 50.3 kB Required by:
  • krb5-libs-1.19.1-12.el9.s390x
(dependency) kmod-libs 28-7.el9 s390x 134.6 kB Required by:
  • systemd-249-9.el9.s390x
(dependency) krb5-libs 1.19.1-12.el9 s390x 2.1 MB Required by:
  • cups-libs-1:2.3.3op2-10.el9.s390x
(dependency) langpacks-core-font-en 3.0-16.el9 noarch 351.0 B Required by:
  • fontconfig-2.13.94-2.el9.s390x
(dependency) lcms2 2.12-3.el9 s390x 406.8 kB Required by:
  • colord-libs-1.4.5-4.el9.s390x
(dependency) libX11 1.7.0-7.el9 s390x 1.3 MB Required by:
  • at-spi2-core-2.40.3-1.el9.s390x
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • libXcomposite-0.4.5-7.el9.s390x
  • libXcursor-1.2.0-7.el9.s390x
  • libXdamage-1.1.5-7.el9.s390x
  • libXext-1.3.4-8.el9.s390x
  • libXfixes-5.0.3-16.el9.s390x
  • libXft-2.3.3-8.el9.s390x
  • libXi-1.7.10-8.el9.s390x
  • libXinerama-1.1.4-10.el9.s390x
  • libXrandr-1.5.2-8.el9.s390x
  • libXrender-0.9.10-16.el9.s390x
  • libXtst-1.2.3-16.el9.s390x
  • pango-1.48.7-2.el9.s390x
(dependency) libX11-common 1.7.0-7.el9 noarch 1.3 MB Required by:
  • libX11-1.7.0-7.el9.s390x
(dependency) libXau 1.0.9-8.el9 s390x 59.1 kB Required by:
  • libxcb-1.13.1-9.el9.s390x
(dependency) libXcomposite 0.4.5-7.el9 s390x 37.2 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) libXcursor 1.2.0-7.el9 s390x 49.4 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) libXdamage 1.1.5-7.el9 s390x 32.1 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) libXext 1.3.4-8.el9 s390x 93.1 kB Required by:
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • libXi-1.7.10-8.el9.s390x
  • libXinerama-1.1.4-10.el9.s390x
  • libXrandr-1.5.2-8.el9.s390x
  • libXtst-1.2.3-16.el9.s390x
(dependency) libXfixes 5.0.3-16.el9 s390x 26.5 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
  • libXcursor-1.2.0-7.el9.s390x
  • libXdamage-1.1.5-7.el9.s390x
(dependency) libXft 2.3.3-8.el9 s390x 132.5 kB Required by:
  • pango-1.48.7-2.el9.s390x
(dependency) libXi 1.7.10-8.el9 s390x 72.5 kB Required by:
  • at-spi2-core-2.40.3-1.el9.s390x
  • gtk3-3.24.30-3.el9.s390x
  • libXtst-1.2.3-16.el9.s390x
(dependency) libXinerama 1.1.4-10.el9 s390x 14.9 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) libXrandr 1.5.2-8.el9 s390x 51.6 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) libXrender 0.9.10-16.el9 s390x 46.0 kB Required by:
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • libXcursor-1.2.0-7.el9.s390x
  • libXft-2.3.3-8.el9.s390x
  • libXrandr-1.5.2-8.el9.s390x
  • pango-1.48.7-2.el9.s390x
(dependency) libXtst 1.2.3-16.el9 s390x 33.5 kB Required by:
  • at-spi2-core-2.40.3-1.el9.s390x
(dependency) libacl 2.3.1-3.el9 s390x 35.9 kB Required by:
  • acl-2.3.1-3.el9.s390x
  • coreutils-8.32-31.el9.s390x
  • sed-4.8-9.el9.s390x
  • shadow-utils-2:4.9-3.el9.s390x
  • systemd-249-9.el9.s390x
(dependency) libattr 2.5.1-3.el9 s390x 24.5 kB Required by:
  • coreutils-8.32-31.el9.s390x
  • libacl-2.3.1-3.el9.s390x
  • shadow-utils-2:4.9-3.el9.s390x
(dependency) libblkid 2.37.2-1.el9 s390x 229.1 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.s390x
  • libfdisk-2.37.2-1.el9.s390x
  • libmount-2.37.2-1.el9.s390x
  • systemd-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
  • util-linux-core-2.37.2-1.el9.s390x
(dependency) libbrotli 1.0.9-6.el9 s390x 781.3 kB Required by:
  • freetype-2.10.4-6.el9.s390x
(dependency) libcap 2.48-7.el9 s390x 155.5 kB Required by:
  • coreutils-8.32-31.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
  • systemd-pam-249-9.el9.s390x
(dependency) libcap-ng 0.8.2-6.el9 s390x 60.8 kB Required by:
  • audit-libs-3.0.5-5.el9.s390x
  • dbus-broker-28-5.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
(dependency) libcom_err 1.46.2-2.el9 s390x 59.1 kB Required by:
  • krb5-libs-1.19.1-12.el9.s390x
(dependency) libdatrie 0.2.13-4.el9 s390x 57.8 kB Required by:
  • libthai-0.1.28-8.el9.s390x
(dependency) libdb 5.3.28-53.el9 s390x 1.8 MB Required by:
  • pam-1.5.1-9.el9.s390x
(dependency) libeconf 0.4.1-2.el9 s390x 45.0 kB Required by:
  • pam-1.5.1-9.el9.s390x
(dependency) libepoxy 1.5.5-4.el9 s390x 1.3 MB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) libevent 2.1.12-6.el9 s390x 916.6 kB Required by:
  • avahi-libs-0.8-11.el9.s390x
(dependency) libfdisk 2.37.2-1.el9 s390x 359.9 kB Required by:
  • util-linux-2.37.2-1.el9.s390x
(dependency) libffi 3.4.2-7.el9 s390x 56.4 kB Required by:
  • glib2-2.68.4-3.el9.s390x
  • libwayland-client-1.19.0-4.el9.s390x
  • p11-kit-0.24.0-4.el9.s390x
(dependency) libgcc 11.2.1-6.1.el9 s390x 157.1 kB Required by:
  • colord-libs-1.4.5-4.el9.s390x
  • dbus-broker-28-5.el9.s390x
  • dconf-0.40.0-6.el9.s390x
  • glibc-2.34-8.el9.s390x
  • graphite2-1.3.14-9.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • libcap-2.48-7.el9.s390x
  • libstdc++-11.2.1-6.1.el9.s390x
  • libtiff-4.2.0-3.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
  • systemd-pam-249-9.el9.s390x
(dependency) libgcrypt 1.9.3-5.el9 s390x 1.0 MB Required by:
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
(dependency) libgpg-error 1.42-4.el9 s390x 820.8 kB Required by:
  • libgcrypt-1.9.3-5.el9.s390x
(dependency) libgusb 0.3.6-3.el9 s390x 125.5 kB Required by:
  • colord-libs-1.4.5-4.el9.s390x
(dependency) libidn2 2.3.0-7.el9 s390x 243.2 kB Required by:
  • gnutls-3.7.2-8.el9.s390x
(dependency) libjpeg-turbo 2.0.90-5.el9 s390x 480.1 kB Required by:
  • gdk-pixbuf2-2.42.6-2.el9.s390x
  • libtiff-4.2.0-3.el9.s390x
(dependency) libmount 2.37.2-1.el9 s390x 315.7 kB Required by:
  • glib2-2.68.4-3.el9.s390x
  • systemd-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
  • util-linux-core-2.37.2-1.el9.s390x
(dependency) libpng 2:1.6.37-12.el9 s390x 234.3 kB Required by:
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • freetype-2.10.4-6.el9.s390x
  • gdk-pixbuf2-2.42.6-2.el9.s390x
(dependency) libpwquality 1.4.4-8.el9 s390x 389.4 kB Required by:
  • pam-1.5.1-9.el9.s390x
(dependency) libseccomp 2.5.2-2.el9 s390x 178.9 kB Required by:
  • systemd-249-9.el9.s390x
(dependency) libselinux 3.3-2.el9 s390x 181.1 kB Required by:
  • coreutils-8.32-31.el9.s390x
  • dbus-broker-28-5.el9.s390x
  • device-mapper-libs-9:1.02.181-2.el9.s390x
  • glib2-2.68.4-3.el9.s390x
  • krb5-libs-1.19.1-12.el9.s390x
  • libmount-2.37.2-1.el9.s390x
  • libsemanage-3.3-1.el9.s390x
  • pam-1.5.1-9.el9.s390x
  • sed-4.8-9.el9.s390x
  • shadow-utils-2:4.9-3.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
  • systemd-pam-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
  • util-linux-core-2.37.2-1.el9.s390x
(dependency) libsemanage 3.3-1.el9 s390x 292.6 kB Required by:
  • shadow-utils-2:4.9-3.el9.s390x
(dependency) libsepol 3.3-2.el9 s390x 761.4 kB Required by:
  • libselinux-3.3-2.el9.s390x
  • libsemanage-3.3-1.el9.s390x
(dependency) libsigsegv 2.13-4.el9 s390x 44.9 kB Required by:
  • gawk-5.1.0-5.el9.s390x
  • grep-3.6-5.el9.s390x
(dependency) libsmartcols 2.37.2-1.el9 s390x 136.0 kB Required by:
  • util-linux-2.37.2-1.el9.s390x
  • util-linux-core-2.37.2-1.el9.s390x
(dependency) libstdc++ 11.2.1-6.1.el9 s390x 2.6 MB Required by:
  • graphite2-1.3.14-9.el9.s390x
  • libtiff-4.2.0-3.el9.s390x
(dependency) libtasn1 4.16.0-7.el9 s390x 183.4 kB Required by:
  • gnutls-3.7.2-8.el9.s390x
  • p11-kit-trust-0.24.0-4.el9.s390x
(dependency) libthai 0.1.28-8.el9 s390x 760.1 kB Required by:
  • pango-1.48.7-2.el9.s390x
(dependency) libtiff 4.2.0-3.el9 s390x 567.6 kB Required by:
  • gdk-pixbuf2-modules-2.42.6-2.el9.s390x
(dependency) libunistring 0.9.10-15.el9 s390x 1.6 MB Required by:
  • gnutls-3.7.2-8.el9.s390x
  • libidn2-2.3.0-7.el9.s390x
(dependency) libusbx 1.0.24-4.el9 s390x 155.2 kB Required by:
  • libgusb-0.3.6-3.el9.s390x
(dependency) libutempter 1.2.1-6.el9 s390x 49.4 kB Required by:
  • util-linux-2.37.2-1.el9.s390x
(dependency) libuuid 2.37.2-1.el9 s390x 29.4 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.s390x
  • libblkid-2.37.2-1.el9.s390x
  • libfdisk-2.37.2-1.el9.s390x
  • libmount-2.37.2-1.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
  • util-linux-core-2.37.2-1.el9.s390x
(dependency) libverto 0.3.2-3.el9 s390x 25.4 kB Required by:
  • krb5-libs-1.19.1-12.el9.s390x
(dependency) libwayland-client 1.19.0-4.el9 s390x 62.0 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
  • libwayland-cursor-1.19.0-4.el9.s390x
(dependency) libwayland-cursor 1.19.0-4.el9 s390x 33.0 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) libwayland-egl 1.19.0-4.el9 s390x 8.4 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) libwebp 1.2.0-3.el9 s390x 596.1 kB Required by:
  • libtiff-4.2.0-3.el9.s390x
(dependency) libxcb 1.13.1-9.el9 s390x 1.0 MB Required by:
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • libX11-1.7.0-7.el9.s390x
(dependency) libxcrypt 4.4.18-3.el9 s390x 264.0 kB Required by:
  • pam-1.5.1-9.el9.s390x
  • shadow-utils-2:4.9-3.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
  • systemd-pam-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
(dependency) libxkbcommon 1.0.3-4.el9 s390x 320.6 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) libxml2 2.9.12-4.el9 s390x 1.9 MB Required by:
  • fontconfig-2.13.94-2.el9.s390x
  • libxkbcommon-1.0.3-4.el9.s390x
  • shared-mime-info-2.1-4.el9.s390x
  • xml-common-0.6.3-58.el9.noarch
(dependency) libzstd 1.5.0-2.el9 s390x 1.2 MB Required by:
  • elfutils-libs-0.186-1.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • libtiff-4.2.0-3.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
(dependency) lz4-libs 1.9.3-5.el9 s390x 141.8 kB Required by:
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
(dependency) mpfr 4.1.0-7.el9 s390x 625.9 kB Required by:
  • gawk-5.1.0-5.el9.s390x
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.s390x
(dependency) ncurses-libs 6.2-8.20210508.el9 s390x 963.3 kB Required by:
  • bash-5.1.8-4.el9.s390x
  • readline-8.1-4.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
  • util-linux-core-2.37.2-1.el9.s390x
(dependency) nettle 3.7.3-2.el9 s390x 717.2 kB Required by:
  • gnutls-3.7.2-8.el9.s390x
(dependency) openssl 1:3.0.0-4.el9 s390x 1.8 MB Required by:
  • pam-1.5.1-9.el9.s390x
(dependency) openssl-libs 1:3.0.0-4.el9 s390x 6.7 MB Required by:
  • coreutils-8.32-31.el9.s390x
  • cryptsetup-libs-2.4.1-1.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • krb5-libs-1.19.1-12.el9.s390x
  • libevent-2.1.12-6.el9.s390x
  • openssl-1:3.0.0-4.el9.s390x
  • pam-1.5.1-9.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
  • systemd-pam-249-9.el9.s390x
(dependency) p11-kit 0.24.0-4.el9 s390x 1.6 MB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • gnutls-3.7.2-8.el9.s390x
  • p11-kit-trust-0.24.0-4.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
  • systemd-pam-249-9.el9.s390x
(dependency) p11-kit-trust 0.24.0-4.el9 s390x 432.3 kB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • gnutls-3.7.2-8.el9.s390x
(dependency) pam 1.5.1-9.el9 s390x 1.6 MB Required by:
  • libpwquality-1.4.4-8.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-pam-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
(dependency) pango 1.48.7-2.el9 s390x 877.0 kB Required by:
  • gtk3-3.24.30-3.el9.s390x
(dependency) pcre 8.44-3.el9.3 s390x 316.4 kB Required by:
  • glib2-2.68.4-3.el9.s390x
  • grep-3.6-5.el9.s390x
(dependency) pcre2 10.37-3.el9.1 s390x 605.7 kB Required by:
  • libselinux-3.3-2.el9.s390x
  • systemd-249-9.el9.s390x
(dependency) pcre2-syntax 10.37-3.el9.1 noarch 217.6 kB Required by:
  • pcre2-10.37-3.el9.1.s390x
(dependency) pixman 0.40.0-5.el9 s390x 484.7 kB Required by:
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
(dependency) readline 8.1-4.el9 s390x 520.7 kB Required by:
  • gawk-5.1.0-5.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
(dependency) sed 4.8-9.el9 s390x 802.1 kB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • krb5-libs-1.19.1-12.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
(dependency) setup 2.13.7-6.el9 noarch 709.5 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.s390x
  • shadow-utils-2:4.9-3.el9.s390x
(dependency) shadow-utils 2:4.9-3.el9 s390x 3.6 MB Required by:
  • dbus-broker-28-5.el9.s390x
  • libutempter-1.2.1-6.el9.s390x
  • systemd-249-9.el9.s390x
(dependency) shared-mime-info 2.1-4.el9 s390x 4.9 MB Required by:
  • gdk-pixbuf2-2.42.6-2.el9.s390x
(dependency) systemd 249-9.el9 s390x 11.7 MB Required by:
  • dbus-broker-28-5.el9.s390x
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.181-2.el9.s390x
  • systemd-pam-249-9.el9.s390x
Recommended by:
  • elfutils-default-yama-scope-0.186-1.el9.noarch
(dependency) systemd-libs 249-9.el9 s390x 1.7 MB Required by:
  • at-spi2-core-2.40.3-1.el9.s390x
  • colord-libs-1.4.5-4.el9.s390x
  • dbus-broker-28-5.el9.s390x
  • dbus-libs-1:1.12.20-5.el9.s390x
  • device-mapper-libs-9:1.02.181-2.el9.s390x
  • libusbx-1.0.24-4.el9.s390x
  • systemd-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
  • util-linux-core-2.37.2-1.el9.s390x
(dependency) systemd-pam 249-9.el9 s390x 503.0 kB Required by:
  • systemd-249-9.el9.s390x
(dependency) systemd-rpm-macros 249-9.el9 noarch 8.6 kB Required by:
  • systemd-249-9.el9.s390x
(dependency) tzdata 2021e-1.el9 noarch 1.7 MB Required by:
  • glibc-common-2.34-8.el9.s390x
(dependency) util-linux 2.37.2-1.el9 s390x 10.3 MB Required by:
  • device-mapper-9:1.02.181-2.el9.s390x
  • systemd-249-9.el9.s390x
(dependency) util-linux-core 2.37.2-1.el9 s390x 1.1 MB Required by:
  • util-linux-2.37.2-1.el9.s390x
(dependency) xkeyboard-config 2.33-2.el9 noarch 5.8 MB Required by:
  • libxkbcommon-1.0.3-4.el9.s390x
(dependency) xml-common 0.6.3-58.el9 noarch 78.4 kB Required by:
  • fontconfig-2.13.94-2.el9.s390x
(dependency) xz-libs 5.2.5-7.el9 s390x 176.9 kB Required by:
  • elfutils-libs-0.186-1.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • libxml2-2.9.12-4.el9.s390x
  • systemd-249-9.el9.s390x
  • systemd-libs-249-9.el9.s390x
(dependency) zlib 1.2.11-31.el9 s390x 207.1 kB Required by:
  • cairo-1.17.4-5.el9.s390x
  • cairo-gobject-1.17.4-5.el9.s390x
  • cracklib-2.9.6-27.el9.s390x
  • cups-libs-1:2.3.3op2-10.el9.s390x
  • elfutils-libelf-0.186-1.el9.s390x
  • elfutils-libs-0.186-1.el9.s390x
  • freetype-2.10.4-6.el9.s390x
  • glib2-2.68.4-3.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • libpng-2:1.6.37-12.el9.s390x
  • libtiff-4.2.0-3.el9.s390x
  • libxml2-2.9.12-4.el9.s390x
  • openssl-libs-1:3.0.0-4.el9.s390x
  • systemd-249-9.el9.s390x
  • util-linux-2.37.2-1.el9.s390x
Page refreshed at 8 December 2021 11:45 UTC.