Glade workload
in ELN Environment from Fedora ELN (backed by rawhide) for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) adwaita-cursor-theme 43-2.eln125 noarch 11.5 MB Required by:
  • adwaita-icon-theme-43-2.eln125.noarch
(dependency) adwaita-icon-theme 43-2.eln125 noarch 4.8 MB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) alsa-lib 1.2.8-3.eln125 ppc64le 2.1 MB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
(dependency) alternatives 1.21-2.eln125 ppc64le 218.5 kB Required by:
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
(dependency) at-spi2-atk 2.47.1-2.eln125 ppc64le 615.6 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) at-spi2-core 2.47.1-2.eln125 ppc64le 1.9 MB Required by:
  • at-spi2-atk-2.47.1-2.eln125.ppc64le
  • atk-2.47.1-2.eln125.ppc64le
(dependency) atk 2.47.1-2.eln125 ppc64le 359.8 kB Required by:
  • at-spi2-atk-2.47.1-2.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) audit-libs 3.0.9-3.eln125 ppc64le 547.8 kB Required by:
  • dbus-broker-32-2.eln125.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) avahi-libs 0.8-20.eln125 ppc64le 614.7 kB Required by:
  • cups-libs-1:2.4.2-7.eln125.ppc64le
(dependency) basesystem 11-15.eln125 noarch 0.0 B Required by:
  • glibc-2.36.9000-24.eln125.ppc64le
(dependency) bash 5.2.15-2.eln125 ppc64le 8.6 MB Required by:
  • adwaita-icon-theme-43-2.eln125.noarch
  • at-spi2-core-2.47.1-2.eln125.ppc64le
  • ca-certificates-2023.2.60-2.eln125.noarch
  • crypto-policies-scripts-20221215-1.git9a18988.eln124.noarch
  • dbus-broker-32-2.eln125.ppc64le
  • dbus-common-1:1.14.4-2.eln125.noarch
  • fontconfig-2.14.2-1.eln125.ppc64le
  • freetype-2.12.1-4.eln125.ppc64le
  • gdk-pixbuf2-2.42.10-2.eln125.ppc64le
  • glib2-2.74.1-3.eln125.ppc64le
  • glibc-common-2.36.9000-24.eln125.ppc64le
  • grep-3.8-3.eln125.ppc64le
  • gstreamer1-1.22.0-1.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • hicolor-icon-theme-0.17-15.eln125.noarch
  • libtracker-sparql-3.4.2-3.eln125.ppc64le
  • nss-3.87.0-2.fc38.ppc64le
  • nss-softokn-freebl-3.87.0-2.fc38.ppc64le
  • nss-sysinit-3.87.0-2.fc38.ppc64le
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
  • shared-mime-info-2.2-3.eln125.ppc64le
  • xml-common-0.6.3-60.eln125.noarch
(dependency) bubblewrap 0.5.0-4.eln125 ppc64le 232.5 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) bzip2-libs 1.0.8-13.eln125 ppc64le 201.0 kB Required by:
  • freetype-2.12.1-4.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) ca-certificates 2023.2.60-2.eln125 noarch 2.3 MB Required by:
  • glib-networking-2.74.0-2.eln125.ppc64le
  • openssl-libs-1:3.0.7-4.fc38.ppc64le
  • python-pip-wheel-22.3.1-2.eln125.noarch
(dependency) cairo 1.17.6-3.eln125 ppc64le 2.2 MB Required by:
  • cairo-gobject-1.17.6-3.eln125.ppc64le
  • gjs-1.75.1-4.eln125.ppc64le
  • glade-3.40.0-2.eln125.ppc64le
  • glade-libs-3.40.0-2.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • pango-1.50.12-3.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) cairo-gobject 1.17.6-3.eln125 ppc64le 195.3 kB Required by:
  • gjs-1.75.1-4.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
(dependency) cdparanoia-libs 10.2-41.eln125 ppc64le 394.0 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
(dependency) colord-libs 1.4.6-2.eln120 ppc64le 1.3 MB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) coreutils 9.1-11.fc38 ppc64le 22.2 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • fontconfig-2.14.2-1.eln125.ppc64le
  • krb5-libs-1.20.1-8.eln125.ppc64le
  • nss-sysinit-3.87.0-2.fc38.ppc64le
(dependency) coreutils-common 9.1-11.fc38 ppc64le 10.8 MB Required by:
  • coreutils-9.1-11.fc38.ppc64le
(dependency) crypto-policies 20221215-1.git9a18988.eln124 noarch 82.7 kB Required by:
  • crypto-policies-scripts-20221215-1.git9a18988.eln124.noarch
  • gnutls-3.7.8-13.eln125.ppc64le
  • krb5-libs-1.20.1-8.eln125.ppc64le
  • nss-3.87.0-2.fc38.ppc64le
  • openssl-libs-1:3.0.7-4.fc38.ppc64le
(dependency) crypto-policies-scripts 20221215-1.git9a18988.eln124 noarch 301.5 kB Required by:
  • nss-3.87.0-2.fc38.ppc64le
(dependency) cups-libs 1:2.4.2-7.eln125 ppc64le 1.1 MB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) dbus 1:1.14.4-2.eln125 ppc64le 0.0 B Required by:
  • at-spi2-core-2.47.1-2.eln125.ppc64le
  • gupnp-1.4.3-3.eln120.ppc64le
  • xdg-dbus-proxy-0.1.3-3.eln125.ppc64le
(dependency) dbus-broker 32-2.eln125 ppc64le 742.5 kB Required by:
  • dbus-1:1.14.4-2.eln125.ppc64le
(dependency) dbus-common 1:1.14.4-2.eln125 noarch 11.2 kB Required by:
  • dbus-broker-32-2.eln125.ppc64le
(dependency) dbus-libs 1:1.14.4-2.eln125 ppc64le 553.6 kB Required by:
  • at-spi2-atk-2.47.1-2.eln125.ppc64le
  • at-spi2-core-2.47.1-2.eln125.ppc64le
  • avahi-libs-0.8-20.eln125.ppc64le
(dependency) enchant2 2.3.3-6.eln125 ppc64le 825.1 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) expat 2.5.0-2.eln125 ppc64le 591.2 kB Required by:
  • dbus-broker-32-2.eln125.ppc64le
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libgbm-23.0.0~rc3-2.fc38.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) fdk-aac-free 2.0.0-10.eln125 ppc64le 783.5 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(env) fedora-gpg-keys 38-0.4.eln125 noarch 120.7 kB Required by:
  • fedora-repos-38-0.4.eln125.noarch
(env) fedora-release-common 38-0.18.eln125 noarch 16.9 kB Required by:
  • fedora-release-eln-38-0.18.eln125.noarch
(env) fedora-release-eln 38-0.18.eln125 noarch 0.0 B Required by:
  • fedora-release-common-38-0.18.eln125.noarch
  • fedora-release-identity-eln-38-0.18.eln125.noarch
  • fedora-repos-38-0.4.eln125.noarch
  • setup-2.14.3-2.eln125.noarch
Suggested by:
  • fedora-release-common-38-0.18.eln125.noarch
(env) fedora-release-identity-eln 38-0.18.eln125 noarch 1.4 kB Required by:
  • fedora-release-common-38-0.18.eln125.noarch
Recommended by:
  • fedora-release-eln-38-0.18.eln125.noarch
(env) fedora-repos 38-0.4.eln125 noarch 4.5 kB Required by:
  • fedora-release-common-38-0.18.eln125.noarch
  • fedora-repos-rawhide-38-0.4.eln125.noarch
(env) fedora-repos-eln 38-0.4.eln125 noarch 13.1 kB Required by:
  • fedora-release-eln-38-0.18.eln125.noarch
(env) fedora-repos-rawhide 38-0.4.eln125 noarch 2.2 kB Required by:
  • fedora-repos-38-0.4.eln125.noarch
(dependency) filesystem 3.18-3.eln125 ppc64le 106.0 B Required by:
  • basesystem-11-15.eln125.noarch
  • bash-5.2.15-2.eln125.ppc64le
  • gawk-5.1.1-5.eln125.ppc64le
(dependency) flac-libs 1.4.2-2.eln125 ppc64le 803.9 kB Required by:
  • libsndfile-1.1.0-6.eln125.ppc64le
(dependency) fontconfig 2.14.2-1.eln125 ppc64le 2.6 MB Required by:
  • cairo-1.17.6-3.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • libXft-2.3.6-2.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • pango-1.50.12-3.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) fonts-filesystem 1:2.0.5-11.eln125 noarch 0.0 B Required by:
  • fontconfig-2.14.2-1.eln125.ppc64le
  • google-noto-sans-vf-fonts-20201206^1.git0c78c8329-10.eln125.noarch
(dependency) freetype 2.12.1-4.eln125 ppc64le 1.1 MB Required by:
  • cairo-1.17.6-3.eln125.ppc64le
  • fontconfig-2.14.2-1.eln125.ppc64le
  • harfbuzz-6.0.0-3.eln125.ppc64le
  • libXft-2.3.6-2.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • pango-1.50.12-3.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) fribidi 1.0.12-3.eln125 ppc64le 668.2 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
  • pango-1.50.12-3.eln125.ppc64le
(dependency) gawk 5.1.1-5.eln125 ppc64le 4.3 MB Required by:
  • krb5-libs-1.20.1-8.eln125.ppc64le
(dependency) gdbm-libs 1:1.23-3.eln125 ppc64le 425.3 kB Required by:
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) gdk-pixbuf2 2.42.10-2.eln125 ppc64le 3.0 MB Required by:
  • gdk-pixbuf2-modules-2.42.10-2.eln125.ppc64le
  • glade-3.40.0-2.eln125.ppc64le
  • glade-libs-3.40.0-2.eln125.ppc64le
  • gtk-update-icon-cache-3.24.36-2.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) gdk-pixbuf2-modules 2.42.10-2.eln125 ppc64le 2.1 MB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) gjs 1.75.1-4.eln125 ppc64le 1.9 MB Required by:
  • glade-libs-3.40.0-2.eln125.ppc64le
(required) glade 3.40.0-2.eln125 ppc64le 8.0 MB
(dependency) glade-libs 3.40.0-2.eln125 ppc64le 3.2 MB Required by:
  • glade-3.40.0-2.eln125.ppc64le
(dependency) glib-networking 2.74.0-2.eln125 ppc64le 1.1 MB Required by:
  • libsoup-2.74.3-2.eln125.ppc64le
Recommended by:
  • libsoup3-3.2.2-3.eln125.ppc64le
(dependency) glib2 2.74.1-3.eln125 ppc64le 15.9 MB Required by:
  • at-spi2-atk-2.47.1-2.eln125.ppc64le
  • at-spi2-core-2.47.1-2.eln125.ppc64le
  • atk-2.47.1-2.eln125.ppc64le
  • cairo-gobject-1.17.6-3.eln125.ppc64le
  • colord-libs-1.4.6-2.eln120.ppc64le
  • enchant2-2.3.3-6.eln125.ppc64le
  • gdk-pixbuf2-2.42.10-2.eln125.ppc64le
  • gdk-pixbuf2-modules-2.42.10-2.eln125.ppc64le
  • gjs-1.75.1-4.eln125.ppc64le
  • glade-3.40.0-2.eln125.ppc64le
  • glade-libs-3.40.0-2.eln125.ppc64le
  • glib-networking-2.74.0-2.eln125.ppc64le
  • gobject-introspection-1.74.0-3.eln125.ppc64le
  • graphene-1.10.6-5.eln125.ppc64le
  • gsettings-desktop-schemas-43.0-2.eln125.ppc64le
  • gssdp-1.4.0.1-3.eln120.ppc64le
  • gstreamer1-1.22.0-1.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk-update-icon-cache-3.24.36-2.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • gupnp-1.4.3-3.eln120.ppc64le
  • gupnp-igd-1.2.0-6.eln120.ppc64le
  • harfbuzz-6.0.0-3.eln125.ppc64le
  • javascriptcoregtk4.0-2.39.5-3.fc38.ppc64le
  • json-glib-1.6.6-4.eln125.ppc64le
  • libcloudproviders-0.3.1-7.eln125.ppc64le
  • libgudev-237-4.eln125.ppc64le
  • libgusb-0.4.4-1.eln125.ppc64le
  • libmanette-0.2.6-6.eln125.ppc64le
  • libnice-0.1.19-2.eln120.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • libsecret-0.20.5-3.eln125.ppc64le
  • libsoup-2.74.3-2.eln125.ppc64le
  • libsoup3-3.2.2-3.eln125.ppc64le
  • libtracker-sparql-3.4.2-3.eln125.ppc64le
  • pango-1.50.12-3.eln125.ppc64le
  • shared-mime-info-2.2-3.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • wpebackend-fdo-1.14.0-2.eln125.ppc64le
  • xdg-dbus-proxy-0.1.3-3.eln125.ppc64le
(dependency) glibc 2.36.9000-24.eln125 ppc64le 11.5 MB Required by:
  • alsa-lib-1.2.8-3.eln125.ppc64le
  • alternatives-1.21-2.eln125.ppc64le
  • at-spi2-atk-2.47.1-2.eln125.ppc64le
  • at-spi2-core-2.47.1-2.eln125.ppc64le
  • atk-2.47.1-2.eln125.ppc64le
  • audit-libs-3.0.9-3.eln125.ppc64le
  • avahi-libs-0.8-20.eln125.ppc64le
  • bash-5.2.15-2.eln125.ppc64le
  • bubblewrap-0.5.0-4.eln125.ppc64le
  • bzip2-libs-1.0.8-13.eln125.ppc64le
  • cairo-1.17.6-3.eln125.ppc64le
  • cairo-gobject-1.17.6-3.eln125.ppc64le
  • cdparanoia-libs-10.2-41.eln125.ppc64le
  • colord-libs-1.4.6-2.eln120.ppc64le
  • coreutils-9.1-11.fc38.ppc64le
  • cups-libs-1:2.4.2-7.eln125.ppc64le
  • dbus-broker-32-2.eln125.ppc64le
  • dbus-libs-1:1.14.4-2.eln125.ppc64le
  • enchant2-2.3.3-6.eln125.ppc64le
  • expat-2.5.0-2.eln125.ppc64le
  • fdk-aac-free-2.0.0-10.eln125.ppc64le
  • flac-libs-1.4.2-2.eln125.ppc64le
  • fontconfig-2.14.2-1.eln125.ppc64le
  • freetype-2.12.1-4.eln125.ppc64le
  • fribidi-1.0.12-3.eln125.ppc64le
  • gawk-5.1.1-5.eln125.ppc64le
  • gdbm-libs-1:1.23-3.eln125.ppc64le
  • gdk-pixbuf2-2.42.10-2.eln125.ppc64le
  • gdk-pixbuf2-modules-2.42.10-2.eln125.ppc64le
  • gjs-1.75.1-4.eln125.ppc64le
  • glade-3.40.0-2.eln125.ppc64le
  • glade-libs-3.40.0-2.eln125.ppc64le
  • glib-networking-2.74.0-2.eln125.ppc64le
  • glib2-2.74.1-3.eln125.ppc64le
  • glibc-common-2.36.9000-24.eln125.ppc64le
  • glibc-minimal-langpack-2.36.9000-24.eln125.ppc64le
  • gmp-1:6.2.1-4.eln125.ppc64le
  • gnutls-3.7.8-13.eln125.ppc64le
  • gobject-introspection-1.74.0-3.eln125.ppc64le
  • graphene-1.10.6-5.eln125.ppc64le
  • graphite2-1.3.14-11.eln125.ppc64le
  • grep-3.8-3.eln125.ppc64le
  • gsm-1.0.22-2.eln125.ppc64le
  • gssdp-1.4.0.1-3.eln120.ppc64le
  • gstreamer1-1.22.0-1.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk-update-icon-cache-3.24.36-2.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • gupnp-1.4.3-3.eln120.ppc64le
  • gupnp-igd-1.2.0-6.eln120.ppc64le
  • harfbuzz-6.0.0-3.eln125.ppc64le
  • harfbuzz-icu-6.0.0-3.eln125.ppc64le
  • highway-1.0.2-1.eln124.ppc64le
  • hunspell-1.7.2-3.eln125.ppc64le
  • hyphen-2.8.8-19.eln125.ppc64le
  • javascriptcoregtk4.0-2.39.5-3.fc38.ppc64le
  • jbigkit-libs-2.1-25.eln125.ppc64le
  • json-glib-1.6.6-4.eln125.ppc64le
  • keyutils-libs-1.6.1-6.eln125.ppc64le
  • krb5-libs-1.20.1-8.eln125.ppc64le
  • lame-libs-3.100-14.eln125.ppc64le
  • lcms2-2.14-2.eln125.ppc64le
  • libX11-1.8.3-3.eln125.ppc64le
  • libX11-xcb-1.8.3-3.eln125.ppc64le
  • libXau-1.0.11-2.eln125.ppc64le
  • libXcomposite-0.4.5-9.eln125.ppc64le
  • libXcursor-1.2.1-3.eln125.ppc64le
  • libXdamage-1.1.5-9.eln125.ppc64le
  • libXext-1.3.5-2.eln125.ppc64le
  • libXfixes-6.0.0-5.eln125.ppc64le
  • libXft-2.3.6-2.eln125.ppc64le
  • libXi-1.8-4.eln125.ppc64le
  • libXinerama-1.1.5-2.eln125.ppc64le
  • libXrandr-1.5.2-10.eln125.ppc64le
  • libXrender-0.9.11-2.eln125.ppc64le
  • libXtst-1.2.4-2.eln125.ppc64le
  • libXv-1.0.11-18.eln125.ppc64le
  • libXxf86vm-1.1.5-2.eln125.ppc64le
  • libacl-2.3.1-6.eln125.ppc64le
  • libaom-3.5.0-3.eln125.ppc64le
  • libatomic-13.0.1-0.2.eln125.ppc64le
  • libattr-2.5.1-6.eln125.ppc64le
  • libavif-0.11.1-5.eln125.ppc64le
  • libb2-0.98.1-8.eln125.ppc64le
  • libblkid-2.38.1-4.eln125.ppc64le
  • libbrotli-1.0.9-11.eln125.ppc64le
  • libcap-2.48-6.eln125.ppc64le
  • libcap-ng-0.8.3-5.eln125.ppc64le
  • libcloudproviders-0.3.1-7.eln125.ppc64le
  • libcom_err-1.46.5-4.eln125.ppc64le
  • libdatrie-0.2.13-5.eln125.ppc64le
  • libdav1d-1.0.0-3.eln125.ppc64le
  • libdrm-2.4.114-2.eln125.ppc64le
  • libdvdnav-6.1.1-5.eln125.ppc64le
  • libdvdread-6.1.3-3.eln125.ppc64le
  • libepoxy-1.5.10-3.eln125.ppc64le
  • libevdev-1.13.0-2.eln125.ppc64le
  • libevent-2.1.12-8.eln125.ppc64le
  • libffi-3.4.4-2.eln125.ppc64le
  • libgcrypt-1.10.1-7.eln125.ppc64le
  • libglvnd-1:1.6.0-2.eln125.ppc64le
  • libglvnd-egl-1:1.6.0-2.eln125.ppc64le
  • libglvnd-glx-1:1.6.0-2.eln125.ppc64le
  • libgomp-13.0.1-0.2.eln125.ppc64le
  • libgpg-error-1.46-2.fc38.ppc64le
  • libgudev-237-4.eln125.ppc64le
  • libgusb-0.4.4-1.eln125.ppc64le
  • libicu-72.1-2.eln125.ppc64le
  • libidn2-2.3.4-2.eln125.ppc64le
  • libjpeg-turbo-2.1.4-2.eln125.ppc64le
  • libjxl-1:0.7.0-6.eln125.ppc64le
  • libmanette-0.2.6-6.eln125.ppc64le
  • libmount-2.38.1-4.eln125.ppc64le
  • libnghttp2-1.51.0-2.eln125.ppc64le
  • libnice-0.1.19-2.eln120.ppc64le
  • libnsl2-2.0.0-5.eln125.ppc64le
  • libogg-2:1.3.5-5.eln125.ppc64le
  • libpng-2:1.6.37-14.eln125.ppc64le
  • libpsl-0.21.2-2.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • libseccomp-2.5.3-4.eln125.ppc64le
  • libsecret-0.20.5-3.eln125.ppc64le
  • libselinux-3.5-0.rc2.1.eln125.1.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
  • libsepol-3.5-0.rc2.1.fc38.1.ppc64le
  • libsigsegv-2.14-4.eln125.ppc64le
  • libsndfile-1.1.0-6.eln125.ppc64le
  • libsoup-2.74.3-2.eln125.ppc64le
  • libsoup3-3.2.2-3.eln125.ppc64le
  • libsrtp-2.3.0-10.eln125.ppc64le
  • libstdc++-13.0.1-0.2.eln125.ppc64le
  • libstemmer-2.2.0-5.fc38.ppc64le
  • libtasn1-4.19.0-2.eln125.ppc64le
  • libthai-0.1.29-4.eln125.ppc64le
  • libtheora-1:1.1.1-33.eln125.ppc64le
  • libtiff-4.4.0-5.eln125.ppc64le
  • libtirpc-1.3.3-1.eln125.ppc64le
  • libtracker-sparql-3.4.2-3.eln125.ppc64le
  • libunistring-1.1-3.eln125.ppc64le
  • libunistring1.0-1.0-1.eln125.ppc64le
  • libusb1-1.0.26-2.eln125.ppc64le
  • libuuid-2.38.1-4.eln125.ppc64le
  • libva-2.17.0-2.eln125.ppc64le
  • libverto-0.3.2-5.eln125.ppc64le
  • libvisual-1:0.4.0-38.eln125.ppc64le
  • libvorbis-1:1.3.7-7.eln125.ppc64le
  • libwayland-client-1.21.0-2.eln125.ppc64le
  • libwayland-cursor-1.21.0-2.eln125.ppc64le
  • libwayland-egl-1.21.0-2.eln125.ppc64le
  • libwayland-server-1.21.0-2.eln125.ppc64le
  • libwebp-1.3.0-2.eln125.ppc64le
  • libwpe-1.14.0-2.eln125.ppc64le
  • libxcb-1.13.1-11.eln125.ppc64le
  • libxcrypt-4.4.33-7.eln125.ppc64le
  • libxkbcommon-1.5.0-2.eln125.ppc64le
  • libxml2-2.10.3-3.eln125.ppc64le
  • libxshmfence-1.3-12.eln125.ppc64le
  • libxslt-1.1.37-2.eln125.ppc64le
  • libzstd-1.5.2-4.eln125.ppc64le
  • lilv-libs-0.24.14-4.eln125.ppc64le
  • lz4-libs-1.9.4-2.eln125.ppc64le
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libgbm-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libglapi-23.0.0~rc3-2.fc38.ppc64le
  • mozjs102-102.7.0-2.eln125.ppc64le
  • mpdecimal-2.5.1-6.eln125.ppc64le
  • mpfr-4.1.1-3.eln125.ppc64le
  • mpg123-libs-1.31.2-2.eln125.ppc64le
  • ncurses-libs-6.4-3.20230114.eln125.ppc64le
  • nettle-3.8-3.eln125.ppc64le
  • nspr-4.35.0-4.fc38.ppc64le
  • nss-3.87.0-2.fc38.ppc64le
  • nss-softokn-3.87.0-2.fc38.ppc64le
  • nss-softokn-freebl-3.87.0-2.fc38.ppc64le
  • nss-sysinit-3.87.0-2.fc38.ppc64le
  • nss-util-3.87.0-2.fc38.ppc64le
  • openjpeg2-2.5.0-3.eln125.ppc64le
  • openssl-libs-1:3.0.7-4.fc38.ppc64le
  • opus-1.3.1-11.eln121.ppc64le
  • orc-0.4.33-2.eln125.ppc64le
  • p11-kit-0.24.1-6.eln125.ppc64le
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
  • pango-1.50.12-3.eln125.ppc64le
  • pcre-8.45-1.fc38.3.ppc64le
  • pcre2-10.42-1.fc38.1.ppc64le
  • pixman-0.40.0-7.eln125.ppc64le
  • python3-3.11.1-4.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
  • rav1e-libs-0.5.1-7.eln125.ppc64le
  • readline-8.2-3.eln125.ppc64le
  • sed-4.8-12.eln125.ppc64le
  • serd-0.30.12-3.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
  • shared-mime-info-2.2-3.eln125.ppc64le
  • sord-0.16.10-1.eln120.ppc64le
  • soundtouch-2.3.1-4.eln125.ppc64le
  • sqlite-libs-3.40.1-2.eln125.ppc64le
  • sratom-0.6.10-3.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
  • vulkan-loader-1.3.239.0-1.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • webrtc-audio-processing-0.3.1-10.eln125.ppc64le
  • woff2-1.0.2-17.eln125.ppc64le
  • wpebackend-fdo-1.14.0-2.eln125.ppc64le
  • xdg-dbus-proxy-0.1.3-3.eln125.ppc64le
  • xprop-1.2.5-3.eln125.ppc64le
  • xz-libs-5.4.1-1.eln125.ppc64le
  • zlib-1.2.13-3.eln125.ppc64le
(dependency) glibc-common 2.36.9000-24.eln125 ppc64le 2.6 MB Required by:
  • glibc-2.36.9000-24.eln125.ppc64le
  • glibc-minimal-langpack-2.36.9000-24.eln125.ppc64le
(dependency) glibc-minimal-langpack 2.36.9000-24.eln125 ppc64le 0.0 B Required by:
  • glibc-2.36.9000-24.eln125.ppc64le
Suggested by:
  • glibc-2.36.9000-24.eln125.ppc64le
(dependency) gmp 1:6.2.1-4.eln125 ppc64le 849.9 kB Required by:
  • coreutils-9.1-11.fc38.ppc64le
  • gawk-5.1.1-5.eln125.ppc64le
  • gnutls-3.7.8-13.eln125.ppc64le
  • mpfr-4.1.1-3.eln125.ppc64le
  • nettle-3.8-3.eln125.ppc64le
(dependency) gnutls 3.7.8-13.eln125 ppc64le 3.5 MB Required by:
  • cups-libs-1:2.4.2-7.eln125.ppc64le
  • glib-networking-2.74.0-2.eln125.ppc64le
  • glib2-2.74.1-3.eln125.ppc64le
  • libnice-0.1.19-2.eln120.ppc64le
(dependency) gobject-introspection 1.74.0-3.eln125 ppc64le 1.0 MB Required by:
  • gjs-1.75.1-4.eln125.ppc64le
(dependency) google-noto-fonts-common 20201206^1.git0c78c8329-10.eln125 noarch 20.6 kB Required by:
  • google-noto-sans-vf-fonts-20201206^1.git0c78c8329-10.eln125.noarch
(dependency) google-noto-sans-vf-fonts 20201206^1.git0c78c8329-10.eln125 noarch 1.7 MB Required by:
  • langpacks-core-font-en-3.0-29.fc38.noarch
Suggested by:
  • fontconfig-2.14.2-1.eln125.ppc64le
(dependency) graphene 1.10.6-5.eln125 ppc64le 434.9 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
(dependency) graphite2 1.3.14-11.eln125 ppc64le 496.2 kB Required by:
  • harfbuzz-6.0.0-3.eln125.ppc64le
(dependency) grep 3.8-3.eln125 ppc64le 1.1 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • fontconfig-2.14.2-1.eln125.ppc64le
(dependency) gsettings-desktop-schemas 43.0-2.eln125 ppc64le 4.9 MB Required by:
  • glib-networking-2.74.0-2.eln125.ppc64le
(dependency) gsm 1.0.22-2.eln125 ppc64le 205.0 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • libsndfile-1.1.0-6.eln125.ppc64le
(dependency) gssdp 1.4.0.1-3.eln120 ppc64le 252.0 kB Required by:
  • gupnp-1.4.3-3.eln120.ppc64le
  • gupnp-igd-1.2.0-6.eln120.ppc64le
(dependency) gstreamer1 1.22.0-1.eln125 ppc64le 7.2 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) gstreamer1-plugins-bad-free 1.22.0-1.fc38 ppc64le 27.2 MB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
Recommended by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) gstreamer1-plugins-base 1.22.0-1.eln125 ppc64le 13.3 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) gtk-update-icon-cache 3.24.36-2.eln125 ppc64le 222.4 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) gtk3 3.24.36-2.eln125 ppc64le 23.0 MB Required by:
  • glade-3.40.0-2.eln125.ppc64le
  • glade-libs-3.40.0-2.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) gupnp 1.4.3-3.eln120 ppc64le 383.2 kB Required by:
  • gupnp-igd-1.2.0-6.eln120.ppc64le
(dependency) gupnp-igd 1.2.0-6.eln120 ppc64le 224.3 kB Required by:
  • libnice-0.1.19-2.eln120.ppc64le
(dependency) harfbuzz 6.0.0-3.eln125 ppc64le 2.7 MB Required by:
  • freetype-2.12.1-4.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • harfbuzz-icu-6.0.0-3.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • pango-1.50.12-3.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) harfbuzz-icu 6.0.0-3.eln125 ppc64le 195.5 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) hicolor-icon-theme 0.17-15.eln125 noarch 72.2 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) highway 1.0.2-1.eln124 ppc64le 599.6 kB Required by:
  • libjxl-1:0.7.0-6.eln125.ppc64le
(dependency) hunspell 1.7.2-3.eln125 ppc64le 1.5 MB Required by:
  • enchant2-2.3.3-6.eln125.ppc64le
  • hunspell-en-US-0.20201207-3.eln125.noarch
(dependency) hunspell-en-US 0.20201207-3.eln125 noarch 557.4 kB Required by:
  • hunspell-1.7.2-3.eln125.ppc64le
(dependency) hunspell-filesystem 1.7.2-3.eln125 ppc64le 0.0 B Required by:
  • hunspell-1.7.2-3.eln125.ppc64le
  • hunspell-en-US-0.20201207-3.eln125.noarch
(dependency) hyphen 2.8.8-19.eln125 ppc64le 219.2 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) iso-codes 4.12.0-3.eln125 noarch 18.4 MB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
(dependency) javascriptcoregtk4.0 2.39.5-3.fc38 ppc64le 15.0 MB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) jbigkit-libs 2.1-25.eln125 ppc64le 437.8 kB Required by:
  • libtiff-4.4.0-5.eln125.ppc64le
(dependency) json-glib 1.6.6-4.eln125 ppc64le 690.3 kB Required by:
  • libgusb-0.4.4-1.eln125.ppc64le
  • libtracker-sparql-3.4.2-3.eln125.ppc64le
(dependency) keyutils-libs 1.6.1-6.eln125 ppc64le 226.4 kB Required by:
  • krb5-libs-1.20.1-8.eln125.ppc64le
(dependency) krb5-libs 1.20.1-8.eln125 ppc64le 3.4 MB Required by:
  • cups-libs-1:2.4.2-7.eln125.ppc64le
  • libsoup-2.74.3-2.eln125.ppc64le
  • libsoup3-3.2.2-3.eln125.ppc64le
  • libtirpc-1.3.3-1.eln125.ppc64le
(dependency) lame-libs 3.100-14.eln125 ppc64le 1.3 MB Required by:
  • libsndfile-1.1.0-6.eln125.ppc64le
(dependency) langpacks-core-font-en 3.0-29.fc38 noarch 351.0 B Required by:
  • fontconfig-2.14.2-1.eln125.ppc64le
(dependency) lcms2 2.14-2.eln125 ppc64le 611.6 kB Required by:
  • colord-libs-1.4.6-2.eln120.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libX11 1.8.3-3.eln125 ppc64le 1.6 MB Required by:
  • at-spi2-core-2.47.1-2.eln125.ppc64le
  • cairo-1.17.6-3.eln125.ppc64le
  • gjs-1.75.1-4.eln125.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • libXcomposite-0.4.5-9.eln125.ppc64le
  • libXcursor-1.2.1-3.eln125.ppc64le
  • libXdamage-1.1.5-9.eln125.ppc64le
  • libXext-1.3.5-2.eln125.ppc64le
  • libXfixes-6.0.0-5.eln125.ppc64le
  • libXft-2.3.6-2.eln125.ppc64le
  • libXi-1.8-4.eln125.ppc64le
  • libXinerama-1.1.5-2.eln125.ppc64le
  • libXrandr-1.5.2-10.eln125.ppc64le
  • libXrender-0.9.11-2.eln125.ppc64le
  • libXtst-1.2.4-2.eln125.ppc64le
  • libXv-1.0.11-18.eln125.ppc64le
  • libXxf86vm-1.1.5-2.eln125.ppc64le
  • libglvnd-glx-1:1.6.0-2.eln125.ppc64le
  • libva-2.17.0-2.eln125.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
  • pango-1.50.12-3.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • xprop-1.2.5-3.eln125.ppc64le
(dependency) libX11-common 1.8.3-3.eln125 noarch 1.2 MB Required by:
  • libX11-1.8.3-3.eln125.ppc64le
(dependency) libX11-xcb 1.8.3-3.eln125 ppc64le 195.1 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libva-2.17.0-2.eln125.ppc64le
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
(dependency) libXau 1.0.11-2.eln125 ppc64le 242.9 kB Required by:
  • libxcb-1.13.1-11.eln125.ppc64le
(dependency) libXcomposite 0.4.5-9.eln125 ppc64le 221.3 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libXcursor 1.2.1-3.eln125 ppc64le 197.5 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) libXdamage 1.1.5-9.eln125 ppc64le 216.2 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libXext 1.3.5-2.eln125 ppc64le 274.2 kB Required by:
  • cairo-1.17.6-3.eln125.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • libXi-1.8-4.eln125.ppc64le
  • libXinerama-1.1.5-2.eln125.ppc64le
  • libXrandr-1.5.2-10.eln125.ppc64le
  • libXtst-1.2.4-2.eln125.ppc64le
  • libXv-1.0.11-18.eln125.ppc64le
  • libXxf86vm-1.1.5-2.eln125.ppc64le
  • libglvnd-glx-1:1.6.0-2.eln125.ppc64le
  • libva-2.17.0-2.eln125.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
(dependency) libXfixes 6.0.0-5.eln125 ppc64le 198.5 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
  • libXcursor-1.2.1-3.eln125.ppc64le
  • libXdamage-1.1.5-9.eln125.ppc64le
  • libva-2.17.0-2.eln125.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
(dependency) libXft 2.3.6-2.eln125 ppc64le 316.6 kB Required by:
  • pango-1.50.12-3.eln125.ppc64le
(dependency) libXi 1.8-4.eln125 ppc64le 200.9 kB Required by:
  • at-spi2-core-2.47.1-2.eln125.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • libXtst-1.2.4-2.eln125.ppc64le
(dependency) libXinerama 1.1.5-2.eln125 ppc64le 199.3 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) libXrandr 1.5.2-10.eln125 ppc64le 200.0 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) libXrender 0.9.11-2.eln125 ppc64le 198.3 kB Required by:
  • cairo-1.17.6-3.eln125.ppc64le
  • libXcursor-1.2.1-3.eln125.ppc64le
  • libXft-2.3.6-2.eln125.ppc64le
  • libXrandr-1.5.2-10.eln125.ppc64le
  • pango-1.50.12-3.eln125.ppc64le
(dependency) libXtst 1.2.4-2.eln125 ppc64le 201.8 kB Required by:
  • at-spi2-core-2.47.1-2.eln125.ppc64le
(dependency) libXv 1.0.11-18.eln125 ppc64le 198.3 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
(dependency) libXxf86vm 1.1.5-2.eln125 ppc64le 197.5 kB Required by:
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
(dependency) libacl 2.3.1-6.eln125 ppc64le 196.0 kB Required by:
  • coreutils-9.1-11.fc38.ppc64le
  • sed-4.8-12.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) libaom 3.5.0-3.eln125 ppc64le 3.2 MB Required by:
  • libavif-0.11.1-5.eln125.ppc64le
(dependency) libatomic 13.0.1-0.2.eln125 ppc64le 196.2 kB Required by:
  • libusb1-1.0.26-2.eln125.ppc64le
(dependency) libattr 2.5.1-6.eln125 ppc64le 196.6 kB Required by:
  • coreutils-9.1-11.fc38.ppc64le
  • libacl-2.3.1-6.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) libavif 0.11.1-5.eln125 ppc64le 279.9 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libb2 0.98.1-8.eln125 ppc64le 202.4 kB Required by:
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) libblkid 2.38.1-4.eln125 ppc64le 393.1 kB Required by:
  • libmount-2.38.1-4.eln125.ppc64le
(dependency) libbrotli 1.0.9-11.eln125 ppc64le 1.2 MB Required by:
  • freetype-2.12.1-4.eln125.ppc64le
  • libjxl-1:0.7.0-6.eln125.ppc64le
  • libsoup-2.74.3-2.eln125.ppc64le
  • libsoup3-3.2.2-3.eln125.ppc64le
  • woff2-1.0.2-17.eln125.ppc64le
(dependency) libcap 2.48-6.eln125 ppc64le 1.4 MB Required by:
  • bubblewrap-0.5.0-4.eln125.ppc64le
  • coreutils-9.1-11.fc38.ppc64le
  • gstreamer1-1.22.0-1.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
(dependency) libcap-ng 0.8.3-5.eln125 ppc64le 415.7 kB Required by:
  • audit-libs-3.0.9-3.eln125.ppc64le
  • dbus-broker-32-2.eln125.ppc64le
(dependency) libcloudproviders 0.3.1-7.eln125 ppc64le 220.2 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) libcom_err 1.46.5-4.eln125 ppc64le 239.4 kB Required by:
  • krb5-libs-1.20.1-8.eln125.ppc64le
  • libtirpc-1.3.3-1.eln125.ppc64le
(dependency) libdatrie 0.2.13-5.eln125 ppc64le 222.0 kB Required by:
  • libthai-0.1.29-4.eln125.ppc64le
(dependency) libdav1d 1.0.0-3.eln125 ppc64le 786.3 kB Required by:
  • libavif-0.11.1-5.eln125.ppc64le
(dependency) libdrm 2.4.114-2.eln125 ppc64le 867.5 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libva-2.17.0-2.eln125.ppc64le
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libgbm-23.0.0~rc3-2.fc38.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libdvdnav 6.1.1-5.eln125 ppc64le 224.1 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) libdvdread 6.1.3-3.eln125 ppc64le 288.3 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • libdvdnav-6.1.1-5.eln125.ppc64le
(dependency) libepoxy 1.5.10-3.eln125 ppc64le 1.7 MB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • wpebackend-fdo-1.14.0-2.eln125.ppc64le
(dependency) libevdev 1.13.0-2.eln125 ppc64le 198.4 kB Required by:
  • libmanette-0.2.6-6.eln125.ppc64le
(dependency) libevent 2.1.12-8.eln125 ppc64le 1.6 MB Required by:
  • avahi-libs-0.8-20.eln125.ppc64le
(dependency) libffi 3.4.4-2.eln125 ppc64le 217.6 kB Required by:
  • gjs-1.75.1-4.eln125.ppc64le
  • glib2-2.74.1-3.eln125.ppc64le
  • gobject-introspection-1.74.0-3.eln125.ppc64le
  • libwayland-client-1.21.0-2.eln125.ppc64le
  • libwayland-server-1.21.0-2.eln125.ppc64le
  • p11-kit-0.24.1-6.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) libgcc 13.0.1-0.2.eln125 ppc64le 349.3 kB Required by:
  • bubblewrap-0.5.0-4.eln125.ppc64le
  • colord-libs-1.4.6-2.eln120.ppc64le
  • dbus-broker-32-2.eln125.ppc64le
  • enchant2-2.3.3-6.eln125.ppc64le
  • flac-libs-1.4.2-2.eln125.ppc64le
  • gjs-1.75.1-4.eln125.ppc64le
  • glade-3.40.0-2.eln125.ppc64le
  • glade-libs-3.40.0-2.eln125.ppc64le
  • glibc-2.36.9000-24.eln125.ppc64le
  • graphite2-1.3.14-11.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • harfbuzz-icu-6.0.0-3.eln125.ppc64le
  • hunspell-1.7.2-3.eln125.ppc64le
  • javascriptcoregtk4.0-2.39.5-3.fc38.ppc64le
  • libb2-0.98.1-8.eln125.ppc64le
  • libcap-2.48-6.eln125.ppc64le
  • libcloudproviders-0.3.1-7.eln125.ppc64le
  • libgudev-237-4.eln125.ppc64le
  • libgusb-0.4.4-1.eln125.ppc64le
  • libicu-72.1-2.eln125.ppc64le
  • libmanette-0.2.6-6.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • libsecret-0.20.5-3.eln125.ppc64le
  • libstdc++-13.0.1-0.2.eln125.ppc64le
  • libtiff-4.4.0-5.eln125.ppc64le
  • libwpe-1.14.0-2.eln125.ppc64le
  • mozjs102-102.7.0-2.eln125.ppc64le
  • rav1e-libs-0.5.1-7.eln125.ppc64le
  • soundtouch-2.3.1-4.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • webrtc-audio-processing-0.3.1-10.eln125.ppc64le
  • woff2-1.0.2-17.eln125.ppc64le
  • wpebackend-fdo-1.14.0-2.eln125.ppc64le
  • xdg-dbus-proxy-0.1.3-3.eln125.ppc64le
(dependency) libgcrypt 1.10.1-7.eln125 ppc64le 1.4 MB Required by:
  • libsecret-0.20.5-3.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libglvnd 1:1.6.0-2.eln125 ppc64le 1.3 MB Required by:
  • libglvnd-egl-1:1.6.0-2.eln125.ppc64le
  • libglvnd-glx-1:1.6.0-2.eln125.ppc64le
(dependency) libglvnd-egl 1:1.6.0-2.eln125 ppc64le 197.1 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
(dependency) libglvnd-glx 1:1.6.0-2.eln125 ppc64le 1.2 MB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libva-2.17.0-2.eln125.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
(dependency) libgomp 13.0.1-0.2.eln125 ppc64le 672.3 kB Required by:
  • libb2-0.98.1-8.eln125.ppc64le
(dependency) libgpg-error 1.46-2.fc38 ppc64le 1.1 MB Required by:
  • libgcrypt-1.10.1-7.eln125.ppc64le
(dependency) libgudev 237-4.eln125 ppc64le 231.8 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libmanette-0.2.6-6.eln125.ppc64le
(dependency) libgusb 0.4.4-1.eln125 ppc64le 308.3 kB Required by:
  • colord-libs-1.4.6-2.eln120.ppc64le
(dependency) libicu 72.1-2.eln125 ppc64le 37.3 MB Required by:
  • harfbuzz-icu-6.0.0-3.eln125.ppc64le
  • javascriptcoregtk4.0-2.39.5-3.fc38.ppc64le
  • libtracker-sparql-3.4.2-3.eln125.ppc64le
  • mozjs102-102.7.0-2.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libidn2 2.3.4-2.eln125 ppc64le 451.1 kB Required by:
  • gnutls-3.7.8-13.eln125.ppc64le
  • libpsl-0.21.2-2.eln125.ppc64le
(dependency) libjpeg-turbo 2.1.4-2.eln125 ppc64le 644.5 kB Required by:
  • gdk-pixbuf2-2.42.10-2.eln125.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libtiff-4.4.0-5.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libjxl 1:0.7.0-6.eln125 ppc64le 2.2 MB Required by:
  • libaom-3.5.0-3.eln125.ppc64le
(dependency) libmanette 0.2.6-6.eln125 ppc64le 360.2 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libmount 2.38.1-4.eln125 ppc64le 483.7 kB Required by:
  • glib2-2.74.1-3.eln125.ppc64le
(dependency) libnghttp2 1.51.0-2.eln125 ppc64le 262.4 kB Required by:
  • libsoup3-3.2.2-3.eln125.ppc64le
(dependency) libnice 0.1.19-2.eln120 ppc64le 996.9 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) libnsl2 2.0.0-5.eln125 ppc64le 222.1 kB Required by:
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) libogg 2:1.3.5-5.eln125 ppc64le 205.5 kB Required by:
  • flac-libs-1.4.2-2.eln125.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libsndfile-1.1.0-6.eln125.ppc64le
  • libtheora-1:1.1.1-33.eln125.ppc64le
  • libvorbis-1:1.3.7-7.eln125.ppc64le
(dependency) libpng 2:1.6.37-14.eln125 ppc64le 398.3 kB Required by:
  • cairo-1.17.6-3.eln125.ppc64le
  • freetype-2.12.1-4.eln125.ppc64le
  • gdk-pixbuf2-2.42.10-2.eln125.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libpsl 0.21.2-2.eln125 ppc64le 196.6 kB Required by:
  • libsoup-2.74.3-2.eln125.ppc64le
  • libsoup3-3.2.2-3.eln125.ppc64le
(dependency) librsvg2 2.55.1-4.eln125 ppc64le 10.7 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) libseccomp 2.5.3-4.eln125 ppc64le 307.5 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libsecret 0.20.5-3.eln125 ppc64le 932.5 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libselinux 3.5-0.rc2.1.eln125.1 ppc64le 329.4 kB Required by:
  • bubblewrap-0.5.0-4.eln125.ppc64le
  • coreutils-9.1-11.fc38.ppc64le
  • dbus-broker-32-2.eln125.ppc64le
  • glib2-2.74.1-3.eln125.ppc64le
  • krb5-libs-1.20.1-8.eln125.ppc64le
  • libmount-2.38.1-4.eln125.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
  • mesa-libglapi-23.0.0~rc3-2.fc38.ppc64le
  • sed-4.8-12.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) libsemanage 3.5-0.rc2.1.eln125.1 ppc64le 492.7 kB Required by:
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) libsepol 3.5-0.rc2.1.fc38.1 ppc64le 1.0 MB Required by:
  • libselinux-3.5-0.rc2.1.eln125.1.ppc64le
  • libsemanage-3.5-0.rc2.1.eln125.1.ppc64le
(dependency) libsigsegv 2.14-4.eln125 ppc64le 225.4 kB Required by:
  • gawk-5.1.1-5.eln125.ppc64le
(dependency) libsndfile 1.1.0-6.eln125 ppc64le 754.5 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) libsoup 2.74.3-2.eln125 ppc64le 1.6 MB Required by:
  • gssdp-1.4.0.1-3.eln120.ppc64le
  • gupnp-1.4.3-3.eln120.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libsoup3 3.2.2-3.eln125 ppc64le 1.4 MB Required by:
  • libtracker-sparql-3.4.2-3.eln125.ppc64le
(dependency) libsrtp 2.3.0-10.eln125 ppc64le 293.4 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) libstdc++ 13.0.1-0.2.eln125 ppc64le 3.7 MB Required by:
  • enchant2-2.3.3-6.eln125.ppc64le
  • flac-libs-1.4.2-2.eln125.ppc64le
  • gjs-1.75.1-4.eln125.ppc64le
  • graphite2-1.3.14-11.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • harfbuzz-icu-6.0.0-3.eln125.ppc64le
  • highway-1.0.2-1.eln124.ppc64le
  • hunspell-1.7.2-3.eln125.ppc64le
  • javascriptcoregtk4.0-2.39.5-3.fc38.ppc64le
  • libicu-72.1-2.eln125.ppc64le
  • libjxl-1:0.7.0-6.eln125.ppc64le
  • libtiff-4.4.0-5.eln125.ppc64le
  • libwpe-1.14.0-2.eln125.ppc64le
  • mozjs102-102.7.0-2.eln125.ppc64le
  • soundtouch-2.3.1-4.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • webrtc-audio-processing-0.3.1-10.eln125.ppc64le
  • woff2-1.0.2-17.eln125.ppc64le
  • wpebackend-fdo-1.14.0-2.eln125.ppc64le
(dependency) libstemmer 2.2.0-5.fc38 ppc64le 1.0 MB Required by:
  • libtracker-sparql-3.4.2-3.eln125.ppc64le
(dependency) libtasn1 4.19.0-2.eln125 ppc64le 347.7 kB Required by:
  • gnutls-3.7.8-13.eln125.ppc64le
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libthai 0.1.29-4.eln125 ppc64le 935.7 kB Required by:
  • pango-1.50.12-3.eln125.ppc64le
(dependency) libtheora 1:1.1.1-33.eln125 ppc64le 853.3 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
(dependency) libtiff 4.4.0-5.eln125 ppc64le 913.9 kB Required by:
  • gdk-pixbuf2-modules-2.42.10-2.eln125.ppc64le
(dependency) libtirpc 1.3.3-1.eln125 ppc64le 339.0 kB Required by:
  • libnsl2-2.0.0-5.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) libtracker-sparql 3.4.2-3.eln125 ppc64le 1.6 MB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) libunistring 1.1-3.eln125 ppc64le 1.9 MB Required by:
  • gnutls-3.7.8-13.eln125.ppc64le
  • libidn2-2.3.4-2.eln125.ppc64le
(dependency) libunistring1.0 1.0-1.eln125 ppc64le 1.9 MB Required by:
  • libpsl-0.21.2-2.eln125.ppc64le
(dependency) libusb1 1.0.26-2.eln125 ppc64le 305.3 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • libgusb-0.4.4-1.eln125.ppc64le
(dependency) libuuid 2.38.1-4.eln125 ppc64le 197.5 kB Required by:
  • gupnp-1.4.3-3.eln120.ppc64le
  • libblkid-2.38.1-4.eln125.ppc64le
  • libmount-2.38.1-4.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) libva 2.17.0-2.eln125 ppc64le 1.2 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) libverto 0.3.2-5.eln125 ppc64le 197.5 kB Required by:
  • krb5-libs-1.20.1-8.eln125.ppc64le
(dependency) libvisual 1:0.4.0-38.eln125 ppc64le 594.7 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
(dependency) libvorbis 1:1.3.7-7.eln125 ppc64le 1.3 MB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libsndfile-1.1.0-6.eln125.ppc64le
(dependency) libwayland-client 1.21.0-2.eln125 ppc64le 198.3 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • libva-2.17.0-2.eln125.ppc64le
  • libwayland-cursor-1.21.0-2.eln125.ppc64le
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • wpebackend-fdo-1.14.0-2.eln125.ppc64le
(dependency) libwayland-cursor 1.21.0-2.eln125 ppc64le 209.2 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
(dependency) libwayland-egl 1.21.0-2.eln125 ppc64le 196.5 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • wpebackend-fdo-1.14.0-2.eln125.ppc64le
(dependency) libwayland-server 1.21.0-2.eln125 ppc64le 198.8 kB Required by:
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libgbm-23.0.0~rc3-2.fc38.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • wpebackend-fdo-1.14.0-2.eln125.ppc64le
(dependency) libwebp 1.3.0-2.eln125 ppc64le 1.4 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • libtiff-4.4.0-5.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libwpe 1.14.0-2.eln125 ppc64le 202.4 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • wpebackend-fdo-1.14.0-2.eln125.ppc64le
(dependency) libxcb 1.13.1-11.eln125 ppc64le 5.0 MB Required by:
  • cairo-1.17.6-3.eln125.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libX11-1.8.3-3.eln125.ppc64le
  • libva-2.17.0-2.eln125.ppc64le
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
(dependency) libxcrypt 4.4.33-7.eln125 ppc64le 398.4 kB Required by:
  • python3-libs-3.11.1-4.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) libxkbcommon 1.5.0-2.eln125 ppc64le 660.5 kB Required by:
  • gtk3-3.24.36-2.eln125.ppc64le
  • libwpe-1.14.0-2.eln125.ppc64le
(dependency) libxml2 2.10.3-3.eln125 ppc64le 2.6 MB Required by:
  • fontconfig-2.14.2-1.eln125.ppc64le
  • glade-libs-3.40.0-2.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gupnp-1.4.3-3.eln120.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • libsoup-2.74.3-2.eln125.ppc64le
  • libtracker-sparql-3.4.2-3.eln125.ppc64le
  • libxkbcommon-1.5.0-2.eln125.ppc64le
  • libxslt-1.1.37-2.eln125.ppc64le
  • shared-mime-info-2.2-3.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
  • xml-common-0.6.3-60.eln125.noarch
(dependency) libxshmfence 1.3-12.eln125 ppc64le 195.4 kB Required by:
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
(dependency) libxslt 1.1.37-2.eln125 ppc64le 989.7 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) libzstd 1.5.2-4.eln125 ppc64le 924.7 kB Required by:
  • libtiff-4.4.0-5.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
(dependency) lilv-libs 0.24.14-4.eln125 ppc64le 273.8 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) lz4-libs 1.9.4-2.eln125 ppc64le 325.5 kB Required by:
  • systemd-libs-253~rc1-3.eln125.ppc64le
(dependency) mesa-filesystem 23.0.0~rc3-2.fc38 ppc64le 3.6 kB Required by:
  • libva-2.17.0-2.eln125.ppc64le
(dependency) mesa-libEGL 23.0.0~rc3-2.fc38 ppc64le 523.5 kB Required by:
  • libglvnd-egl-1:1.6.0-2.eln125.ppc64le
(dependency) mesa-libGL 23.0.0~rc3-2.fc38 ppc64le 726.1 kB Required by:
  • libglvnd-glx-1:1.6.0-2.eln125.ppc64le
(dependency) mesa-libgbm 23.0.0~rc3-2.fc38 ppc64le 197.4 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) mesa-libglapi 23.0.0~rc3-2.fc38 ppc64le 333.8 kB Required by:
  • mesa-libEGL-23.0.0~rc3-2.fc38.ppc64le
  • mesa-libGL-23.0.0~rc3-2.fc38.ppc64le
(dependency) mozjs102 102.7.0-2.eln125 ppc64le 12.5 MB Required by:
  • gjs-1.75.1-4.eln125.ppc64le
(dependency) mpdecimal 2.5.1-6.eln125 ppc64le 329.3 kB Required by:
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) mpfr 4.1.1-3.eln125 ppc64le 2.1 MB Required by:
  • gawk-5.1.1-5.eln125.ppc64le
(dependency) mpg123-libs 1.31.2-2.eln125 ppc64le 1.1 MB Required by:
  • libsndfile-1.1.0-6.eln125.ppc64le
(dependency) ncurses-base 6.4-3.20230114.eln125 noarch 314.0 kB Required by:
  • ncurses-libs-6.4-3.20230114.eln125.ppc64le
(dependency) ncurses-libs 6.4-3.20230114.eln125 ppc64le 2.4 MB Required by:
  • bash-5.2.15-2.eln125.ppc64le
  • hunspell-1.7.2-3.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
  • readline-8.2-3.eln125.ppc64le
(dependency) nettle 3.8-3.eln125 ppc64le 1009.5 kB Required by:
  • gnutls-3.7.8-13.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) nspr 4.35.0-4.fc38 ppc64le 805.8 kB Required by:
  • libsrtp-2.3.0-10.eln125.ppc64le
  • nss-3.87.0-2.fc38.ppc64le
  • nss-softokn-3.87.0-2.fc38.ppc64le
  • nss-softokn-freebl-3.87.0-2.fc38.ppc64le
  • nss-sysinit-3.87.0-2.fc38.ppc64le
  • nss-util-3.87.0-2.fc38.ppc64le
(dependency) nss 3.87.0-2.fc38 ppc64le 2.6 MB Required by:
  • libsrtp-2.3.0-10.eln125.ppc64le
  • nss-sysinit-3.87.0-2.fc38.ppc64le
(dependency) nss-softokn 3.87.0-2.fc38 ppc64le 5.1 MB Required by:
  • nss-3.87.0-2.fc38.ppc64le
(dependency) nss-softokn-freebl 3.87.0-2.fc38 ppc64le 995.4 kB Required by:
  • nss-softokn-3.87.0-2.fc38.ppc64le
(dependency) nss-sysinit 3.87.0-2.fc38 ppc64le 198.5 kB Required by:
  • nss-3.87.0-2.fc38.ppc64le
(dependency) nss-util 3.87.0-2.fc38 ppc64le 346.3 kB Required by:
  • nss-3.87.0-2.fc38.ppc64le
  • nss-softokn-3.87.0-2.fc38.ppc64le
  • nss-softokn-freebl-3.87.0-2.fc38.ppc64le
  • nss-sysinit-3.87.0-2.fc38.ppc64le
(dependency) openjpeg2 2.5.0-3.eln125 ppc64le 601.5 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) openssl-libs 1:3.0.7-4.fc38 ppc64le 8.3 MB Required by:
  • coreutils-9.1-11.fc38.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • krb5-libs-1.20.1-8.eln125.ppc64le
  • libevent-2.1.12-8.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) opus 1.3.1-11.eln121 ppc64le 519.0 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libsndfile-1.1.0-6.eln125.ppc64le
(dependency) orc 0.4.33-2.eln125 ppc64le 1.2 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
(dependency) p11-kit 0.24.1-6.eln125 ppc64le 2.3 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • gnutls-3.7.8-13.eln125.ppc64le
  • p11-kit-trust-0.24.1-6.eln125.ppc64le
(dependency) p11-kit-trust 0.24.1-6.eln125 ppc64le 656.2 kB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • gnutls-3.7.8-13.eln125.ppc64le
  • nss-3.87.0-2.fc38.ppc64le
(dependency) pango 1.50.12-3.eln125 ppc64le 2.0 MB Required by:
  • glade-libs-3.40.0-2.eln125.ppc64le
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • gtk3-3.24.36-2.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) pcre 8.45-1.fc38.3 ppc64le 873.9 kB Required by:
  • sord-0.16.10-1.eln120.ppc64le
(dependency) pcre2 10.42-1.fc38.1 ppc64le 969.7 kB Required by:
  • glib2-2.74.1-3.eln125.ppc64le
  • grep-3.8-3.eln125.ppc64le
  • libselinux-3.5-0.rc2.1.eln125.1.ppc64le
(dependency) pcre2-syntax 10.42-1.fc38.1 noarch 235.1 kB Required by:
  • pcre2-10.42-1.fc38.1.ppc64le
(dependency) pixman 0.40.0-7.eln125 ppc64le 717.5 kB Required by:
  • cairo-1.17.6-3.eln125.ppc64le
(dependency) publicsuffix-list-dafsa 20221208-2.eln125 noarch 69.2 kB Required by:
  • libpsl-0.21.2-2.eln125.ppc64le
(dependency) python-pip-wheel 22.3.1-2.eln125 noarch 1.5 MB Required by:
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) python-setuptools-wheel 65.5.1-2.eln125 noarch 860.3 kB Required by:
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) python3 3.11.1-4.eln125 ppc64le 212.8 kB Required by:
  • crypto-policies-scripts-20221215-1.git9a18988.eln124.noarch
  • gstreamer1-1.22.0-1.eln125.ppc64le
Recommended by:
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) python3-libs 3.11.1-4.eln125 ppc64le 55.4 MB Required by:
  • glade-libs-3.40.0-2.eln125.ppc64le
  • python3-3.11.1-4.eln125.ppc64le
(dependency) rav1e-libs 0.5.1-7.eln125 ppc64le 2.5 MB Required by:
  • libavif-0.11.1-5.eln125.ppc64le
(dependency) readline 8.2-3.eln125 ppc64le 817.7 kB Required by:
  • gawk-5.1.1-5.eln125.ppc64le
  • gjs-1.75.1-4.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) sed 4.8-12.eln125 ppc64le 942.0 kB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • krb5-libs-1.20.1-8.eln125.ppc64le
  • nss-sysinit-3.87.0-2.fc38.ppc64le
(dependency) serd 0.30.12-3.eln125 ppc64le 471.1 kB Required by:
  • lilv-libs-0.24.14-4.eln125.ppc64le
  • sord-0.16.10-1.eln120.ppc64le
  • sratom-0.6.10-3.eln125.ppc64le
(dependency) setup 2.14.3-2.eln125 noarch 720.2 kB Required by:
  • basesystem-11-15.eln125.noarch
  • filesystem-3.18-3.eln125.ppc64le
  • shadow-utils-2:4.13-4.eln125.ppc64le
(dependency) shadow-utils 2:4.13-4.eln125 ppc64le 7.1 MB Required by:
  • dbus-broker-32-2.eln125.ppc64le
(dependency) shared-mime-info 2.2-3.eln125 ppc64le 5.2 MB Required by:
  • gdk-pixbuf2-2.42.10-2.eln125.ppc64le
  • libjxl-1:0.7.0-6.eln125.ppc64le
(dependency) sord 0.16.10-1.eln120 ppc64le 596.3 kB Required by:
  • lilv-libs-0.24.14-4.eln125.ppc64le
  • sratom-0.6.10-3.eln125.ppc64le
(dependency) soundtouch 2.3.1-4.eln125 ppc64le 528.9 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) sqlite-libs 3.40.1-2.eln125 ppc64le 1.8 MB Required by:
  • libsoup-2.74.3-2.eln125.ppc64le
  • libsoup3-3.2.2-3.eln125.ppc64le
  • libtracker-sparql-3.4.2-3.eln125.ppc64le
  • nss-softokn-3.87.0-2.fc38.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) sratom 0.6.10-3.eln125 ppc64le 199.1 kB Required by:
  • lilv-libs-0.24.14-4.eln125.ppc64le
(dependency) systemd-libs 253~rc1-3.eln125 ppc64le 2.6 MB Required by:
  • at-spi2-core-2.47.1-2.eln125.ppc64le
  • colord-libs-1.4.6-2.eln120.ppc64le
  • dbus-broker-32-2.eln125.ppc64le
  • dbus-libs-1:1.14.4-2.eln125.ppc64le
  • javascriptcoregtk4.0-2.39.5-3.fc38.ppc64le
  • libgudev-237-4.eln125.ppc64le
  • libusb1-1.0.26-2.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) tzdata 2022g-2.eln125 noarch 1.6 MB Required by:
  • glibc-common-2.36.9000-24.eln125.ppc64le
  • libstdc++-13.0.1-0.2.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
(dependency) vulkan-loader 1.3.239.0-1.eln125 ppc64le 869.3 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) webkit2gtk4.0 2.39.5-3.fc38 ppc64le 91.1 MB Required by:
  • glade-libs-3.40.0-2.eln125.ppc64le
(dependency) webrtc-audio-processing 0.3.1-10.eln125 ppc64le 911.9 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.ppc64le
(dependency) woff2 1.0.2-17.eln125 ppc64le 590.3 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) wpebackend-fdo 1.14.0-2.eln125 ppc64le 204.2 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) xdg-dbus-proxy 0.1.3-3.eln125 ppc64le 225.2 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
(dependency) xkeyboard-config 2.36-4.eln125 noarch 6.6 MB Required by:
  • libxkbcommon-1.5.0-2.eln125.ppc64le
(dependency) xml-common 0.6.3-60.eln125 noarch 78.4 kB Required by:
  • fontconfig-2.14.2-1.eln125.ppc64le
  • iso-codes-4.12.0-3.eln125.noarch
(dependency) xprop 1.2.5-3.eln125 ppc64le 207.0 kB Required by:
  • at-spi2-core-2.47.1-2.eln125.ppc64le
(dependency) xz-libs 5.4.1-1.eln125 ppc64le 329.3 kB Required by:
  • libxml2-2.10.3-3.eln125.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
  • systemd-libs-253~rc1-3.eln125.ppc64le
(dependency) zlib 1.2.13-3.eln125 ppc64le 363.1 kB Required by:
  • cairo-1.17.6-3.eln125.ppc64le
  • cups-libs-1:2.4.2-7.eln125.ppc64le
  • freetype-2.12.1-4.eln125.ppc64le
  • glib2-2.74.1-3.eln125.ppc64le
  • gstreamer1-plugins-base-1.22.0-1.eln125.ppc64le
  • libpng-2:1.6.37-14.eln125.ppc64le
  • librsvg2-2.55.1-4.eln125.ppc64le
  • libsoup-2.74.3-2.eln125.ppc64le
  • libsoup3-3.2.2-3.eln125.ppc64le
  • libtiff-4.4.0-5.eln125.ppc64le
  • libxml2-2.10.3-3.eln125.ppc64le
  • mozjs102-102.7.0-2.eln125.ppc64le
  • openssl-libs-1:3.0.7-4.fc38.ppc64le
  • python3-libs-3.11.1-4.eln125.ppc64le
  • sqlite-libs-3.40.1-2.eln125.ppc64le
  • webkit2gtk4.0-2.39.5-3.fc38.ppc64le
Page refreshed at 1 February 2023 04:23 UTC.