Glade workload
in ELN Environment from Fedora ELN (backed by rawhide) for aarch64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) adwaita-cursor-theme 43-2.eln125 noarch 11.5 MB Required by:
  • adwaita-icon-theme-43-2.eln125.noarch
(dependency) adwaita-icon-theme 43-2.eln125 noarch 4.8 MB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) alsa-lib 1.2.8-3.eln125 aarch64 1.8 MB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
(dependency) alternatives 1.21-2.eln125 aarch64 218.6 kB Required by:
  • p11-kit-trust-0.24.1-6.eln125.aarch64
(dependency) at-spi2-atk 2.47.1-2.eln125 aarch64 552.5 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) at-spi2-core 2.47.1-2.eln125 aarch64 1.8 MB Required by:
  • at-spi2-atk-2.47.1-2.eln125.aarch64
  • atk-2.47.1-2.eln125.aarch64
(dependency) atk 2.47.1-2.eln125 aarch64 360.3 kB Required by:
  • at-spi2-atk-2.47.1-2.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) audit-libs 3.0.9-3.eln125 aarch64 548.0 kB Required by:
  • dbus-broker-32-2.eln125.aarch64
  • libsemanage-3.5-0.rc2.1.eln125.1.aarch64
  • shadow-utils-2:4.13-4.eln125.aarch64
(dependency) avahi-libs 0.8-20.eln125 aarch64 616.6 kB Required by:
  • cups-libs-1:2.4.2-7.eln125.aarch64
(dependency) basesystem 11-15.eln125 noarch 0.0 B Required by:
  • glibc-2.36.9000-24.eln125.aarch64
(dependency) bash 5.2.15-2.eln125 aarch64 8.2 MB Required by:
  • adwaita-icon-theme-43-2.eln125.noarch
  • at-spi2-core-2.47.1-2.eln125.aarch64
  • ca-certificates-2023.2.60-2.eln125.noarch
  • crypto-policies-scripts-20221215-1.git9a18988.eln124.noarch
  • dbus-broker-32-2.eln125.aarch64
  • dbus-common-1:1.14.4-2.eln125.noarch
  • fontconfig-2.14.2-1.eln125.aarch64
  • freetype-2.12.1-4.eln125.aarch64
  • gdk-pixbuf2-2.42.10-2.eln125.aarch64
  • glib2-2.74.1-3.eln125.aarch64
  • glibc-common-2.36.9000-24.eln125.aarch64
  • grep-3.8-3.eln125.aarch64
  • gstreamer1-1.22.0-1.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • hicolor-icon-theme-0.17-15.eln125.noarch
  • libtracker-sparql-3.4.2-3.eln125.aarch64
  • nss-3.87.0-2.fc38.aarch64
  • nss-softokn-freebl-3.87.0-2.fc38.aarch64
  • nss-sysinit-3.87.0-2.fc38.aarch64
  • p11-kit-trust-0.24.1-6.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
  • shared-mime-info-2.2-3.eln125.aarch64
  • xml-common-0.6.3-60.eln125.noarch
(dependency) bubblewrap 0.5.0-4.eln125 aarch64 232.7 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) bzip2-libs 1.0.8-13.eln125 aarch64 201.1 kB Required by:
  • freetype-2.12.1-4.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • libsemanage-3.5-0.rc2.1.eln125.1.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) ca-certificates 2023.2.60-2.eln125 noarch 2.3 MB Required by:
  • glib-networking-2.74.0-2.eln125.aarch64
  • openssl-libs-1:3.0.7-4.fc38.aarch64
  • python-pip-wheel-22.3.1-2.eln125.noarch
(dependency) cairo 1.17.6-3.eln125 aarch64 1.8 MB Required by:
  • cairo-gobject-1.17.6-3.eln125.aarch64
  • gjs-1.75.1-4.eln125.aarch64
  • glade-3.40.0-2.eln125.aarch64
  • glade-libs-3.40.0-2.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • pango-1.50.12-3.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) cairo-gobject 1.17.6-3.eln125 aarch64 195.6 kB Required by:
  • gjs-1.75.1-4.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
(dependency) cdparanoia-libs 10.2-41.eln125 aarch64 394.5 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
(dependency) colord-libs 1.4.6-2.eln120 aarch64 904.5 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) coreutils 9.1-11.fc38 aarch64 20.8 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • fontconfig-2.14.2-1.eln125.aarch64
  • krb5-libs-1.20.1-8.eln125.aarch64
  • nss-sysinit-3.87.0-2.fc38.aarch64
(dependency) coreutils-common 9.1-11.fc38 aarch64 10.8 MB Required by:
  • coreutils-9.1-11.fc38.aarch64
(dependency) crypto-policies 20221215-1.git9a18988.eln124 noarch 82.7 kB Required by:
  • crypto-policies-scripts-20221215-1.git9a18988.eln124.noarch
  • gnutls-3.7.8-13.eln125.aarch64
  • krb5-libs-1.20.1-8.eln125.aarch64
  • nss-3.87.0-2.fc38.aarch64
  • openssl-libs-1:3.0.7-4.fc38.aarch64
(dependency) crypto-policies-scripts 20221215-1.git9a18988.eln124 noarch 301.5 kB Required by:
  • nss-3.87.0-2.fc38.aarch64
(dependency) cups-libs 1:2.4.2-7.eln125 aarch64 924.3 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) dbus 1:1.14.4-2.eln125 aarch64 0.0 B Required by:
  • at-spi2-core-2.47.1-2.eln125.aarch64
  • gupnp-1.4.3-3.eln120.aarch64
  • xdg-dbus-proxy-0.1.3-3.eln125.aarch64
(dependency) dbus-broker 32-2.eln125 aarch64 615.6 kB Required by:
  • dbus-1:1.14.4-2.eln125.aarch64
(dependency) dbus-common 1:1.14.4-2.eln125 noarch 11.2 kB Required by:
  • dbus-broker-32-2.eln125.aarch64
(dependency) dbus-libs 1:1.14.4-2.eln125 aarch64 489.8 kB Required by:
  • at-spi2-atk-2.47.1-2.eln125.aarch64
  • at-spi2-core-2.47.1-2.eln125.aarch64
  • avahi-libs-0.8-20.eln125.aarch64
(dependency) enchant2 2.3.3-6.eln125 aarch64 826.1 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) expat 2.5.0-2.eln125 aarch64 527.9 kB Required by:
  • dbus-broker-32-2.eln125.aarch64
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libgbm-23.0.0~rc3-2.fc38.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) fdk-aac-free 2.0.0-10.eln125 aarch64 656.1 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(env) fedora-gpg-keys 38-0.4.eln125 noarch 120.7 kB Required by:
  • fedora-repos-38-0.4.eln125.noarch
(env) fedora-release-common 38-0.18.eln125 noarch 16.9 kB Required by:
  • fedora-release-eln-38-0.18.eln125.noarch
(env) fedora-release-eln 38-0.18.eln125 noarch 0.0 B Required by:
  • fedora-release-common-38-0.18.eln125.noarch
  • fedora-release-identity-eln-38-0.18.eln125.noarch
  • fedora-repos-38-0.4.eln125.noarch
  • setup-2.14.3-2.eln125.noarch
Suggested by:
  • fedora-release-common-38-0.18.eln125.noarch
(env) fedora-release-identity-eln 38-0.18.eln125 noarch 1.4 kB Required by:
  • fedora-release-common-38-0.18.eln125.noarch
Recommended by:
  • fedora-release-eln-38-0.18.eln125.noarch
(env) fedora-repos 38-0.4.eln125 noarch 4.5 kB Required by:
  • fedora-release-common-38-0.18.eln125.noarch
  • fedora-repos-rawhide-38-0.4.eln125.noarch
(env) fedora-repos-eln 38-0.4.eln125 noarch 13.1 kB Required by:
  • fedora-release-eln-38-0.18.eln125.noarch
(env) fedora-repos-rawhide 38-0.4.eln125 noarch 2.2 kB Required by:
  • fedora-repos-38-0.4.eln125.noarch
(dependency) filesystem 3.18-3.eln125 aarch64 106.0 B Required by:
  • basesystem-11-15.eln125.noarch
  • bash-5.2.15-2.eln125.aarch64
  • gawk-5.1.1-5.eln125.aarch64
(dependency) flac-libs 1.4.2-2.eln125 aarch64 740.6 kB Required by:
  • libsndfile-1.1.0-6.eln125.aarch64
(dependency) fontconfig 2.14.2-1.eln125 aarch64 2.5 MB Required by:
  • cairo-1.17.6-3.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • libXft-2.3.6-2.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • pango-1.50.12-3.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) fonts-filesystem 1:2.0.5-11.eln125 noarch 0.0 B Required by:
  • fontconfig-2.14.2-1.eln125.aarch64
  • google-noto-sans-vf-fonts-20201206^1.git0c78c8329-10.eln125.noarch
(dependency) freetype 2.12.1-4.eln125 aarch64 943.1 kB Required by:
  • cairo-1.17.6-3.eln125.aarch64
  • fontconfig-2.14.2-1.eln125.aarch64
  • harfbuzz-6.0.0-3.eln125.aarch64
  • libXft-2.3.6-2.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • pango-1.50.12-3.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) fribidi 1.0.12-3.eln125 aarch64 668.5 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
  • pango-1.50.12-3.eln125.aarch64
(dependency) gawk 5.1.1-5.eln125 aarch64 4.1 MB Required by:
  • krb5-libs-1.20.1-8.eln125.aarch64
(dependency) gdbm-libs 1:1.23-3.eln125 aarch64 425.8 kB Required by:
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) gdk-pixbuf2 2.42.10-2.eln125 aarch64 2.9 MB Required by:
  • gdk-pixbuf2-modules-2.42.10-2.eln125.aarch64
  • glade-3.40.0-2.eln125.aarch64
  • glade-libs-3.40.0-2.eln125.aarch64
  • gtk-update-icon-cache-3.24.36-2.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) gdk-pixbuf2-modules 2.42.10-2.eln125 aarch64 2.1 MB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) gjs 1.75.1-4.eln125 aarch64 1.7 MB Required by:
  • glade-libs-3.40.0-2.eln125.aarch64
(required) glade 3.40.0-2.eln125 aarch64 8.0 MB
(dependency) glade-libs 3.40.0-2.eln125 aarch64 2.8 MB Required by:
  • glade-3.40.0-2.eln125.aarch64
(dependency) glib-networking 2.74.0-2.eln125 aarch64 1.1 MB Required by:
  • libsoup-2.74.3-2.eln125.aarch64
Recommended by:
  • libsoup3-3.2.2-3.eln125.aarch64
(dependency) glib2 2.74.1-3.eln125 aarch64 15.1 MB Required by:
  • at-spi2-atk-2.47.1-2.eln125.aarch64
  • at-spi2-core-2.47.1-2.eln125.aarch64
  • atk-2.47.1-2.eln125.aarch64
  • cairo-gobject-1.17.6-3.eln125.aarch64
  • colord-libs-1.4.6-2.eln120.aarch64
  • enchant2-2.3.3-6.eln125.aarch64
  • gdk-pixbuf2-2.42.10-2.eln125.aarch64
  • gdk-pixbuf2-modules-2.42.10-2.eln125.aarch64
  • gjs-1.75.1-4.eln125.aarch64
  • glade-3.40.0-2.eln125.aarch64
  • glade-libs-3.40.0-2.eln125.aarch64
  • glib-networking-2.74.0-2.eln125.aarch64
  • gobject-introspection-1.74.0-3.eln125.aarch64
  • graphene-1.10.6-5.eln125.aarch64
  • gsettings-desktop-schemas-43.0-2.eln125.aarch64
  • gssdp-1.4.0.1-3.eln120.aarch64
  • gstreamer1-1.22.0-1.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk-update-icon-cache-3.24.36-2.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • gupnp-1.4.3-3.eln120.aarch64
  • gupnp-igd-1.2.0-6.eln120.aarch64
  • harfbuzz-6.0.0-3.eln125.aarch64
  • javascriptcoregtk4.0-2.39.5-3.fc38.aarch64
  • json-glib-1.6.6-4.eln125.aarch64
  • libcloudproviders-0.3.1-7.eln125.aarch64
  • libgudev-237-4.eln125.aarch64
  • libgusb-0.4.4-1.eln125.aarch64
  • libmanette-0.2.6-6.eln125.aarch64
  • libnice-0.1.19-2.eln120.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • libsecret-0.20.5-3.eln125.aarch64
  • libsoup-2.74.3-2.eln125.aarch64
  • libsoup3-3.2.2-3.eln125.aarch64
  • libtracker-sparql-3.4.2-3.eln125.aarch64
  • pango-1.50.12-3.eln125.aarch64
  • shared-mime-info-2.2-3.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • wpebackend-fdo-1.14.0-2.eln125.aarch64
  • xdg-dbus-proxy-0.1.3-3.eln125.aarch64
(dependency) glibc 2.36.9000-24.eln125 aarch64 9.5 MB Required by:
  • alsa-lib-1.2.8-3.eln125.aarch64
  • alternatives-1.21-2.eln125.aarch64
  • at-spi2-atk-2.47.1-2.eln125.aarch64
  • at-spi2-core-2.47.1-2.eln125.aarch64
  • atk-2.47.1-2.eln125.aarch64
  • audit-libs-3.0.9-3.eln125.aarch64
  • avahi-libs-0.8-20.eln125.aarch64
  • bash-5.2.15-2.eln125.aarch64
  • bubblewrap-0.5.0-4.eln125.aarch64
  • bzip2-libs-1.0.8-13.eln125.aarch64
  • cairo-1.17.6-3.eln125.aarch64
  • cairo-gobject-1.17.6-3.eln125.aarch64
  • cdparanoia-libs-10.2-41.eln125.aarch64
  • colord-libs-1.4.6-2.eln120.aarch64
  • coreutils-9.1-11.fc38.aarch64
  • cups-libs-1:2.4.2-7.eln125.aarch64
  • dbus-broker-32-2.eln125.aarch64
  • dbus-libs-1:1.14.4-2.eln125.aarch64
  • enchant2-2.3.3-6.eln125.aarch64
  • expat-2.5.0-2.eln125.aarch64
  • fdk-aac-free-2.0.0-10.eln125.aarch64
  • flac-libs-1.4.2-2.eln125.aarch64
  • fontconfig-2.14.2-1.eln125.aarch64
  • freetype-2.12.1-4.eln125.aarch64
  • fribidi-1.0.12-3.eln125.aarch64
  • gawk-5.1.1-5.eln125.aarch64
  • gdbm-libs-1:1.23-3.eln125.aarch64
  • gdk-pixbuf2-2.42.10-2.eln125.aarch64
  • gdk-pixbuf2-modules-2.42.10-2.eln125.aarch64
  • gjs-1.75.1-4.eln125.aarch64
  • glade-3.40.0-2.eln125.aarch64
  • glade-libs-3.40.0-2.eln125.aarch64
  • glib-networking-2.74.0-2.eln125.aarch64
  • glib2-2.74.1-3.eln125.aarch64
  • glibc-common-2.36.9000-24.eln125.aarch64
  • glibc-minimal-langpack-2.36.9000-24.eln125.aarch64
  • gmp-1:6.2.1-4.eln125.aarch64
  • gnutls-3.7.8-13.eln125.aarch64
  • gobject-introspection-1.74.0-3.eln125.aarch64
  • graphene-1.10.6-5.eln125.aarch64
  • graphite2-1.3.14-11.eln125.aarch64
  • grep-3.8-3.eln125.aarch64
  • gsm-1.0.22-2.eln125.aarch64
  • gssdp-1.4.0.1-3.eln120.aarch64
  • gstreamer1-1.22.0-1.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk-update-icon-cache-3.24.36-2.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • gupnp-1.4.3-3.eln120.aarch64
  • gupnp-igd-1.2.0-6.eln120.aarch64
  • harfbuzz-6.0.0-3.eln125.aarch64
  • harfbuzz-icu-6.0.0-3.eln125.aarch64
  • highway-1.0.2-1.eln124.aarch64
  • hunspell-1.7.2-3.eln125.aarch64
  • hyphen-2.8.8-19.eln125.aarch64
  • javascriptcoregtk4.0-2.39.5-3.fc38.aarch64
  • jbigkit-libs-2.1-25.eln125.aarch64
  • json-glib-1.6.6-4.eln125.aarch64
  • keyutils-libs-1.6.1-6.eln125.aarch64
  • krb5-libs-1.20.1-8.eln125.aarch64
  • lame-libs-3.100-14.eln125.aarch64
  • lcms2-2.14-2.eln125.aarch64
  • libX11-1.8.3-3.eln125.aarch64
  • libX11-xcb-1.8.3-3.eln125.aarch64
  • libXau-1.0.11-2.eln125.aarch64
  • libXcomposite-0.4.5-9.eln125.aarch64
  • libXcursor-1.2.1-3.eln125.aarch64
  • libXdamage-1.1.5-9.eln125.aarch64
  • libXext-1.3.5-2.eln125.aarch64
  • libXfixes-6.0.0-5.eln125.aarch64
  • libXft-2.3.6-2.eln125.aarch64
  • libXi-1.8-4.eln125.aarch64
  • libXinerama-1.1.5-2.eln125.aarch64
  • libXrandr-1.5.2-10.eln125.aarch64
  • libXrender-0.9.11-2.eln125.aarch64
  • libXtst-1.2.4-2.eln125.aarch64
  • libXv-1.0.11-18.eln125.aarch64
  • libXxf86vm-1.1.5-2.eln125.aarch64
  • libacl-2.3.1-6.eln125.aarch64
  • libaom-3.5.0-3.eln125.aarch64
  • libatomic-13.0.1-0.2.eln125.aarch64
  • libattr-2.5.1-6.eln125.aarch64
  • libavif-0.11.1-5.eln125.aarch64
  • libb2-0.98.1-8.eln125.aarch64
  • libblkid-2.38.1-4.eln125.aarch64
  • libbrotli-1.0.9-11.eln125.aarch64
  • libcap-2.48-6.eln125.aarch64
  • libcap-ng-0.8.3-5.eln125.aarch64
  • libcloudproviders-0.3.1-7.eln125.aarch64
  • libcom_err-1.46.5-4.eln125.aarch64
  • libdatrie-0.2.13-5.eln125.aarch64
  • libdav1d-1.0.0-3.eln125.aarch64
  • libdrm-2.4.114-2.eln125.aarch64
  • libdvdnav-6.1.1-5.eln125.aarch64
  • libdvdread-6.1.3-3.eln125.aarch64
  • libepoxy-1.5.10-3.eln125.aarch64
  • libevdev-1.13.0-2.eln125.aarch64
  • libevent-2.1.12-8.eln125.aarch64
  • libffi-3.4.4-2.eln125.aarch64
  • libgcrypt-1.10.1-7.eln125.aarch64
  • libglvnd-1:1.6.0-2.eln125.aarch64
  • libglvnd-egl-1:1.6.0-2.eln125.aarch64
  • libglvnd-glx-1:1.6.0-2.eln125.aarch64
  • libgomp-13.0.1-0.2.eln125.aarch64
  • libgpg-error-1.46-2.fc38.aarch64
  • libgudev-237-4.eln125.aarch64
  • libgusb-0.4.4-1.eln125.aarch64
  • libicu-72.1-2.eln125.aarch64
  • libidn2-2.3.4-2.eln125.aarch64
  • libjpeg-turbo-2.1.4-2.eln125.aarch64
  • libjxl-1:0.7.0-6.eln125.aarch64
  • libmanette-0.2.6-6.eln125.aarch64
  • libmount-2.38.1-4.eln125.aarch64
  • libnghttp2-1.51.0-2.eln125.aarch64
  • libnice-0.1.19-2.eln120.aarch64
  • libnsl2-2.0.0-5.eln125.aarch64
  • libogg-2:1.3.5-5.eln125.aarch64
  • libpng-2:1.6.37-14.eln125.aarch64
  • libpsl-0.21.2-2.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • libseccomp-2.5.3-4.eln125.aarch64
  • libsecret-0.20.5-3.eln125.aarch64
  • libselinux-3.5-0.rc2.1.eln125.1.aarch64
  • libsemanage-3.5-0.rc2.1.eln125.1.aarch64
  • libsepol-3.5-0.rc2.1.fc38.1.aarch64
  • libsigsegv-2.14-4.eln125.aarch64
  • libsndfile-1.1.0-6.eln125.aarch64
  • libsoup-2.74.3-2.eln125.aarch64
  • libsoup3-3.2.2-3.eln125.aarch64
  • libsrtp-2.3.0-10.eln125.aarch64
  • libstdc++-13.0.1-0.2.eln125.aarch64
  • libstemmer-2.2.0-5.fc38.aarch64
  • libtasn1-4.19.0-2.eln125.aarch64
  • libthai-0.1.29-4.eln125.aarch64
  • libtheora-1:1.1.1-33.eln125.aarch64
  • libtiff-4.4.0-5.eln125.aarch64
  • libtirpc-1.3.3-1.eln125.aarch64
  • libtracker-sparql-3.4.2-3.eln125.aarch64
  • libunistring-1.1-3.eln125.aarch64
  • libunistring1.0-1.0-1.eln125.aarch64
  • libusb1-1.0.26-2.eln125.aarch64
  • libuuid-2.38.1-4.eln125.aarch64
  • libva-2.17.0-2.eln125.aarch64
  • libverto-0.3.2-5.eln125.aarch64
  • libvisual-1:0.4.0-38.eln125.aarch64
  • libvorbis-1:1.3.7-7.eln125.aarch64
  • libwayland-client-1.21.0-2.eln125.aarch64
  • libwayland-cursor-1.21.0-2.eln125.aarch64
  • libwayland-egl-1.21.0-2.eln125.aarch64
  • libwayland-server-1.21.0-2.eln125.aarch64
  • libwebp-1.3.0-2.eln125.aarch64
  • libwpe-1.14.0-2.eln125.aarch64
  • libxcb-1.13.1-11.eln125.aarch64
  • libxcrypt-4.4.33-7.eln125.aarch64
  • libxkbcommon-1.5.0-2.eln125.aarch64
  • libxml2-2.10.3-3.eln125.aarch64
  • libxshmfence-1.3-12.eln125.aarch64
  • libxslt-1.1.37-2.eln125.aarch64
  • libzstd-1.5.2-4.eln125.aarch64
  • lilv-libs-0.24.14-4.eln125.aarch64
  • lz4-libs-1.9.4-2.eln125.aarch64
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libgbm-23.0.0~rc3-2.fc38.aarch64
  • mesa-libglapi-23.0.0~rc3-2.fc38.aarch64
  • mozjs102-102.7.0-2.eln125.aarch64
  • mpdecimal-2.5.1-6.eln125.aarch64
  • mpfr-4.1.1-3.eln125.aarch64
  • mpg123-libs-1.31.2-2.eln125.aarch64
  • ncurses-libs-6.4-3.20230114.eln125.aarch64
  • nettle-3.8-3.eln125.aarch64
  • nspr-4.35.0-4.fc38.aarch64
  • nss-3.87.0-2.fc38.aarch64
  • nss-softokn-3.87.0-2.fc38.aarch64
  • nss-softokn-freebl-3.87.0-2.fc38.aarch64
  • nss-sysinit-3.87.0-2.fc38.aarch64
  • nss-util-3.87.0-2.fc38.aarch64
  • openjpeg2-2.5.0-3.eln125.aarch64
  • openssl-libs-1:3.0.7-4.fc38.aarch64
  • opus-1.3.1-11.eln121.aarch64
  • orc-0.4.33-2.eln125.aarch64
  • p11-kit-0.24.1-6.eln125.aarch64
  • p11-kit-trust-0.24.1-6.eln125.aarch64
  • pango-1.50.12-3.eln125.aarch64
  • pcre-8.45-1.fc38.3.aarch64
  • pcre2-10.42-1.fc38.1.aarch64
  • pixman-0.40.0-7.eln125.aarch64
  • python3-3.11.1-4.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
  • rav1e-libs-0.5.1-7.eln125.aarch64
  • readline-8.2-3.eln125.aarch64
  • sed-4.8-12.eln125.aarch64
  • serd-0.30.12-3.eln125.aarch64
  • shadow-utils-2:4.13-4.eln125.aarch64
  • shared-mime-info-2.2-3.eln125.aarch64
  • sord-0.16.10-1.eln120.aarch64
  • soundtouch-2.3.1-4.eln125.aarch64
  • sqlite-libs-3.40.1-2.eln125.aarch64
  • sratom-0.6.10-3.eln125.aarch64
  • systemd-libs-253~rc1-3.eln125.aarch64
  • vulkan-loader-1.3.239.0-1.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • webrtc-audio-processing-0.3.1-10.eln125.aarch64
  • woff2-1.0.2-17.eln125.aarch64
  • wpebackend-fdo-1.14.0-2.eln125.aarch64
  • xdg-dbus-proxy-0.1.3-3.eln125.aarch64
  • xprop-1.2.5-3.eln125.aarch64
  • xz-libs-5.4.1-1.eln125.aarch64
  • zlib-1.2.13-3.eln125.aarch64
(dependency) glibc-common 2.36.9000-24.eln125 aarch64 2.5 MB Required by:
  • glibc-2.36.9000-24.eln125.aarch64
  • glibc-minimal-langpack-2.36.9000-24.eln125.aarch64
(dependency) glibc-minimal-langpack 2.36.9000-24.eln125 aarch64 0.0 B Required by:
  • glibc-2.36.9000-24.eln125.aarch64
Suggested by:
  • glibc-2.36.9000-24.eln125.aarch64
(dependency) gmp 1:6.2.1-4.eln125 aarch64 722.0 kB Required by:
  • coreutils-9.1-11.fc38.aarch64
  • gawk-5.1.1-5.eln125.aarch64
  • gnutls-3.7.8-13.eln125.aarch64
  • mpfr-4.1.1-3.eln125.aarch64
  • nettle-3.8-3.eln125.aarch64
(dependency) gnutls 3.7.8-13.eln125 aarch64 3.3 MB Required by:
  • cups-libs-1:2.4.2-7.eln125.aarch64
  • glib-networking-2.74.0-2.eln125.aarch64
  • glib2-2.74.1-3.eln125.aarch64
  • libnice-0.1.19-2.eln120.aarch64
(dependency) gobject-introspection 1.74.0-3.eln125 aarch64 1.0 MB Required by:
  • gjs-1.75.1-4.eln125.aarch64
(dependency) google-noto-fonts-common 20201206^1.git0c78c8329-10.eln125 noarch 20.6 kB Required by:
  • google-noto-sans-vf-fonts-20201206^1.git0c78c8329-10.eln125.noarch
(dependency) google-noto-sans-vf-fonts 20201206^1.git0c78c8329-10.eln125 noarch 1.7 MB Required by:
  • langpacks-core-font-en-3.0-29.fc38.noarch
Suggested by:
  • fontconfig-2.14.2-1.eln125.aarch64
(dependency) graphene 1.10.6-5.eln125 aarch64 243.4 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
(dependency) graphite2 1.3.14-11.eln125 aarch64 497.0 kB Required by:
  • harfbuzz-6.0.0-3.eln125.aarch64
(dependency) grep 3.8-3.eln125 aarch64 1.1 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • fontconfig-2.14.2-1.eln125.aarch64
(dependency) gsettings-desktop-schemas 43.0-2.eln125 aarch64 4.9 MB Required by:
  • glib-networking-2.74.0-2.eln125.aarch64
(dependency) gsm 1.0.22-2.eln125 aarch64 205.2 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • libsndfile-1.1.0-6.eln125.aarch64
(dependency) gssdp 1.4.0.1-3.eln120 aarch64 188.3 kB Required by:
  • gupnp-1.4.3-3.eln120.aarch64
  • gupnp-igd-1.2.0-6.eln120.aarch64
(dependency) gstreamer1 1.22.0-1.eln125 aarch64 6.7 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) gstreamer1-plugins-bad-free 1.22.0-1.fc38 aarch64 25.8 MB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
Recommended by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) gstreamer1-plugins-base 1.22.0-1.eln125 aarch64 12.3 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) gtk-update-icon-cache 3.24.36-2.eln125 aarch64 222.6 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) gtk3 3.24.36-2.eln125 aarch64 21.2 MB Required by:
  • glade-3.40.0-2.eln125.aarch64
  • glade-libs-3.40.0-2.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) gupnp 1.4.3-3.eln120 aarch64 319.8 kB Required by:
  • gupnp-igd-1.2.0-6.eln120.aarch64
(dependency) gupnp-igd 1.2.0-6.eln120 aarch64 96.6 kB Required by:
  • libnice-0.1.19-2.eln120.aarch64
(dependency) harfbuzz 6.0.0-3.eln125 aarch64 2.2 MB Required by:
  • freetype-2.12.1-4.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • harfbuzz-icu-6.0.0-3.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • pango-1.50.12-3.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) harfbuzz-icu 6.0.0-3.eln125 aarch64 195.9 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) hicolor-icon-theme 0.17-15.eln125 noarch 72.2 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) highway 1.0.2-1.eln124 aarch64 2.2 MB Required by:
  • libjxl-1:0.7.0-6.eln125.aarch64
(dependency) hunspell 1.7.2-3.eln125 aarch64 1.5 MB Required by:
  • enchant2-2.3.3-6.eln125.aarch64
  • hunspell-en-US-0.20201207-3.eln125.noarch
(dependency) hunspell-en-US 0.20201207-3.eln125 noarch 557.4 kB Required by:
  • hunspell-1.7.2-3.eln125.aarch64
(dependency) hunspell-filesystem 1.7.2-3.eln125 aarch64 0.0 B Required by:
  • hunspell-1.7.2-3.eln125.aarch64
  • hunspell-en-US-0.20201207-3.eln125.noarch
(dependency) hyphen 2.8.8-19.eln125 aarch64 219.5 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) iso-codes 4.12.0-3.eln125 noarch 18.4 MB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
(dependency) javascriptcoregtk4.0 2.39.5-3.fc38 aarch64 24.5 MB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) jbigkit-libs 2.1-25.eln125 aarch64 438.4 kB Required by:
  • libtiff-4.4.0-5.eln125.aarch64
(dependency) json-glib 1.6.6-4.eln125 aarch64 627.0 kB Required by:
  • libgusb-0.4.4-1.eln125.aarch64
  • libtracker-sparql-3.4.2-3.eln125.aarch64
(dependency) keyutils-libs 1.6.1-6.eln125 aarch64 226.8 kB Required by:
  • krb5-libs-1.20.1-8.eln125.aarch64
(dependency) krb5-libs 1.20.1-8.eln125 aarch64 3.1 MB Required by:
  • cups-libs-1:2.4.2-7.eln125.aarch64
  • libsoup-2.74.3-2.eln125.aarch64
  • libsoup3-3.2.2-3.eln125.aarch64
  • libtirpc-1.3.3-1.eln125.aarch64
(dependency) lame-libs 3.100-14.eln125 aarch64 1.3 MB Required by:
  • libsndfile-1.1.0-6.eln125.aarch64
(dependency) langpacks-core-font-en 3.0-29.fc38 noarch 351.0 B Required by:
  • fontconfig-2.14.2-1.eln125.aarch64
(dependency) lcms2 2.14-2.eln125 aarch64 484.0 kB Required by:
  • colord-libs-1.4.6-2.eln120.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libX11 1.8.3-3.eln125 aarch64 1.3 MB Required by:
  • at-spi2-core-2.47.1-2.eln125.aarch64
  • cairo-1.17.6-3.eln125.aarch64
  • gjs-1.75.1-4.eln125.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • libXcomposite-0.4.5-9.eln125.aarch64
  • libXcursor-1.2.1-3.eln125.aarch64
  • libXdamage-1.1.5-9.eln125.aarch64
  • libXext-1.3.5-2.eln125.aarch64
  • libXfixes-6.0.0-5.eln125.aarch64
  • libXft-2.3.6-2.eln125.aarch64
  • libXi-1.8-4.eln125.aarch64
  • libXinerama-1.1.5-2.eln125.aarch64
  • libXrandr-1.5.2-10.eln125.aarch64
  • libXrender-0.9.11-2.eln125.aarch64
  • libXtst-1.2.4-2.eln125.aarch64
  • libXv-1.0.11-18.eln125.aarch64
  • libXxf86vm-1.1.5-2.eln125.aarch64
  • libglvnd-glx-1:1.6.0-2.eln125.aarch64
  • libva-2.17.0-2.eln125.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
  • pango-1.50.12-3.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • xprop-1.2.5-3.eln125.aarch64
(dependency) libX11-common 1.8.3-3.eln125 noarch 1.2 MB Required by:
  • libX11-1.8.3-3.eln125.aarch64
(dependency) libX11-xcb 1.8.3-3.eln125 aarch64 195.4 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libva-2.17.0-2.eln125.aarch64
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
(dependency) libXau 1.0.11-2.eln125 aarch64 243.2 kB Required by:
  • libxcb-1.13.1-11.eln125.aarch64
(dependency) libXcomposite 0.4.5-9.eln125 aarch64 221.7 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libXcursor 1.2.1-3.eln125 aarch64 197.9 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) libXdamage 1.1.5-9.eln125 aarch64 216.6 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libXext 1.3.5-2.eln125 aarch64 210.3 kB Required by:
  • cairo-1.17.6-3.eln125.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • libXi-1.8-4.eln125.aarch64
  • libXinerama-1.1.5-2.eln125.aarch64
  • libXrandr-1.5.2-10.eln125.aarch64
  • libXtst-1.2.4-2.eln125.aarch64
  • libXv-1.0.11-18.eln125.aarch64
  • libXxf86vm-1.1.5-2.eln125.aarch64
  • libglvnd-glx-1:1.6.0-2.eln125.aarch64
  • libva-2.17.0-2.eln125.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
(dependency) libXfixes 6.0.0-5.eln125 aarch64 198.7 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
  • libXcursor-1.2.1-3.eln125.aarch64
  • libXdamage-1.1.5-9.eln125.aarch64
  • libva-2.17.0-2.eln125.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
(dependency) libXft 2.3.6-2.eln125 aarch64 252.7 kB Required by:
  • pango-1.50.12-3.eln125.aarch64
(dependency) libXi 1.8-4.eln125 aarch64 201.0 kB Required by:
  • at-spi2-core-2.47.1-2.eln125.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • libXtst-1.2.4-2.eln125.aarch64
(dependency) libXinerama 1.1.5-2.eln125 aarch64 199.4 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) libXrandr 1.5.2-10.eln125 aarch64 200.1 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) libXrender 0.9.11-2.eln125 aarch64 198.5 kB Required by:
  • cairo-1.17.6-3.eln125.aarch64
  • libXcursor-1.2.1-3.eln125.aarch64
  • libXft-2.3.6-2.eln125.aarch64
  • libXrandr-1.5.2-10.eln125.aarch64
  • pango-1.50.12-3.eln125.aarch64
(dependency) libXtst 1.2.4-2.eln125 aarch64 202.0 kB Required by:
  • at-spi2-core-2.47.1-2.eln125.aarch64
(dependency) libXv 1.0.11-18.eln125 aarch64 198.5 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
(dependency) libXxf86vm 1.1.5-2.eln125 aarch64 197.7 kB Required by:
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
(dependency) libacl 2.3.1-6.eln125 aarch64 196.4 kB Required by:
  • coreutils-9.1-11.fc38.aarch64
  • sed-4.8-12.eln125.aarch64
  • shadow-utils-2:4.13-4.eln125.aarch64
(dependency) libaom 3.5.0-3.eln125 aarch64 3.1 MB Required by:
  • libavif-0.11.1-5.eln125.aarch64
(dependency) libatomic 13.0.1-0.2.eln125 aarch64 196.8 kB Required by:
  • javascriptcoregtk4.0-2.39.5-3.fc38.aarch64
  • libusb1-1.0.26-2.eln125.aarch64
(dependency) libattr 2.5.1-6.eln125 aarch64 197.0 kB Required by:
  • coreutils-9.1-11.fc38.aarch64
  • libacl-2.3.1-6.eln125.aarch64
  • shadow-utils-2:4.13-4.eln125.aarch64
(dependency) libavif 0.11.1-5.eln125 aarch64 280.4 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libb2 0.98.1-8.eln125 aarch64 202.6 kB Required by:
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) libblkid 2.38.1-4.eln125 aarch64 265.6 kB Required by:
  • libmount-2.38.1-4.eln125.aarch64
(dependency) libbrotli 1.0.9-11.eln125 aarch64 1.1 MB Required by:
  • freetype-2.12.1-4.eln125.aarch64
  • libjxl-1:0.7.0-6.eln125.aarch64
  • libsoup-2.74.3-2.eln125.aarch64
  • libsoup3-3.2.2-3.eln125.aarch64
  • woff2-1.0.2-17.eln125.aarch64
(dependency) libcap 2.48-6.eln125 aarch64 1.4 MB Required by:
  • bubblewrap-0.5.0-4.eln125.aarch64
  • coreutils-9.1-11.fc38.aarch64
  • gstreamer1-1.22.0-1.eln125.aarch64
  • systemd-libs-253~rc1-3.eln125.aarch64
(dependency) libcap-ng 0.8.3-5.eln125 aarch64 416.4 kB Required by:
  • audit-libs-3.0.9-3.eln125.aarch64
  • dbus-broker-32-2.eln125.aarch64
(dependency) libcloudproviders 0.3.1-7.eln125 aarch64 220.4 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) libcom_err 1.46.5-4.eln125 aarch64 239.6 kB Required by:
  • krb5-libs-1.20.1-8.eln125.aarch64
  • libtirpc-1.3.3-1.eln125.aarch64
(dependency) libdatrie 0.2.13-5.eln125 aarch64 222.3 kB Required by:
  • libthai-0.1.29-4.eln125.aarch64
(dependency) libdav1d 1.0.0-3.eln125 aarch64 856.4 kB Required by:
  • libavif-0.11.1-5.eln125.aarch64
(dependency) libdrm 2.4.114-2.eln125 aarch64 1.6 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libva-2.17.0-2.eln125.aarch64
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libgbm-23.0.0~rc3-2.fc38.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libdvdnav 6.1.1-5.eln125 aarch64 224.5 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) libdvdread 6.1.3-3.eln125 aarch64 289.0 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • libdvdnav-6.1.1-5.eln125.aarch64
(dependency) libepoxy 1.5.10-3.eln125 aarch64 1.4 MB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • wpebackend-fdo-1.14.0-2.eln125.aarch64
(dependency) libevdev 1.13.0-2.eln125 aarch64 198.5 kB Required by:
  • libmanette-0.2.6-6.eln125.aarch64
(dependency) libevent 2.1.12-8.eln125 aarch64 1.5 MB Required by:
  • avahi-libs-0.8-20.eln125.aarch64
(dependency) libffi 3.4.4-2.eln125 aarch64 217.8 kB Required by:
  • gjs-1.75.1-4.eln125.aarch64
  • glib2-2.74.1-3.eln125.aarch64
  • gobject-introspection-1.74.0-3.eln125.aarch64
  • libwayland-client-1.21.0-2.eln125.aarch64
  • libwayland-server-1.21.0-2.eln125.aarch64
  • p11-kit-0.24.1-6.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) libgcc 13.0.1-0.2.eln125 aarch64 349.7 kB Required by:
  • bubblewrap-0.5.0-4.eln125.aarch64
  • colord-libs-1.4.6-2.eln120.aarch64
  • dbus-broker-32-2.eln125.aarch64
  • enchant2-2.3.3-6.eln125.aarch64
  • flac-libs-1.4.2-2.eln125.aarch64
  • gjs-1.75.1-4.eln125.aarch64
  • glade-3.40.0-2.eln125.aarch64
  • glade-libs-3.40.0-2.eln125.aarch64
  • glibc-2.36.9000-24.eln125.aarch64
  • graphite2-1.3.14-11.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • harfbuzz-icu-6.0.0-3.eln125.aarch64
  • hunspell-1.7.2-3.eln125.aarch64
  • javascriptcoregtk4.0-2.39.5-3.fc38.aarch64
  • libb2-0.98.1-8.eln125.aarch64
  • libcap-2.48-6.eln125.aarch64
  • libcloudproviders-0.3.1-7.eln125.aarch64
  • libgudev-237-4.eln125.aarch64
  • libgusb-0.4.4-1.eln125.aarch64
  • libicu-72.1-2.eln125.aarch64
  • libmanette-0.2.6-6.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • libsecret-0.20.5-3.eln125.aarch64
  • libstdc++-13.0.1-0.2.eln125.aarch64
  • libtiff-4.4.0-5.eln125.aarch64
  • libwpe-1.14.0-2.eln125.aarch64
  • mozjs102-102.7.0-2.eln125.aarch64
  • rav1e-libs-0.5.1-7.eln125.aarch64
  • soundtouch-2.3.1-4.eln125.aarch64
  • systemd-libs-253~rc1-3.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • webrtc-audio-processing-0.3.1-10.eln125.aarch64
  • woff2-1.0.2-17.eln125.aarch64
  • wpebackend-fdo-1.14.0-2.eln125.aarch64
  • xdg-dbus-proxy-0.1.3-3.eln125.aarch64
(dependency) libgcrypt 1.10.1-7.eln125 aarch64 1.1 MB Required by:
  • libsecret-0.20.5-3.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libglvnd 1:1.6.0-2.eln125 aarch64 1.7 MB Required by:
  • libglvnd-egl-1:1.6.0-2.eln125.aarch64
  • libglvnd-glx-1:1.6.0-2.eln125.aarch64
(dependency) libglvnd-egl 1:1.6.0-2.eln125 aarch64 197.7 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
(dependency) libglvnd-glx 1:1.6.0-2.eln125 aarch64 1.3 MB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libva-2.17.0-2.eln125.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
(dependency) libgomp 13.0.1-0.2.eln125 aarch64 544.2 kB Required by:
  • libb2-0.98.1-8.eln125.aarch64
(dependency) libgpg-error 1.46-2.fc38 aarch64 1.1 MB Required by:
  • libgcrypt-1.10.1-7.eln125.aarch64
(dependency) libgudev 237-4.eln125 aarch64 231.9 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libmanette-0.2.6-6.eln125.aarch64
(dependency) libgusb 0.4.4-1.eln125 aarch64 244.4 kB Required by:
  • colord-libs-1.4.6-2.eln120.aarch64
(dependency) libicu 72.1-2.eln125 aarch64 36.0 MB Required by:
  • harfbuzz-icu-6.0.0-3.eln125.aarch64
  • javascriptcoregtk4.0-2.39.5-3.fc38.aarch64
  • libtracker-sparql-3.4.2-3.eln125.aarch64
  • mozjs102-102.7.0-2.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libidn2 2.3.4-2.eln125 aarch64 451.5 kB Required by:
  • gnutls-3.7.8-13.eln125.aarch64
  • libpsl-0.21.2-2.eln125.aarch64
(dependency) libjpeg-turbo 2.1.4-2.eln125 aarch64 580.8 kB Required by:
  • gdk-pixbuf2-2.42.10-2.eln125.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libtiff-4.4.0-5.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libjxl 1:0.7.0-6.eln125 aarch64 1.6 MB Required by:
  • libaom-3.5.0-3.eln125.aarch64
(dependency) libmanette 0.2.6-6.eln125 aarch64 360.4 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libmount 2.38.1-4.eln125 aarch64 356.1 kB Required by:
  • glib2-2.74.1-3.eln125.aarch64
(dependency) libnghttp2 1.51.0-2.eln125 aarch64 262.9 kB Required by:
  • libsoup3-3.2.2-3.eln125.aarch64
(dependency) libnice 0.1.19-2.eln120 aarch64 613.7 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) libnsl2 2.0.0-5.eln125 aarch64 222.4 kB Required by:
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) libogg 2:1.3.5-5.eln125 aarch64 205.8 kB Required by:
  • flac-libs-1.4.2-2.eln125.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libsndfile-1.1.0-6.eln125.aarch64
  • libtheora-1:1.1.1-33.eln125.aarch64
  • libvorbis-1:1.3.7-7.eln125.aarch64
(dependency) libpng 2:1.6.37-14.eln125 aarch64 334.7 kB Required by:
  • cairo-1.17.6-3.eln125.aarch64
  • freetype-2.12.1-4.eln125.aarch64
  • gdk-pixbuf2-2.42.10-2.eln125.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libpsl 0.21.2-2.eln125 aarch64 196.9 kB Required by:
  • libsoup-2.74.3-2.eln125.aarch64
  • libsoup3-3.2.2-3.eln125.aarch64
(dependency) librsvg2 2.55.1-4.eln125 aarch64 9.1 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) libseccomp 2.5.3-4.eln125 aarch64 243.6 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libsecret 0.20.5-3.eln125 aarch64 869.1 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libselinux 3.5-0.rc2.1.eln125.1 aarch64 265.9 kB Required by:
  • bubblewrap-0.5.0-4.eln125.aarch64
  • coreutils-9.1-11.fc38.aarch64
  • dbus-broker-32-2.eln125.aarch64
  • glib2-2.74.1-3.eln125.aarch64
  • krb5-libs-1.20.1-8.eln125.aarch64
  • libmount-2.38.1-4.eln125.aarch64
  • libsemanage-3.5-0.rc2.1.eln125.1.aarch64
  • mesa-libglapi-23.0.0~rc3-2.fc38.aarch64
  • sed-4.8-12.eln125.aarch64
  • shadow-utils-2:4.13-4.eln125.aarch64
(dependency) libsemanage 3.5-0.rc2.1.eln125.1 aarch64 365.1 kB Required by:
  • shadow-utils-2:4.13-4.eln125.aarch64
(dependency) libsepol 3.5-0.rc2.1.fc38.1 aarch64 874.6 kB Required by:
  • libselinux-3.5-0.rc2.1.eln125.1.aarch64
  • libsemanage-3.5-0.rc2.1.eln125.1.aarch64
(dependency) libsigsegv 2.14-4.eln125 aarch64 225.6 kB Required by:
  • gawk-5.1.1-5.eln125.aarch64
(dependency) libsndfile 1.1.0-6.eln125 aarch64 626.9 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) libsoup 2.74.3-2.eln125 aarch64 1.4 MB Required by:
  • gssdp-1.4.0.1-3.eln120.aarch64
  • gupnp-1.4.3-3.eln120.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libsoup3 3.2.2-3.eln125 aarch64 1.2 MB Required by:
  • libtracker-sparql-3.4.2-3.eln125.aarch64
(dependency) libsrtp 2.3.0-10.eln125 aarch64 229.5 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) libstdc++ 13.0.1-0.2.eln125 aarch64 2.7 MB Required by:
  • enchant2-2.3.3-6.eln125.aarch64
  • flac-libs-1.4.2-2.eln125.aarch64
  • gjs-1.75.1-4.eln125.aarch64
  • graphite2-1.3.14-11.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • harfbuzz-icu-6.0.0-3.eln125.aarch64
  • highway-1.0.2-1.eln124.aarch64
  • hunspell-1.7.2-3.eln125.aarch64
  • javascriptcoregtk4.0-2.39.5-3.fc38.aarch64
  • libicu-72.1-2.eln125.aarch64
  • libjxl-1:0.7.0-6.eln125.aarch64
  • libtiff-4.4.0-5.eln125.aarch64
  • libwpe-1.14.0-2.eln125.aarch64
  • mozjs102-102.7.0-2.eln125.aarch64
  • soundtouch-2.3.1-4.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • webrtc-audio-processing-0.3.1-10.eln125.aarch64
  • woff2-1.0.2-17.eln125.aarch64
  • wpebackend-fdo-1.14.0-2.eln125.aarch64
(dependency) libstemmer 2.2.0-5.fc38 aarch64 980.8 kB Required by:
  • libtracker-sparql-3.4.2-3.eln125.aarch64
(dependency) libtasn1 4.19.0-2.eln125 aarch64 284.1 kB Required by:
  • gnutls-3.7.8-13.eln125.aarch64
  • p11-kit-trust-0.24.1-6.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libthai 0.1.29-4.eln125 aarch64 935.9 kB Required by:
  • pango-1.50.12-3.eln125.aarch64
(dependency) libtheora 1:1.1.1-33.eln125 aarch64 854.7 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
(dependency) libtiff 4.4.0-5.eln125 aarch64 850.6 kB Required by:
  • gdk-pixbuf2-modules-2.42.10-2.eln125.aarch64
(dependency) libtirpc 1.3.3-1.eln125 aarch64 275.1 kB Required by:
  • libnsl2-2.0.0-5.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) libtracker-sparql 3.4.2-3.eln125 aarch64 1.4 MB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) libunistring 1.1-3.eln125 aarch64 1.9 MB Required by:
  • gnutls-3.7.8-13.eln125.aarch64
  • libidn2-2.3.4-2.eln125.aarch64
(dependency) libunistring1.0 1.0-1.eln125 aarch64 1.9 MB Required by:
  • libpsl-0.21.2-2.eln125.aarch64
(dependency) libusb1 1.0.26-2.eln125 aarch64 241.9 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • libgusb-0.4.4-1.eln125.aarch64
(dependency) libuuid 2.38.1-4.eln125 aarch64 197.9 kB Required by:
  • gupnp-1.4.3-3.eln120.aarch64
  • libblkid-2.38.1-4.eln125.aarch64
  • libmount-2.38.1-4.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) libva 2.17.0-2.eln125 aarch64 1.1 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) libverto 0.3.2-5.eln125 aarch64 197.9 kB Required by:
  • krb5-libs-1.20.1-8.eln125.aarch64
(dependency) libvisual 1:0.4.0-38.eln125 aarch64 530.8 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
(dependency) libvorbis 1:1.3.7-7.eln125 aarch64 1.3 MB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libsndfile-1.1.0-6.eln125.aarch64
(dependency) libwayland-client 1.21.0-2.eln125 aarch64 198.5 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • libva-2.17.0-2.eln125.aarch64
  • libwayland-cursor-1.21.0-2.eln125.aarch64
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • wpebackend-fdo-1.14.0-2.eln125.aarch64
(dependency) libwayland-cursor 1.21.0-2.eln125 aarch64 209.4 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
(dependency) libwayland-egl 1.21.0-2.eln125 aarch64 196.9 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • wpebackend-fdo-1.14.0-2.eln125.aarch64
(dependency) libwayland-server 1.21.0-2.eln125 aarch64 198.9 kB Required by:
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libgbm-23.0.0~rc3-2.fc38.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • wpebackend-fdo-1.14.0-2.eln125.aarch64
(dependency) libwebp 1.3.0-2.eln125 aarch64 1.2 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • libtiff-4.4.0-5.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libwpe 1.14.0-2.eln125 aarch64 202.5 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • wpebackend-fdo-1.14.0-2.eln125.aarch64
(dependency) libxcb 1.13.1-11.eln125 aarch64 4.8 MB Required by:
  • cairo-1.17.6-3.eln125.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libX11-1.8.3-3.eln125.aarch64
  • libva-2.17.0-2.eln125.aarch64
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
(dependency) libxcrypt 4.4.33-7.eln125 aarch64 399.2 kB Required by:
  • python3-libs-3.11.1-4.eln125.aarch64
  • shadow-utils-2:4.13-4.eln125.aarch64
(dependency) libxkbcommon 1.5.0-2.eln125 aarch64 597.5 kB Required by:
  • gtk3-3.24.36-2.eln125.aarch64
  • libwpe-1.14.0-2.eln125.aarch64
(dependency) libxml2 2.10.3-3.eln125 aarch64 2.2 MB Required by:
  • fontconfig-2.14.2-1.eln125.aarch64
  • glade-libs-3.40.0-2.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gupnp-1.4.3-3.eln120.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • libsoup-2.74.3-2.eln125.aarch64
  • libtracker-sparql-3.4.2-3.eln125.aarch64
  • libxkbcommon-1.5.0-2.eln125.aarch64
  • libxslt-1.1.37-2.eln125.aarch64
  • shared-mime-info-2.2-3.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
  • xml-common-0.6.3-60.eln125.noarch
(dependency) libxshmfence 1.3-12.eln125 aarch64 195.8 kB Required by:
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
(dependency) libxslt 1.1.37-2.eln125 aarch64 862.4 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) libzstd 1.5.2-4.eln125 aarch64 668.9 kB Required by:
  • libtiff-4.4.0-5.eln125.aarch64
  • systemd-libs-253~rc1-3.eln125.aarch64
(dependency) lilv-libs 0.24.14-4.eln125 aarch64 210.3 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) lz4-libs 1.9.4-2.eln125 aarch64 261.8 kB Required by:
  • systemd-libs-253~rc1-3.eln125.aarch64
(dependency) mesa-filesystem 23.0.0~rc3-2.fc38 aarch64 3.6 kB Required by:
  • libva-2.17.0-2.eln125.aarch64
(dependency) mesa-libEGL 23.0.0~rc3-2.fc38 aarch64 395.5 kB Required by:
  • libglvnd-egl-1:1.6.0-2.eln125.aarch64
(dependency) mesa-libGL 23.0.0~rc3-2.fc38 aarch64 725.6 kB Required by:
  • libglvnd-glx-1:1.6.0-2.eln125.aarch64
(dependency) mesa-libgbm 23.0.0~rc3-2.fc38 aarch64 197.7 kB Required by:
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) mesa-libglapi 23.0.0~rc3-2.fc38 aarch64 525.6 kB Required by:
  • mesa-libEGL-23.0.0~rc3-2.fc38.aarch64
  • mesa-libGL-23.0.0~rc3-2.fc38.aarch64
(dependency) mozjs102 102.7.0-2.eln125 aarch64 11.7 MB Required by:
  • gjs-1.75.1-4.eln125.aarch64
(dependency) mpdecimal 2.5.1-6.eln125 aarch64 329.6 kB Required by:
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) mpfr 4.1.1-3.eln125 aarch64 1.9 MB Required by:
  • gawk-5.1.1-5.eln125.aarch64
(dependency) mpg123-libs 1.31.2-2.eln125 aarch64 1.0 MB Required by:
  • libsndfile-1.1.0-6.eln125.aarch64
(dependency) ncurses-base 6.4-3.20230114.eln125 noarch 314.0 kB Required by:
  • ncurses-libs-6.4-3.20230114.eln125.aarch64
(dependency) ncurses-libs 6.4-3.20230114.eln125 aarch64 2.2 MB Required by:
  • bash-5.2.15-2.eln125.aarch64
  • hunspell-1.7.2-3.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
  • readline-8.2-3.eln125.aarch64
(dependency) nettle 3.8-3.eln125 aarch64 946.4 kB Required by:
  • gnutls-3.7.8-13.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) nspr 4.35.0-4.fc38 aarch64 742.8 kB Required by:
  • libsrtp-2.3.0-10.eln125.aarch64
  • nss-3.87.0-2.fc38.aarch64
  • nss-softokn-3.87.0-2.fc38.aarch64
  • nss-softokn-freebl-3.87.0-2.fc38.aarch64
  • nss-sysinit-3.87.0-2.fc38.aarch64
  • nss-util-3.87.0-2.fc38.aarch64
(dependency) nss 3.87.0-2.fc38 aarch64 2.0 MB Required by:
  • libsrtp-2.3.0-10.eln125.aarch64
  • nss-sysinit-3.87.0-2.fc38.aarch64
(dependency) nss-softokn 3.87.0-2.fc38 aarch64 4.3 MB Required by:
  • nss-3.87.0-2.fc38.aarch64
(dependency) nss-softokn-freebl 3.87.0-2.fc38 aarch64 931.8 kB Required by:
  • nss-softokn-3.87.0-2.fc38.aarch64
(dependency) nss-sysinit 3.87.0-2.fc38 aarch64 198.8 kB Required by:
  • nss-3.87.0-2.fc38.aarch64
(dependency) nss-util 3.87.0-2.fc38 aarch64 346.5 kB Required by:
  • nss-3.87.0-2.fc38.aarch64
  • nss-softokn-3.87.0-2.fc38.aarch64
  • nss-softokn-freebl-3.87.0-2.fc38.aarch64
  • nss-sysinit-3.87.0-2.fc38.aarch64
(dependency) openjpeg2 2.5.0-3.eln125 aarch64 474.0 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) openssl-libs 1:3.0.7-4.fc38 aarch64 7.0 MB Required by:
  • coreutils-9.1-11.fc38.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • krb5-libs-1.20.1-8.eln125.aarch64
  • libevent-2.1.12-8.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) opus 1.3.1-11.eln121 aarch64 327.2 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libsndfile-1.1.0-6.eln125.aarch64
(dependency) orc 0.4.33-2.eln125 aarch64 1.1 MB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
(dependency) p11-kit 0.24.1-6.eln125 aarch64 2.1 MB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • gnutls-3.7.8-13.eln125.aarch64
  • p11-kit-trust-0.24.1-6.eln125.aarch64
(dependency) p11-kit-trust 0.24.1-6.eln125 aarch64 657.2 kB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • gnutls-3.7.8-13.eln125.aarch64
  • nss-3.87.0-2.fc38.aarch64
(dependency) pango 1.50.12-3.eln125 aarch64 1.9 MB Required by:
  • glade-libs-3.40.0-2.eln125.aarch64
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • gtk3-3.24.36-2.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) pcre 8.45-1.fc38.3 aarch64 746.9 kB Required by:
  • sord-0.16.10-1.eln120.aarch64
(dependency) pcre2 10.42-1.fc38.1 aarch64 842.8 kB Required by:
  • glib2-2.74.1-3.eln125.aarch64
  • grep-3.8-3.eln125.aarch64
  • libselinux-3.5-0.rc2.1.eln125.1.aarch64
(dependency) pcre2-syntax 10.42-1.fc38.1 noarch 235.1 kB Required by:
  • pcre2-10.42-1.fc38.1.aarch64
(dependency) pixman 0.40.0-7.eln125 aarch64 525.2 kB Required by:
  • cairo-1.17.6-3.eln125.aarch64
(dependency) publicsuffix-list-dafsa 20221208-2.eln125 noarch 69.2 kB Required by:
  • libpsl-0.21.2-2.eln125.aarch64
(dependency) python-pip-wheel 22.3.1-2.eln125 noarch 1.5 MB Required by:
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) python-setuptools-wheel 65.5.1-2.eln125 noarch 860.3 kB Required by:
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) python3 3.11.1-4.eln125 aarch64 212.9 kB Required by:
  • crypto-policies-scripts-20221215-1.git9a18988.eln124.noarch
  • gstreamer1-1.22.0-1.eln125.aarch64
Recommended by:
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) python3-libs 3.11.1-4.eln125 aarch64 54.6 MB Required by:
  • glade-libs-3.40.0-2.eln125.aarch64
  • python3-3.11.1-4.eln125.aarch64
(dependency) rav1e-libs 0.5.1-7.eln125 aarch64 2.0 MB Required by:
  • libavif-0.11.1-5.eln125.aarch64
(dependency) readline 8.2-3.eln125 aarch64 690.4 kB Required by:
  • gawk-5.1.1-5.eln125.aarch64
  • gjs-1.75.1-4.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) sed 4.8-12.eln125 aarch64 942.7 kB Required by:
  • ca-certificates-2023.2.60-2.eln125.noarch
  • krb5-libs-1.20.1-8.eln125.aarch64
  • nss-sysinit-3.87.0-2.fc38.aarch64
(dependency) serd 0.30.12-3.eln125 aarch64 408.0 kB Required by:
  • lilv-libs-0.24.14-4.eln125.aarch64
  • sord-0.16.10-1.eln120.aarch64
  • sratom-0.6.10-3.eln125.aarch64
(dependency) setup 2.14.3-2.eln125 noarch 720.2 kB Required by:
  • basesystem-11-15.eln125.noarch
  • filesystem-3.18-3.eln125.aarch64
  • shadow-utils-2:4.13-4.eln125.aarch64
(dependency) shadow-utils 2:4.13-4.eln125 aarch64 7.1 MB Required by:
  • dbus-broker-32-2.eln125.aarch64
(dependency) shared-mime-info 2.2-3.eln125 aarch64 5.2 MB Required by:
  • gdk-pixbuf2-2.42.10-2.eln125.aarch64
  • libjxl-1:0.7.0-6.eln125.aarch64
(dependency) sord 0.16.10-1.eln120 aarch64 212.9 kB Required by:
  • lilv-libs-0.24.14-4.eln125.aarch64
  • sratom-0.6.10-3.eln125.aarch64
(dependency) soundtouch 2.3.1-4.eln125 aarch64 465.1 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) sqlite-libs 3.40.1-2.eln125 aarch64 1.4 MB Required by:
  • libsoup-2.74.3-2.eln125.aarch64
  • libsoup3-3.2.2-3.eln125.aarch64
  • libtracker-sparql-3.4.2-3.eln125.aarch64
  • nss-softokn-3.87.0-2.fc38.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) sratom 0.6.10-3.eln125 aarch64 199.4 kB Required by:
  • lilv-libs-0.24.14-4.eln125.aarch64
(dependency) systemd-libs 253~rc1-3.eln125 aarch64 2.3 MB Required by:
  • at-spi2-core-2.47.1-2.eln125.aarch64
  • colord-libs-1.4.6-2.eln120.aarch64
  • dbus-broker-32-2.eln125.aarch64
  • dbus-libs-1:1.14.4-2.eln125.aarch64
  • javascriptcoregtk4.0-2.39.5-3.fc38.aarch64
  • libgudev-237-4.eln125.aarch64
  • libusb1-1.0.26-2.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) tzdata 2022g-2.eln125 noarch 1.6 MB Required by:
  • glibc-common-2.36.9000-24.eln125.aarch64
  • libstdc++-13.0.1-0.2.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
(dependency) vulkan-loader 1.3.239.0-1.eln125 aarch64 545.7 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) webkit2gtk4.0 2.39.5-3.fc38 aarch64 74.5 MB Required by:
  • glade-libs-3.40.0-2.eln125.aarch64
(dependency) webrtc-audio-processing 0.3.1-10.eln125 aarch64 784.1 kB Required by:
  • gstreamer1-plugins-bad-free-1.22.0-1.fc38.aarch64
(dependency) woff2 1.0.2-17.eln125 aarch64 590.8 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) wpebackend-fdo 1.14.0-2.eln125 aarch64 204.3 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) xdg-dbus-proxy 0.1.3-3.eln125 aarch64 225.3 kB Required by:
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
(dependency) xkeyboard-config 2.36-4.eln125 noarch 6.6 MB Required by:
  • libxkbcommon-1.5.0-2.eln125.aarch64
(dependency) xml-common 0.6.3-60.eln125 noarch 78.4 kB Required by:
  • fontconfig-2.14.2-1.eln125.aarch64
  • iso-codes-4.12.0-3.eln125.noarch
(dependency) xprop 1.2.5-3.eln125 aarch64 207.5 kB Required by:
  • at-spi2-core-2.47.1-2.eln125.aarch64
(dependency) xz-libs 5.4.1-1.eln125 aarch64 265.5 kB Required by:
  • libxml2-2.10.3-3.eln125.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
  • systemd-libs-253~rc1-3.eln125.aarch64
(dependency) zlib 1.2.13-3.eln125 aarch64 299.0 kB Required by:
  • cairo-1.17.6-3.eln125.aarch64
  • cups-libs-1:2.4.2-7.eln125.aarch64
  • freetype-2.12.1-4.eln125.aarch64
  • glib2-2.74.1-3.eln125.aarch64
  • gstreamer1-plugins-base-1.22.0-1.eln125.aarch64
  • libpng-2:1.6.37-14.eln125.aarch64
  • librsvg2-2.55.1-4.eln125.aarch64
  • libsoup-2.74.3-2.eln125.aarch64
  • libsoup3-3.2.2-3.eln125.aarch64
  • libtiff-4.4.0-5.eln125.aarch64
  • libxml2-2.10.3-3.eln125.aarch64
  • mozjs102-102.7.0-2.eln125.aarch64
  • openssl-libs-1:3.0.7-4.fc38.aarch64
  • python3-libs-3.11.1-4.eln125.aarch64
  • sqlite-libs-3.40.1-2.eln125.aarch64
  • webkit2gtk4.0-2.39.5-3.fc38.aarch64
Page refreshed at 1 February 2023 04:23 UTC.