File Synchronization workload
in CentOS Stream 9 Environment from CentOS Stream 9 for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) acl 2.3.1-3.el9 ppc64le 320.3 kB Required by:
  • systemd-249-9.el9.ppc64le
(dependency) alternatives 1.20-2.el9 ppc64le 90.1 kB Required by:
  • p11-kit-trust-0.24.0-4.el9.ppc64le
(dependency) audit-libs 3.0.5-5.el9 ppc64le 419.2 kB Required by:
  • dbus-broker-28-5.el9.ppc64le
  • libsemanage-3.3-1.el9.ppc64le
  • pam-1.5.1-9.el9.ppc64le
  • shadow-utils-2:4.9-3.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-8.el9.ppc64le
(dependency) bash 5.1.8-4.el9 ppc64le 7.8 MB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • cracklib-2.9.6-27.el9.ppc64le
  • dbus-broker-28-5.el9.ppc64le
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.181-2.el9.ppc64le
  • elfutils-default-yama-scope-0.186-1.el9.noarch
  • filesystem-3.16-2.el9.ppc64le
  • glibc-common-2.34-8.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
  • gzip-1.10-8.el9.ppc64le
  • libblkid-2.37.2-1.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • openssl-1:3.0.0-4.el9.ppc64le
  • p11-kit-trust-0.24.0-4.el9.ppc64le
  • pam-1.5.1-9.el9.ppc64le
  • rsync-3.2.3-9.el9.ppc64le
  • rsync-daemon-3.2.3-9.el9.noarch
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
  • systemd-rpm-macros-249-9.el9.noarch
  • util-linux-2.37.2-1.el9.ppc64le
  • util-linux-core-2.37.2-1.el9.ppc64le
(dependency) bzip2-libs 1.0.8-8.el9 ppc64le 136.7 kB Required by:
  • elfutils-libs-0.186-1.el9.ppc64le
  • libsemanage-3.3-1.el9.ppc64le
  • systemd-249-9.el9.ppc64le
(dependency) ca-certificates 2020.2.50-94.el9 noarch 917.5 kB Required by:
  • openssl-libs-1:3.0.0-4.el9.ppc64le
(env) centos-gpg-keys 9.0-5.el9 noarch 1.6 kB Required by:
  • centos-stream-repos-9.0-5.el9.noarch
(env) centos-stream-release 9.0-5.el9 noarch 27.8 kB Required by:
  • centos-stream-repos-9.0-5.el9.noarch
  • setup-2.13.7-6.el9.noarch
(env) centos-stream-repos 9.0-5.el9 noarch 6.0 kB Required by:
  • centos-stream-release-9.0-5.el9.noarch
(dependency) coreutils 8.32-31.el9 ppc64le 10.1 MB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • gzip-1.10-8.el9.ppc64le
  • libblkid-2.37.2-1.el9.ppc64le
  • openssl-1:3.0.0-4.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
(dependency) coreutils-common 8.32-31.el9 ppc64le 10.4 MB Required by:
  • coreutils-8.32-31.el9.ppc64le
(dependency) cracklib 2.9.6-27.el9 ppc64le 420.7 kB Required by:
  • cracklib-dicts-2.9.6-27.el9.ppc64le
  • libpwquality-1.4.4-8.el9.ppc64le
(dependency) cracklib-dicts 2.9.6-27.el9 ppc64le 9.4 MB Required by:
  • libpwquality-1.4.4-8.el9.ppc64le
(dependency) crypto-policies 20211115-1.git70de135.el9 noarch 82.5 kB Required by:
  • openssl-libs-1:3.0.0-4.el9.ppc64le
(dependency) cryptsetup-libs 2.4.1-1.el9 ppc64le 2.0 MB Required by:
  • systemd-249-9.el9.ppc64le
(dependency) dbus 1:1.12.20-5.el9 ppc64le 0.0 B Required by:
  • systemd-249-9.el9.ppc64le
(dependency) dbus-broker 28-5.el9 ppc64le 549.3 kB Required by:
  • dbus-1:1.12.20-5.el9.ppc64le
(dependency) dbus-common 1:1.12.20-5.el9 noarch 11.2 kB Required by:
  • dbus-broker-28-5.el9.ppc64le
(dependency) device-mapper 9:1.02.181-2.el9 ppc64le 436.0 kB Required by:
  • device-mapper-libs-9:1.02.181-2.el9.ppc64le
(dependency) device-mapper-libs 9:1.02.181-2.el9 ppc64le 511.8 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.ppc64le
  • device-mapper-9:1.02.181-2.el9.ppc64le
(dependency) elfutils-default-yama-scope 0.186-1.el9 noarch 1.8 kB Required by:
  • elfutils-libs-0.186-1.el9.ppc64le
(dependency) elfutils-libelf 0.186-1.el9 ppc64le 1.0 MB Required by:
  • elfutils-libs-0.186-1.el9.ppc64le
  • systemd-249-9.el9.ppc64le
(dependency) elfutils-libs 0.186-1.el9 ppc64le 874.0 kB Required by:
  • systemd-249-9.el9.ppc64le
(dependency) expat 2.2.10-4.el9 ppc64le 375.5 kB Required by:
  • dbus-broker-28-5.el9.ppc64le
(dependency) filesystem 3.16-2.el9 ppc64le 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-4.el9.ppc64le
(dependency) glibc 2.34-8.el9 ppc64le 7.6 MB Required by:
  • acl-2.3.1-3.el9.ppc64le
  • alternatives-1.20-2.el9.ppc64le
  • audit-libs-3.0.5-5.el9.ppc64le
  • bash-5.1.8-4.el9.ppc64le
  • bzip2-libs-1.0.8-8.el9.ppc64le
  • coreutils-8.32-31.el9.ppc64le
  • cracklib-2.9.6-27.el9.ppc64le
  • cryptsetup-libs-2.4.1-1.el9.ppc64le
  • dbus-broker-28-5.el9.ppc64le
  • device-mapper-9:1.02.181-2.el9.ppc64le
  • device-mapper-libs-9:1.02.181-2.el9.ppc64le
  • elfutils-libelf-0.186-1.el9.ppc64le
  • elfutils-libs-0.186-1.el9.ppc64le
  • expat-2.2.10-4.el9.ppc64le
  • glibc-common-2.34-8.el9.ppc64le
  • glibc-minimal-langpack-2.34-8.el9.ppc64le
  • gmp-1:6.2.0-10.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
  • gzip-1.10-8.el9.ppc64le
  • json-c-0.14-11.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libacl-2.3.1-3.el9.ppc64le
  • libattr-2.5.1-3.el9.ppc64le
  • libblkid-2.37.2-1.el9.ppc64le
  • libcap-2.48-7.el9.ppc64le
  • libcap-ng-0.8.2-6.el9.ppc64le
  • libdb-5.3.28-53.el9.ppc64le
  • libeconf-0.4.1-2.el9.ppc64le
  • libfdisk-2.37.2-1.el9.ppc64le
  • libffi-3.4.2-7.el9.ppc64le
  • libgcrypt-1.9.3-5.el9.ppc64le
  • libgpg-error-1.42-4.el9.ppc64le
  • libmount-2.37.2-1.el9.ppc64le
  • libpwquality-1.4.4-8.el9.ppc64le
  • librtas-2.0.2-13.el9.ppc64le
  • libseccomp-2.5.2-2.el9.ppc64le
  • libselinux-3.3-2.el9.ppc64le
  • libsemanage-3.3-1.el9.ppc64le
  • libsepol-3.3-2.el9.ppc64le
  • libsigsegv-2.13-4.el9.ppc64le
  • libsmartcols-2.37.2-1.el9.ppc64le
  • libtasn1-4.16.0-7.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • libuuid-2.37.2-1.el9.ppc64le
  • libxcrypt-4.4.18-3.el9.ppc64le
  • libzstd-1.5.0-2.el9.ppc64le
  • lz4-libs-1.9.3-5.el9.ppc64le
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
  • openssl-1:3.0.0-4.el9.ppc64le
  • openssl-libs-1:3.0.0-4.el9.ppc64le
  • p11-kit-0.24.0-4.el9.ppc64le
  • p11-kit-trust-0.24.0-4.el9.ppc64le
  • pam-1.5.1-9.el9.ppc64le
  • pcre-8.44-3.el9.3.ppc64le
  • pcre2-10.37-3.el9.1.ppc64le
  • popt-1.18-8.el9.ppc64le
  • readline-8.1-4.el9.ppc64le
  • rsync-3.2.3-9.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-3.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
  • systemd-pam-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
  • util-linux-core-2.37.2-1.el9.ppc64le
  • xz-libs-5.2.5-7.el9.ppc64le
  • zlib-1.2.11-31.el9.ppc64le
(dependency) glibc-common 2.34-8.el9 ppc64le 1.4 MB Required by:
  • glibc-2.34-8.el9.ppc64le
  • glibc-minimal-langpack-2.34-8.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
(dependency) glibc-minimal-langpack 2.34-8.el9 ppc64le 0.0 B Required by:
  • glibc-2.34-8.el9.ppc64le
Suggested by:
  • glibc-2.34-8.el9.ppc64le
(dependency) gmp 1:6.2.0-10.el9 ppc64le 785.2 kB Required by:
  • coreutils-8.32-31.el9.ppc64le
(dependency) grep 3.6-5.el9 ppc64le 881.0 kB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
(dependency) gzip 1.10-8.el9 ppc64le 388.6 kB Required by:
  • cracklib-2.9.6-27.el9.ppc64le
(dependency) json-c 0.14-11.el9 ppc64le 137.2 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.ppc64le
(dependency) kmod-libs 28-7.el9 ppc64le 158.6 kB Required by:
  • systemd-249-9.el9.ppc64le
(dependency) libacl 2.3.1-3.el9 ppc64le 67.8 kB Required by:
  • acl-2.3.1-3.el9.ppc64le
  • coreutils-8.32-31.el9.ppc64le
  • rsync-3.2.3-9.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-3.el9.ppc64le
  • systemd-249-9.el9.ppc64le
(dependency) libattr 2.5.1-3.el9 ppc64le 68.3 kB Required by:
  • coreutils-8.32-31.el9.ppc64le
  • libacl-2.3.1-3.el9.ppc64le
  • shadow-utils-2:4.9-3.el9.ppc64le
(dependency) libblkid 2.37.2-1.el9 ppc64le 329.0 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.ppc64le
  • libfdisk-2.37.2-1.el9.ppc64le
  • libmount-2.37.2-1.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
  • util-linux-core-2.37.2-1.el9.ppc64le
(dependency) libcap 2.48-7.el9 ppc64le 499.6 kB Required by:
  • coreutils-8.32-31.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
  • systemd-pam-249-9.el9.ppc64le
(dependency) libcap-ng 0.8.2-6.el9 ppc64le 160.5 kB Required by:
  • audit-libs-3.0.5-5.el9.ppc64le
  • dbus-broker-28-5.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
(dependency) libdb 5.3.28-53.el9 ppc64le 2.2 MB Required by:
  • pam-1.5.1-9.el9.ppc64le
(dependency) libeconf 0.4.1-2.el9 ppc64le 72.9 kB Required by:
  • pam-1.5.1-9.el9.ppc64le
(dependency) libfdisk 2.37.2-1.el9 ppc64le 491.7 kB Required by:
  • util-linux-2.37.2-1.el9.ppc64le
(dependency) libffi 3.4.2-7.el9 ppc64le 88.4 kB Required by:
  • p11-kit-0.24.0-4.el9.ppc64le
(dependency) libgcc 11.2.1-6.1.el9 ppc64le 221.3 kB Required by:
  • dbus-broker-28-5.el9.ppc64le
  • glibc-2.34-8.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libcap-2.48-7.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
  • systemd-pam-249-9.el9.ppc64le
(dependency) libgcrypt 1.9.3-5.el9 ppc64le 1.3 MB Required by:
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
(dependency) libgpg-error 1.42-4.el9 ppc64le 896.9 kB Required by:
  • libgcrypt-1.9.3-5.el9.ppc64le
(dependency) libmount 2.37.2-1.el9 ppc64le 419.5 kB Required by:
  • systemd-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
  • util-linux-core-2.37.2-1.el9.ppc64le
(dependency) libpwquality 1.4.4-8.el9 ppc64le 597.2 kB Required by:
  • pam-1.5.1-9.el9.ppc64le
(dependency) librtas 2.0.2-13.el9 ppc64le 245.6 kB Required by:
  • util-linux-2.37.2-1.el9.ppc64le
(dependency) libseccomp 2.5.2-2.el9 ppc64le 243.0 kB Required by:
  • systemd-249-9.el9.ppc64le
(dependency) libselinux 3.3-2.el9 ppc64le 265.1 kB Required by:
  • coreutils-8.32-31.el9.ppc64le
  • dbus-broker-28-5.el9.ppc64le
  • device-mapper-libs-9:1.02.181-2.el9.ppc64le
  • libmount-2.37.2-1.el9.ppc64le
  • libsemanage-3.3-1.el9.ppc64le
  • pam-1.5.1-9.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-3.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
  • systemd-pam-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
  • util-linux-core-2.37.2-1.el9.ppc64le
(dependency) libsemanage 3.3-1.el9 ppc64le 364.3 kB Required by:
  • shadow-utils-2:4.9-3.el9.ppc64le
(dependency) libsepol 3.3-2.el9 ppc64le 937.9 kB Required by:
  • libselinux-3.3-2.el9.ppc64le
  • libsemanage-3.3-1.el9.ppc64le
(dependency) libsigsegv 2.13-4.el9 ppc64le 96.9 kB Required by:
  • grep-3.6-5.el9.ppc64le
(dependency) libsmartcols 2.37.2-1.el9 ppc64le 160.0 kB Required by:
  • util-linux-2.37.2-1.el9.ppc64le
  • util-linux-core-2.37.2-1.el9.ppc64le
(dependency) libtasn1 4.16.0-7.el9 ppc64le 219.2 kB Required by:
  • p11-kit-trust-0.24.0-4.el9.ppc64le
(dependency) libutempter 1.2.1-6.el9 ppc64le 161.5 kB Required by:
  • util-linux-2.37.2-1.el9.ppc64le
(dependency) libuuid 2.37.2-1.el9 ppc64le 69.3 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.ppc64le
  • libblkid-2.37.2-1.el9.ppc64le
  • libfdisk-2.37.2-1.el9.ppc64le
  • libmount-2.37.2-1.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
  • util-linux-core-2.37.2-1.el9.ppc64le
(dependency) libxcrypt 4.4.18-3.el9 ppc64le 327.6 kB Required by:
  • pam-1.5.1-9.el9.ppc64le
  • shadow-utils-2:4.9-3.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
  • systemd-pam-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
(dependency) libzstd 1.5.0-2.el9 ppc64le 1.2 MB Required by:
  • elfutils-libs-0.186-1.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • rsync-3.2.3-9.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
(dependency) lz4-libs 1.9.3-5.el9 ppc64le 197.3 kB Required by:
  • rsync-3.2.3-9.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
(dependency) ncurses-libs 6.2-8.20210508.el9 ppc64le 1.5 MB Required by:
  • bash-5.1.8-4.el9.ppc64le
  • readline-8.1-4.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
  • util-linux-core-2.37.2-1.el9.ppc64le
(dependency) openssl 1:3.0.0-4.el9 ppc64le 1.9 MB Required by:
  • pam-1.5.1-9.el9.ppc64le
(dependency) openssl-libs 1:3.0.0-4.el9 ppc64le 9.4 MB Required by:
  • coreutils-8.32-31.el9.ppc64le
  • cryptsetup-libs-2.4.1-1.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • openssl-1:3.0.0-4.el9.ppc64le
  • pam-1.5.1-9.el9.ppc64le
  • rsync-3.2.3-9.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
  • systemd-pam-249-9.el9.ppc64le
(dependency) p11-kit 0.24.0-4.el9 ppc64le 2.1 MB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • p11-kit-trust-0.24.0-4.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
  • systemd-pam-249-9.el9.ppc64le
(dependency) p11-kit-trust 0.24.0-4.el9 ppc64le 591.9 kB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
(dependency) pam 1.5.1-9.el9 ppc64le 4.5 MB Required by:
  • libpwquality-1.4.4-8.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-pam-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
(dependency) pcre 8.44-3.el9.3 ppc64le 617.4 kB Required by:
  • grep-3.6-5.el9.ppc64le
(dependency) pcre2 10.37-3.el9.1 ppc64le 713.2 kB Required by:
  • libselinux-3.3-2.el9.ppc64le
  • systemd-249-9.el9.ppc64le
(dependency) pcre2-syntax 10.37-3.el9.1 noarch 217.6 kB Required by:
  • pcre2-10.37-3.el9.1.ppc64le
(dependency) popt 1.18-8.el9 ppc64le 139.1 kB Required by:
  • rsync-3.2.3-9.el9.ppc64le
(dependency) readline 8.1-4.el9 ppc64le 624.5 kB Required by:
  • util-linux-2.37.2-1.el9.ppc64le
(required) rsync 3.2.3-9.el9 ppc64le 918.2 kB Required by:
  • rsync-daemon-3.2.3-9.el9.noarch
(required) rsync-daemon 3.2.3-9.el9 noarch 663.0 B
(dependency) sed 4.8-9.el9 ppc64le 813.8 kB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
(dependency) setup 2.13.7-6.el9 noarch 709.5 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.ppc64le
  • shadow-utils-2:4.9-3.el9.ppc64le
(dependency) shadow-utils 2:4.9-3.el9 ppc64le 4.5 MB Required by:
  • dbus-broker-28-5.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • systemd-249-9.el9.ppc64le
(dependency) systemd 249-9.el9 ppc64le 15.7 MB Required by:
  • dbus-broker-28-5.el9.ppc64le
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.181-2.el9.ppc64le
  • rsync-daemon-3.2.3-9.el9.noarch
  • systemd-pam-249-9.el9.ppc64le
Recommended by:
  • elfutils-default-yama-scope-0.186-1.el9.noarch
(dependency) systemd-libs 249-9.el9 ppc64le 2.1 MB Required by:
  • dbus-broker-28-5.el9.ppc64le
  • device-mapper-libs-9:1.02.181-2.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
  • util-linux-core-2.37.2-1.el9.ppc64le
(dependency) systemd-pam 249-9.el9 ppc64le 659.6 kB Required by:
  • systemd-249-9.el9.ppc64le
(dependency) systemd-rpm-macros 249-9.el9 noarch 8.6 kB Required by:
  • systemd-249-9.el9.ppc64le
(dependency) tzdata 2021e-1.el9 noarch 1.7 MB Required by:
  • glibc-common-2.34-8.el9.ppc64le
(dependency) util-linux 2.37.2-1.el9 ppc64le 13.5 MB Required by:
  • device-mapper-9:1.02.181-2.el9.ppc64le
  • systemd-249-9.el9.ppc64le
(dependency) util-linux-core 2.37.2-1.el9 ppc64le 2.2 MB Required by:
  • util-linux-2.37.2-1.el9.ppc64le
(dependency) xz-libs 5.2.5-7.el9 ppc64le 264.4 kB Required by:
  • elfutils-libs-0.186-1.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • systemd-libs-249-9.el9.ppc64le
(dependency) zlib 1.2.11-31.el9 ppc64le 230.7 kB Required by:
  • cracklib-2.9.6-27.el9.ppc64le
  • elfutils-libelf-0.186-1.el9.ppc64le
  • elfutils-libs-0.186-1.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • openssl-libs-1:3.0.0-4.el9.ppc64le
  • systemd-249-9.el9.ppc64le
  • util-linux-2.37.2-1.el9.ppc64le
Page refreshed at 8 December 2021 15:12 UTC.