Databases workload
in CentOS Stream 9 Environment from CentOS Stream 9 for x86_64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) acl 2.3.1-3.el9 x86_64 209.1 kB Required by:
  • systemd-249-9.el9.x86_64
(dependency) alternatives 1.20-2.el9 x86_64 62.4 kB Required by:
  • p11-kit-trust-0.24.1-1.el9.x86_64
(dependency) audit-libs 3.0.5-5.el9 x86_64 300.3 kB Required by:
  • dbus-broker-28-5.el9.x86_64
  • libsemanage-3.3-1.el9.x86_64
  • pam-1.5.1-9.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • python3-audit-3.0.5-5.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • shadow-utils-2:4.9-3.el9.x86_64
  • systemd-249-9.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-18.el9.x86_64
(dependency) bash 5.1.8-4.el9 x86_64 7.4 MB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • cracklib-2.9.6-27.el9.x86_64
  • dbus-broker-28-5.el9.x86_64
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.181-3.el9.x86_64
  • elfutils-default-yama-scope-0.186-1.el9.noarch
  • filesystem-3.16-2.el9.x86_64
  • fontconfig-2.13.94-2.el9.x86_64
  • freetype-2.10.4-6.el9.x86_64
  • glib2-2.68.4-3.el9.x86_64
  • glibc-common-2.34-18.el9.x86_64
  • grep-3.6-5.el9.x86_64
  • groff-base-1.22.4-10.el9.x86_64
  • gzip-1.10-8.el9.x86_64
  • krb5-libs-1.19.1-13.el9.x86_64
  • libblkid-2.37.2-1.el9.x86_64
  • libutempter-1.2.1-6.el9.x86_64
  • memcached-1.6.9-6.el9.x86_64
  • memcached-selinux-1.6.9-6.el9.x86_64
  • openssl-1:3.0.1-4.el9.x86_64
  • p11-kit-trust-0.24.1-1.el9.x86_64
  • pam-1.5.1-9.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • rpm-4.16.1.3-9.el9.x86_64
  • rrdtool-1.7.2-21.el9.x86_64
  • selinux-policy-34.1.22-1.el9.noarch
  • selinux-policy-targeted-34.1.22-1.el9.noarch
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
  • systemd-rpm-macros-249-9.el9.noarch
  • util-linux-2.37.2-1.el9.x86_64
  • util-linux-core-2.37.2-1.el9.x86_64
  • xml-common-0.6.3-58.el9.noarch
(dependency) bzip2-libs 1.0.8-8.el9 x86_64 76.9 kB Required by:
  • elfutils-libs-0.186-1.el9.x86_64
  • freetype-2.10.4-6.el9.x86_64
  • libarchive-3.5.2-1.el9.x86_64
  • libsemanage-3.3-1.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • systemd-249-9.el9.x86_64
(dependency) ca-certificates 2020.2.50-94.el9 noarch 917.5 kB Required by:
  • openssl-libs-1:3.0.1-4.el9.x86_64
  • python3-pip-wheel-21.2.3-5.el9.noarch
(dependency) cairo 1.17.4-5.el9 x86_64 1.6 MB Required by:
  • pango-1.48.7-2.el9.x86_64
  • rrdtool-1.7.2-21.el9.x86_64
(env) centos-gpg-keys 9.0-8.el9 noarch 3.8 kB Required by:
  • centos-stream-repos-9.0-8.el9.noarch
(env) centos-stream-release 9.0-8.el9 noarch 27.8 kB Required by:
  • centos-stream-repos-9.0-8.el9.noarch
  • setup-2.13.7-6.el9.noarch
(env) centos-stream-repos 9.0-8.el9 noarch 6.7 kB Required by:
  • centos-stream-release-9.0-8.el9.noarch
(dependency) checkpolicy 3.3-1.el9 x86_64 1.4 MB Required by:
  • python3-policycoreutils-3.3-2.el9.noarch
(dependency) coreutils 8.32-31.el9 x86_64 5.8 MB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • fontconfig-2.13.94-2.el9.x86_64
  • gzip-1.10-8.el9.x86_64
  • krb5-libs-1.19.1-13.el9.x86_64
  • libblkid-2.37.2-1.el9.x86_64
  • openssl-1:3.0.1-4.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • rpm-4.16.1.3-9.el9.x86_64
  • selinux-policy-34.1.22-1.el9.noarch
  • selinux-policy-targeted-34.1.22-1.el9.noarch
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
(dependency) coreutils-common 8.32-31.el9 x86_64 10.4 MB Required by:
  • coreutils-8.32-31.el9.x86_64
(dependency) cracklib 2.9.6-27.el9 x86_64 245.9 kB Required by:
  • cracklib-dicts-2.9.6-27.el9.x86_64
  • libpwquality-1.4.4-8.el9.x86_64
(dependency) cracklib-dicts 2.9.6-27.el9 x86_64 9.4 MB Required by:
  • libpwquality-1.4.4-8.el9.x86_64
(dependency) crypto-policies 20211115-1.git70de135.el9 noarch 82.5 kB Required by:
  • gnutls-3.7.3-1.el9.x86_64
  • krb5-libs-1.19.1-13.el9.x86_64
  • libssh-0.9.6-3.el9.x86_64
  • openssl-libs-1:3.0.1-4.el9.x86_64
(dependency) cryptsetup-libs 2.4.1-1.el9 x86_64 1.8 MB Required by:
  • systemd-249-9.el9.x86_64
(dependency) curl 7.76.1-14.el9 x86_64 669.7 kB Required by:
  • rpm-4.16.1.3-9.el9.x86_64
(dependency) cyrus-sasl-lib 2.1.27-17.el9 x86_64 2.3 MB Required by:
  • libmemcached-awesome-1.1.0-12.el9.x86_64
  • memcached-1.6.9-6.el9.x86_64
  • openldap-2.4.59-3.el9.x86_64
(dependency) dbus 1:1.12.20-5.el9 x86_64 0.0 B Required by:
  • systemd-249-9.el9.x86_64
(dependency) dbus-broker 28-5.el9 x86_64 387.1 kB Required by:
  • dbus-1:1.12.20-5.el9.x86_64
(dependency) dbus-common 1:1.12.20-5.el9 noarch 11.2 kB Required by:
  • dbus-broker-28-5.el9.x86_64
(dependency) dejavu-sans-fonts 2.37-18.el9 noarch 5.7 MB Required by:
  • langpacks-core-font-en-3.0-16.el9.noarch
Suggested by:
  • fontconfig-2.13.94-2.el9.x86_64
(dependency) dejavu-sans-mono-fonts 2.37-18.el9 noarch 1.2 MB Required by:
  • rrdtool-1.7.2-21.el9.x86_64
Suggested by:
  • dejavu-sans-fonts-2.37-18.el9.noarch
(dependency) device-mapper 9:1.02.181-3.el9 x86_64 353.3 kB Required by:
  • device-mapper-libs-9:1.02.181-3.el9.x86_64
(dependency) device-mapper-libs 9:1.02.181-3.el9 x86_64 416.1 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.x86_64
  • device-mapper-9:1.02.181-3.el9.x86_64
(dependency) diffutils 3.7-12.el9 x86_64 1.4 MB Required by:
  • policycoreutils-3.3-2.el9.x86_64
(dependency) elfutils-default-yama-scope 0.186-1.el9 noarch 1.8 kB Required by:
  • elfutils-libs-0.186-1.el9.x86_64
(dependency) elfutils-libelf 0.186-1.el9 x86_64 1003.6 kB Required by:
  • elfutils-libs-0.186-1.el9.x86_64
  • systemd-249-9.el9.x86_64
(dependency) elfutils-libs 0.186-1.el9 x86_64 666.8 kB Required by:
  • systemd-249-9.el9.x86_64
(dependency) expat 2.2.10-4.el9 x86_64 264.4 kB Required by:
  • dbus-broker-28-5.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
(dependency) filesystem 3.16-2.el9 x86_64 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-4.el9.x86_64
  • gawk-5.1.0-5.el9.x86_64
(dependency) fontconfig 2.13.94-2.el9 x86_64 821.2 kB Required by:
  • cairo-1.17.4-5.el9.x86_64
  • libXft-2.3.3-8.el9.x86_64
  • pango-1.48.7-2.el9.x86_64
(dependency) fonts-filesystem 1:2.0.5-7.el9.1 noarch 0.0 B Required by:
  • dejavu-sans-fonts-2.37-18.el9.noarch
  • dejavu-sans-mono-fonts-2.37-18.el9.noarch
  • fontconfig-2.13.94-2.el9.x86_64
(dependency) freetype 2.10.4-6.el9 x86_64 820.9 kB Required by:
  • cairo-1.17.4-5.el9.x86_64
  • fontconfig-2.13.94-2.el9.x86_64
  • harfbuzz-2.7.4-5.el9.x86_64
  • libXft-2.3.3-8.el9.x86_64
  • pango-1.48.7-2.el9.x86_64
(dependency) fribidi 1.0.10-6.el9.1 x86_64 339.2 kB Required by:
  • pango-1.48.7-2.el9.x86_64
(dependency) gawk 5.1.0-5.el9 x86_64 1.6 MB Required by:
  • krb5-libs-1.19.1-13.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • selinux-policy-34.1.22-1.el9.noarch
(dependency) gdbm-libs 1:1.19-4.el9 x86_64 113.6 kB Required by:
  • cyrus-sasl-lib-2.1.27-17.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
(dependency) glib2 2.68.4-3.el9 x86_64 12.8 MB Required by:
  • harfbuzz-2.7.4-5.el9.x86_64
  • pango-1.48.7-2.el9.x86_64
  • rrdtool-1.7.2-21.el9.x86_64
(dependency) glibc 2.34-18.el9 x86_64 6.0 MB Required by:
  • acl-2.3.1-3.el9.x86_64
  • alternatives-1.20-2.el9.x86_64
  • audit-libs-3.0.5-5.el9.x86_64
  • bash-5.1.8-4.el9.x86_64
  • bzip2-libs-1.0.8-8.el9.x86_64
  • cairo-1.17.4-5.el9.x86_64
  • checkpolicy-3.3-1.el9.x86_64
  • coreutils-8.32-31.el9.x86_64
  • cracklib-2.9.6-27.el9.x86_64
  • cryptsetup-libs-2.4.1-1.el9.x86_64
  • curl-7.76.1-14.el9.x86_64
  • cyrus-sasl-lib-2.1.27-17.el9.x86_64
  • dbus-broker-28-5.el9.x86_64
  • device-mapper-9:1.02.181-3.el9.x86_64
  • device-mapper-libs-9:1.02.181-3.el9.x86_64
  • diffutils-3.7-12.el9.x86_64
  • elfutils-libelf-0.186-1.el9.x86_64
  • elfutils-libs-0.186-1.el9.x86_64
  • expat-2.2.10-4.el9.x86_64
  • fontconfig-2.13.94-2.el9.x86_64
  • freetype-2.10.4-6.el9.x86_64
  • fribidi-1.0.10-6.el9.1.x86_64
  • gawk-5.1.0-5.el9.x86_64
  • gdbm-libs-1:1.19-4.el9.x86_64
  • glib2-2.68.4-3.el9.x86_64
  • glibc-common-2.34-18.el9.x86_64
  • glibc-minimal-langpack-2.34-18.el9.x86_64
  • gmp-1:6.2.0-10.el9.x86_64
  • gnutls-3.7.3-1.el9.x86_64
  • graphite2-1.3.14-9.el9.x86_64
  • grep-3.6-5.el9.x86_64
  • groff-base-1.22.4-10.el9.x86_64
  • gzip-1.10-8.el9.x86_64
  • harfbuzz-2.7.4-5.el9.x86_64
  • json-c-0.14-11.el9.x86_64
  • keyutils-libs-1.6.1-4.el9.x86_64
  • kmod-libs-28-7.el9.x86_64
  • krb5-libs-1.19.1-13.el9.x86_64
  • libX11-1.7.0-7.el9.x86_64
  • libXau-1.0.9-8.el9.x86_64
  • libXext-1.3.4-8.el9.x86_64
  • libXft-2.3.3-8.el9.x86_64
  • libXrender-0.9.10-16.el9.x86_64
  • libacl-2.3.1-3.el9.x86_64
  • libarchive-3.5.2-1.el9.x86_64
  • libattr-2.5.1-3.el9.x86_64
  • libblkid-2.37.2-1.el9.x86_64
  • libbrotli-1.0.9-6.el9.x86_64
  • libcap-2.48-7.el9.x86_64
  • libcap-ng-0.8.2-6.el9.x86_64
  • libcom_err-1.46.2-2.el9.x86_64
  • libcurl-7.76.1-14.el9.x86_64
  • libdatrie-0.2.13-4.el9.x86_64
  • libdb-5.3.28-53.el9.x86_64
  • libeconf-0.4.1-2.el9.x86_64
  • libevent-2.1.12-6.el9.x86_64
  • libfdisk-2.37.2-1.el9.x86_64
  • libffi-3.4.2-7.el9.x86_64
  • libgcrypt-1.9.3-5.el9.x86_64
  • libgpg-error-1.42-5.el9.x86_64
  • libidn2-2.3.0-7.el9.x86_64
  • libmemcached-awesome-1.1.0-12.el9.x86_64
  • libmemcached-awesome-tools-1.1.0-12.el9.x86_64
  • libmount-2.37.2-1.el9.x86_64
  • libnghttp2-1.43.0-5.el9.x86_64
  • libpng-2:1.6.37-12.el9.x86_64
  • libpsl-0.21.1-5.el9.x86_64
  • libpwquality-1.4.4-8.el9.x86_64
  • libseccomp-2.5.2-2.el9.x86_64
  • libselinux-3.3-2.el9.x86_64
  • libselinux-utils-3.3-2.el9.x86_64
  • libsemanage-3.3-1.el9.x86_64
  • libsepol-3.3-2.el9.x86_64
  • libsigsegv-2.13-4.el9.x86_64
  • libsmartcols-2.37.2-1.el9.x86_64
  • libssh-0.9.6-3.el9.x86_64
  • libstdc++-11.2.1-7.5.el9.x86_64
  • libtasn1-4.16.0-7.el9.x86_64
  • libthai-0.1.28-8.el9.x86_64
  • libunistring-0.9.10-15.el9.x86_64
  • libutempter-1.2.1-6.el9.x86_64
  • libuuid-2.37.2-1.el9.x86_64
  • libverto-0.3.2-3.el9.x86_64
  • libxcb-1.13.1-9.el9.x86_64
  • libxcrypt-4.4.18-3.el9.x86_64
  • libxml2-2.9.12-4.el9.x86_64
  • libzstd-1.5.0-2.el9.x86_64
  • lua-libs-5.4.2-4.el9.x86_64
  • lz4-libs-1.9.3-5.el9.x86_64
  • memcached-1.6.9-6.el9.x86_64
  • mpfr-4.1.0-7.el9.x86_64
  • ncurses-6.2-8.20210508.el9.x86_64
  • ncurses-libs-6.2-8.20210508.el9.x86_64
  • nettle-3.7.3-2.el9.x86_64
  • openldap-2.4.59-3.el9.x86_64
  • openssl-1:3.0.1-4.el9.x86_64
  • openssl-libs-1:3.0.1-4.el9.x86_64
  • p11-kit-0.24.1-1.el9.x86_64
  • p11-kit-trust-0.24.1-1.el9.x86_64
  • pam-1.5.1-9.el9.x86_64
  • pango-1.48.7-2.el9.x86_64
  • pcre-8.44-3.el9.3.x86_64
  • pcre2-10.37-3.el9.1.x86_64
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-Fcntl-1.13-479.el9.x86_64
  • perl-IO-1.43-479.el9.x86_64
  • perl-MIME-Base64-3.16-4.el9.x86_64
  • perl-POSIX-1.94-479.el9.x86_64
  • perl-PathTools-3.78-461.el9.x86_64
  • perl-Scalar-List-Utils-4:1.56-461.el9.x86_64
  • perl-Socket-4:2.031-4.el9.x86_64
  • perl-Storable-1:3.21-460.el9.x86_64
  • perl-interpreter-4:5.32.1-479.el9.x86_64
  • perl-libs-4:5.32.1-479.el9.x86_64
  • perl-mro-1.23-479.el9.x86_64
  • pixman-0.40.0-5.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • popt-1.18-8.el9.x86_64
  • python3-3.9.9-4.el9.x86_64
  • python3-audit-3.0.5-5.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • python3-libselinux-3.3-2.el9.x86_64
  • python3-libsemanage-3.3-1.el9.x86_64
  • python3-setools-4.4.0-4.el9.x86_64
  • readline-8.1-4.el9.x86_64
  • rpm-4.16.1.3-9.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • rrdtool-1.7.2-21.el9.x86_64
  • sed-4.8-9.el9.x86_64
  • shadow-utils-2:4.9-3.el9.x86_64
  • sqlite-libs-3.34.1-5.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
  • systemd-pam-249-9.el9.x86_64
  • tinycdb-0.78-17.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
  • util-linux-core-2.37.2-1.el9.x86_64
  • xz-libs-5.2.5-7.el9.x86_64
  • zlib-1.2.11-31.el9.x86_64
(dependency) glibc-common 2.34-18.el9 x86_64 1.0 MB Required by:
  • glibc-2.34-18.el9.x86_64
  • glibc-minimal-langpack-2.34-18.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
(dependency) glibc-minimal-langpack 2.34-18.el9 x86_64 0.0 B Required by:
  • glibc-2.34-18.el9.x86_64
Suggested by:
  • glibc-2.34-18.el9.x86_64
(dependency) gmp 1:6.2.0-10.el9 x86_64 798.9 kB Required by:
  • coreutils-8.32-31.el9.x86_64
  • gawk-5.1.0-5.el9.x86_64
  • gnutls-3.7.3-1.el9.x86_64
  • mpfr-4.1.0-7.el9.x86_64
  • nettle-3.7.3-2.el9.x86_64
(dependency) gnutls 3.7.3-1.el9 x86_64 2.7 MB Required by:
  • glib2-2.68.4-3.el9.x86_64
(dependency) graphite2 1.3.14-9.el9 x86_64 196.9 kB Required by:
  • harfbuzz-2.7.4-5.el9.x86_64
(dependency) grep 3.6-5.el9 x86_64 837.7 kB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • fontconfig-2.13.94-2.el9.x86_64
  • krb5-libs-1.19.1-13.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
(dependency) groff-base 1.22.4-10.el9 x86_64 3.9 MB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) gzip 1.10-8.el9 x86_64 349.0 kB Required by:
  • cracklib-2.9.6-27.el9.x86_64
(dependency) harfbuzz 2.7.4-5.el9 x86_64 1.6 MB Required by:
  • freetype-2.10.4-6.el9.x86_64
  • pango-1.48.7-2.el9.x86_64
  • rrdtool-1.7.2-21.el9.x86_64
(dependency) json-c 0.14-11.el9 x86_64 77.4 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.x86_64
(dependency) keyutils-libs 1.6.1-4.el9 x86_64 54.6 kB Required by:
  • krb5-libs-1.19.1-13.el9.x86_64
(dependency) kmod-libs 28-7.el9 x86_64 131.3 kB Required by:
  • systemd-249-9.el9.x86_64
(dependency) krb5-libs 1.19.1-13.el9 x86_64 2.1 MB Required by:
  • cyrus-sasl-lib-2.1.27-17.el9.x86_64
  • libcurl-7.76.1-14.el9.x86_64
  • libssh-0.9.6-3.el9.x86_64
(dependency) langpacks-core-font-en 3.0-16.el9 noarch 351.0 B Required by:
  • fontconfig-2.13.94-2.el9.x86_64
(dependency) libX11 1.7.0-7.el9 x86_64 1.3 MB Required by:
  • cairo-1.17.4-5.el9.x86_64
  • libXext-1.3.4-8.el9.x86_64
  • libXft-2.3.3-8.el9.x86_64
  • libXrender-0.9.10-16.el9.x86_64
  • pango-1.48.7-2.el9.x86_64
(dependency) libX11-common 1.7.0-7.el9 noarch 1.3 MB Required by:
  • libX11-1.7.0-7.el9.x86_64
(dependency) libXau 1.0.9-8.el9 x86_64 63.4 kB Required by:
  • libxcb-1.13.1-9.el9.x86_64
(dependency) libXext 1.3.4-8.el9 x86_64 93.5 kB Required by:
  • cairo-1.17.4-5.el9.x86_64
(dependency) libXft 2.3.3-8.el9 x86_64 132.8 kB Required by:
  • pango-1.48.7-2.el9.x86_64
(dependency) libXrender 0.9.10-16.el9 x86_64 50.3 kB Required by:
  • cairo-1.17.4-5.el9.x86_64
  • libXft-2.3.3-8.el9.x86_64
  • pango-1.48.7-2.el9.x86_64
(dependency) libacl 2.3.1-3.el9 x86_64 40.2 kB Required by:
  • acl-2.3.1-3.el9.x86_64
  • coreutils-8.32-31.el9.x86_64
  • libarchive-3.5.2-1.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • sed-4.8-9.el9.x86_64
  • shadow-utils-2:4.9-3.el9.x86_64
  • systemd-249-9.el9.x86_64
(dependency) libarchive 3.5.2-1.el9 x86_64 886.1 kB Required by:
  • rpm-4.16.1.3-9.el9.x86_64
(dependency) libattr 2.5.1-3.el9 x86_64 28.7 kB Required by:
  • coreutils-8.32-31.el9.x86_64
  • libacl-2.3.1-3.el9.x86_64
  • shadow-utils-2:4.9-3.el9.x86_64
(dependency) libblkid 2.37.2-1.el9 x86_64 221.4 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.x86_64
  • libfdisk-2.37.2-1.el9.x86_64
  • libmount-2.37.2-1.el9.x86_64
  • systemd-249-9.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
  • util-linux-core-2.37.2-1.el9.x86_64
(dependency) libbrotli 1.0.9-6.el9 x86_64 766.2 kB Required by:
  • freetype-2.10.4-6.el9.x86_64
  • libcurl-7.76.1-14.el9.x86_64
(dependency) libcap 2.48-7.el9 x86_64 177.5 kB Required by:
  • coreutils-8.32-31.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
  • systemd-pam-249-9.el9.x86_64
(dependency) libcap-ng 0.8.2-6.el9 x86_64 73.4 kB Required by:
  • audit-libs-3.0.5-5.el9.x86_64
  • dbus-broker-28-5.el9.x86_64
  • python3-audit-3.0.5-5.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
(dependency) libcom_err 1.46.2-2.el9 x86_64 67.4 kB Required by:
  • cyrus-sasl-lib-2.1.27-17.el9.x86_64
  • krb5-libs-1.19.1-13.el9.x86_64
  • libcurl-7.76.1-14.el9.x86_64
(dependency) libcurl 7.76.1-14.el9 x86_64 649.1 kB Required by:
  • curl-7.76.1-14.el9.x86_64
(dependency) libdatrie 0.2.13-4.el9 x86_64 58.1 kB Required by:
  • libthai-0.1.28-8.el9.x86_64
(dependency) libdb 5.3.28-53.el9 x86_64 1.8 MB Required by:
  • pam-1.5.1-9.el9.x86_64
(dependency) libeconf 0.4.1-2.el9 x86_64 45.3 kB Required by:
  • pam-1.5.1-9.el9.x86_64
(dependency) libevent 2.1.12-6.el9 x86_64 910.4 kB Required by:
  • libmemcached-awesome-tools-1.1.0-12.el9.x86_64
  • memcached-1.6.9-6.el9.x86_64
(dependency) libfdisk 2.37.2-1.el9 x86_64 360.3 kB Required by:
  • util-linux-2.37.2-1.el9.x86_64
(dependency) libffi 3.4.2-7.el9 x86_64 64.8 kB Required by:
  • glib2-2.68.4-3.el9.x86_64
  • p11-kit-0.24.1-1.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
(dependency) libgcc 11.2.1-7.5.el9 x86_64 194.1 kB Required by:
  • dbus-broker-28-5.el9.x86_64
  • glibc-2.34-18.el9.x86_64
  • graphite2-1.3.14-9.el9.x86_64
  • groff-base-1.22.4-10.el9.x86_64
  • kmod-libs-28-7.el9.x86_64
  • libcap-2.48-7.el9.x86_64
  • libmemcached-awesome-1.1.0-12.el9.x86_64
  • libmemcached-awesome-tools-1.1.0-12.el9.x86_64
  • libstdc++-11.2.1-7.5.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
  • systemd-pam-249-9.el9.x86_64
(dependency) libgcrypt 1.9.3-5.el9 x86_64 1.3 MB Required by:
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
(dependency) libgpg-error 1.42-5.el9 x86_64 817.5 kB Required by:
  • libgcrypt-1.9.3-5.el9.x86_64
(dependency) libidn2 2.3.0-7.el9 x86_64 247.5 kB Required by:
  • gnutls-3.7.3-1.el9.x86_64
  • libcurl-7.76.1-14.el9.x86_64
  • libpsl-0.21.1-5.el9.x86_64
(dependency) libmemcached-awesome 1.1.0-12.el9 x86_64 291.6 kB Required by:
  • libmemcached-awesome-tools-1.1.0-12.el9.x86_64
(dependency) libmemcached-awesome-tools 1.1.0-12.el9 x86_64 759.5 kB
(dependency) libmount 2.37.2-1.el9 x86_64 303.9 kB Required by:
  • glib2-2.68.4-3.el9.x86_64
  • systemd-249-9.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
  • util-linux-core-2.37.2-1.el9.x86_64
(dependency) libnghttp2 1.43.0-5.el9 x86_64 166.9 kB Required by:
  • libcurl-7.76.1-14.el9.x86_64
(dependency) libpng 2:1.6.37-12.el9 x86_64 226.7 kB Required by:
  • cairo-1.17.4-5.el9.x86_64
  • freetype-2.10.4-6.el9.x86_64
  • rrdtool-1.7.2-21.el9.x86_64
(dependency) libpsl 0.21.1-5.el9 x86_64 76.8 kB Required by:
  • libcurl-7.76.1-14.el9.x86_64
(dependency) libpwquality 1.4.4-8.el9 x86_64 406.6 kB Required by:
  • pam-1.5.1-9.el9.x86_64
(dependency) libseccomp 2.5.2-2.el9 x86_64 171.2 kB Required by:
  • systemd-249-9.el9.x86_64
(dependency) libselinux 3.3-2.el9 x86_64 169.7 kB Required by:
  • coreutils-8.32-31.el9.x86_64
  • dbus-broker-28-5.el9.x86_64
  • device-mapper-libs-9:1.02.181-3.el9.x86_64
  • glib2-2.68.4-3.el9.x86_64
  • krb5-libs-1.19.1-13.el9.x86_64
  • libmount-2.37.2-1.el9.x86_64
  • libselinux-utils-3.3-2.el9.x86_64
  • libsemanage-3.3-1.el9.x86_64
  • pam-1.5.1-9.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • python3-libselinux-3.3-2.el9.x86_64
  • python3-setools-4.4.0-4.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • sed-4.8-9.el9.x86_64
  • shadow-utils-2:4.9-3.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
  • systemd-pam-249-9.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
  • util-linux-core-2.37.2-1.el9.x86_64
(dependency) libselinux-utils 3.3-2.el9 x86_64 386.2 kB Required by:
  • memcached-selinux-1.6.9-6.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
(dependency) libsemanage 3.3-1.el9 x86_64 296.9 kB Required by:
  • policycoreutils-3.3-2.el9.x86_64
  • python3-libsemanage-3.3-1.el9.x86_64
  • shadow-utils-2:4.9-3.el9.x86_64
(dependency) libsepol 3.3-2.el9 x86_64 738.3 kB Required by:
  • libselinux-3.3-2.el9.x86_64
  • libselinux-utils-3.3-2.el9.x86_64
  • libsemanage-3.3-1.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • python3-setools-4.4.0-4.el9.x86_64
(dependency) libsigsegv 2.13-4.el9 x86_64 49.2 kB Required by:
  • gawk-5.1.0-5.el9.x86_64
  • grep-3.6-5.el9.x86_64
(dependency) libsmartcols 2.37.2-1.el9 x86_64 132.3 kB Required by:
  • util-linux-2.37.2-1.el9.x86_64
  • util-linux-core-2.37.2-1.el9.x86_64
(dependency) libssh 0.9.6-3.el9 x86_64 501.3 kB Required by:
  • libcurl-7.76.1-14.el9.x86_64
(dependency) libssh-config 0.9.6-3.el9 noarch 277.0 B Required by:
  • libssh-0.9.6-3.el9.x86_64
(dependency) libstdc++ 11.2.1-7.5.el9 x86_64 2.4 MB Required by:
  • graphite2-1.3.14-9.el9.x86_64
  • groff-base-1.22.4-10.el9.x86_64
  • libmemcached-awesome-1.1.0-12.el9.x86_64
  • libmemcached-awesome-tools-1.1.0-12.el9.x86_64
(dependency) libtasn1 4.16.0-7.el9 x86_64 179.7 kB Required by:
  • gnutls-3.7.3-1.el9.x86_64
  • p11-kit-trust-0.24.1-1.el9.x86_64
(dependency) libthai 0.1.28-8.el9 x86_64 760.3 kB Required by:
  • pango-1.48.7-2.el9.x86_64
(dependency) libunistring 0.9.10-15.el9 x86_64 1.6 MB Required by:
  • gnutls-3.7.3-1.el9.x86_64
  • libidn2-2.3.0-7.el9.x86_64
  • libpsl-0.21.1-5.el9.x86_64
(dependency) libutempter 1.2.1-6.el9 x86_64 58.0 kB Required by:
  • util-linux-2.37.2-1.el9.x86_64
(dependency) libuuid 2.37.2-1.el9 x86_64 33.7 kB Required by:
  • cryptsetup-libs-2.4.1-1.el9.x86_64
  • libblkid-2.37.2-1.el9.x86_64
  • libfdisk-2.37.2-1.el9.x86_64
  • libmount-2.37.2-1.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
  • util-linux-core-2.37.2-1.el9.x86_64
(dependency) libverto 0.3.2-3.el9 x86_64 29.7 kB Required by:
  • krb5-libs-1.19.1-13.el9.x86_64
(dependency) libxcb 1.13.1-9.el9 x86_64 1.1 MB Required by:
  • cairo-1.17.4-5.el9.x86_64
  • libX11-1.7.0-7.el9.x86_64
(dependency) libxcrypt 4.4.18-3.el9 x86_64 264.3 kB Required by:
  • cyrus-sasl-lib-2.1.27-17.el9.x86_64
  • pam-1.5.1-9.el9.x86_64
  • perl-libs-4:5.32.1-479.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • shadow-utils-2:4.9-3.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
  • systemd-pam-249-9.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
(dependency) libxml2 2.9.12-4.el9 x86_64 1.8 MB Required by:
  • fontconfig-2.13.94-2.el9.x86_64
  • libarchive-3.5.2-1.el9.x86_64
  • rrdtool-1.7.2-21.el9.x86_64
  • xml-common-0.6.3-58.el9.noarch
(dependency) libzstd 1.5.0-2.el9 x86_64 1000.2 kB Required by:
  • elfutils-libs-0.186-1.el9.x86_64
  • kmod-libs-28-7.el9.x86_64
  • libarchive-3.5.2-1.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
(dependency) lua-libs 5.4.2-4.el9 x86_64 538.8 kB Required by:
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
(dependency) lz4-libs 1.9.3-5.el9 x86_64 142.1 kB Required by:
  • libarchive-3.5.2-1.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
(required) memcached 1.6.9-6.el9 x86_64 443.6 kB
(required) memcached-selinux 1.6.9-6.el9 x86_64 27.9 kB Required by:
  • memcached-1.6.9-6.el9.x86_64
(dependency) mpfr 4.1.0-7.el9 x86_64 783.7 kB Required by:
  • gawk-5.1.0-5.el9.x86_64
(dependency) ncurses 6.2-8.20210508.el9 x86_64 614.6 kB Required by:
  • perl-Term-Cap-1.17-460.el9.noarch
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.x86_64
(dependency) ncurses-libs 6.2-8.20210508.el9 x86_64 974.0 kB Required by:
  • bash-5.1.8-4.el9.x86_64
  • ncurses-6.2-8.20210508.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • readline-8.1-4.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
  • util-linux-core-2.37.2-1.el9.x86_64
(dependency) nettle 3.7.3-2.el9 x86_64 718.2 kB Required by:
  • gnutls-3.7.3-1.el9.x86_64
(dependency) openldap 2.4.59-3.el9 x86_64 694.0 kB Required by:
  • libcurl-7.76.1-14.el9.x86_64
(dependency) openssl 1:3.0.1-4.el9 x86_64 1.8 MB Required by:
  • pam-1.5.1-9.el9.x86_64
(dependency) openssl-libs 1:3.0.1-4.el9 x86_64 6.6 MB Required by:
  • coreutils-8.32-31.el9.x86_64
  • cryptsetup-libs-2.4.1-1.el9.x86_64
  • kmod-libs-28-7.el9.x86_64
  • krb5-libs-1.19.1-13.el9.x86_64
  • libarchive-3.5.2-1.el9.x86_64
  • libcurl-7.76.1-14.el9.x86_64
  • libevent-2.1.12-6.el9.x86_64
  • libmemcached-awesome-1.1.0-12.el9.x86_64
  • libssh-0.9.6-3.el9.x86_64
  • memcached-1.6.9-6.el9.x86_64
  • openldap-2.4.59-3.el9.x86_64
  • openssl-1:3.0.1-4.el9.x86_64
  • pam-1.5.1-9.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
  • systemd-pam-249-9.el9.x86_64
(dependency) p11-kit 0.24.1-1.el9 x86_64 1.6 MB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • gnutls-3.7.3-1.el9.x86_64
  • p11-kit-trust-0.24.1-1.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
  • systemd-pam-249-9.el9.x86_64
(dependency) p11-kit-trust 0.24.1-1.el9 x86_64 440.4 kB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • gnutls-3.7.3-1.el9.x86_64
(dependency) pam 1.5.1-9.el9 x86_64 1.8 MB Required by:
  • libpwquality-1.4.4-8.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-pam-249-9.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
(dependency) pango 1.48.7-2.el9 x86_64 883.2 kB Required by:
  • rrdtool-1.7.2-21.el9.x86_64
(dependency) pcre 8.44-3.el9.3 x86_64 526.6 kB Required by:
  • glib2-2.68.4-3.el9.x86_64
  • grep-3.6-5.el9.x86_64
(dependency) pcre2 10.37-3.el9.1 x86_64 618.5 kB Required by:
  • libselinux-3.3-2.el9.x86_64
  • libselinux-utils-3.3-2.el9.x86_64
  • systemd-249-9.el9.x86_64
(dependency) pcre2-syntax 10.37-3.el9.1 noarch 217.6 kB Required by:
  • pcre2-10.37-3.el9.1.x86_64
(dependency) perl-Carp 1.50-460.el9 noarch 46.8 kB Required by:
  • perl-Class-Struct-0.66-479.el9.noarch
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-Errno-1.30-479.el9.x86_64
  • perl-Exporter-5.74-461.el9.noarch
  • perl-File-Basename-2.85-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.x86_64
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-POSIX-1.94-479.el9.x86_64
  • perl-PathTools-3.78-461.el9.x86_64
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.x86_64
  • perl-SelectSaver-1.02-479.el9.noarch
  • perl-Socket-4:2.031-4.el9.x86_64
  • perl-Storable-1:3.21-460.el9.x86_64
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-constant-1.33-461.el9.noarch
  • perl-libs-4:5.32.1-479.el9.x86_64
  • perl-overloading-0.02-479.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
  • perl-vars-1.05-479.el9.noarch
(dependency) perl-Class-Struct 0.66-479.el9 noarch 26.3 kB Required by:
  • perl-File-stat-1.09-479.el9.noarch
(dependency) perl-Encode 4:3.08-462.el9 x86_64 9.8 MB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-libs-4:5.32.1-479.el9.x86_64
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Errno 1.30-479.el9 x86_64 9.3 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.x86_64
  • perl-PathTools-3.78-461.el9.x86_64
(dependency) perl-Exporter 5.74-461.el9 noarch 54.1 kB Required by:
  • perl-Carp-1.50-460.el9.noarch
  • perl-Class-Struct-0.66-479.el9.noarch
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-Errno-1.30-479.el9.x86_64
  • perl-Fcntl-1.13-479.el9.x86_64
  • perl-File-Basename-2.85-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Getopt-Std-1.12-479.el9.noarch
  • perl-IO-1.43-479.el9.x86_64
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-MIME-Base64-3.16-4.el9.x86_64
  • perl-POSIX-1.94-479.el9.x86_64
  • perl-PathTools-3.78-461.el9.x86_64
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.x86_64
  • perl-Socket-4:2.031-4.el9.x86_64
  • perl-Storable-1:3.21-460.el9.x86_64
  • perl-Symbol-1.08-479.el9.noarch
  • perl-Term-ANSIColor-5.01-461.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-libs-4:5.32.1-479.el9.x86_64
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Fcntl 1.13-479.el9 x86_64 30.0 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.x86_64
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-POSIX-1.94-479.el9.x86_64
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Storable-1:3.21-460.el9.x86_64
(dependency) perl-File-Basename 2.85-479.el9 noarch 15.0 kB Required by:
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-File-Path-2.18-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-File-Path 2.18-4.el9 noarch 63.8 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
(dependency) perl-File-Temp 1:0.231.100-4.el9 noarch 162.6 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-File-stat 1.09-479.el9 noarch 13.6 kB Required by:
  • perl-IO-1.43-479.el9.x86_64
(dependency) perl-Getopt-Long 1:2.52-4.el9 noarch 136.7 kB Required by:
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Getopt-Std 1.12-479.el9 noarch 11.8 kB Required by:
  • perl-Encode-4:3.08-462.el9.x86_64
(dependency) perl-HTTP-Tiny 0.076-460.el9 noarch 146.6 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-IO 1.43-479.el9 x86_64 159.9 kB Required by:
  • memcached-1.6.9-6.el9.x86_64
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Storable-1:3.21-460.el9.x86_64
(dependency) perl-IPC-Open3 1.21-479.el9 noarch 24.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-MIME-Base64 3.16-4.el9 x86_64 47.0 kB Required by:
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-HTTP-Tiny-0.076-460.el9.noarch
(dependency) perl-POSIX 1.94-479.el9 x86_64 235.0 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-PathTools 3.78-461.el9 x86_64 178.3 kB Required by:
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-IO-1.43-479.el9.x86_64
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-libs-4:5.32.1-479.el9.x86_64
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Pod-Escapes 1:1.07-460.el9 noarch 25.2 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-Pod-Perldoc 3.28.01-461.el9 noarch 167.0 kB Required by:
  • perl-Pod-Usage-4:2.01-4.el9.noarch
(dependency) perl-Pod-Simple 1:3.42-4.el9 noarch 563.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Pod-Usage 4:2.01-4.el9 noarch 85.1 kB Required by:
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Scalar-List-Utils 4:1.56-461.el9 x86_64 140.3 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-PathTools-3.78-461.el9.x86_64
  • perl-overload-1.31-479.el9.noarch
(dependency) perl-SelectSaver 1.02-479.el9 noarch 3.1 kB Required by:
  • perl-IO-1.43-479.el9.x86_64
(dependency) perl-Socket 4:2.031-4.el9 x86_64 122.0 kB Required by:
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.x86_64
(dependency) perl-Storable 1:3.21-460.el9 x86_64 223.2 kB Required by:
  • perl-Encode-4:3.08-462.el9.x86_64
(dependency) perl-Symbol 1.08-479.el9 noarch 7.7 kB Required by:
  • perl-File-stat-1.09-479.el9.noarch
  • perl-IO-1.43-479.el9.x86_64
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-SelectSaver-1.02-479.el9.noarch
(dependency) perl-Term-ANSIColor 5.01-461.el9 noarch 98.0 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Term-Cap 1.17-460.el9 noarch 29.2 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Text-ParseWords 3.30-460.el9 noarch 12.8 kB Required by:
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-Text-Tabs+Wrap 2013.0523-460.el9 noarch 24.2 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-Time-Local 2:1.300-7.el9 noarch 65.8 kB Required by:
  • perl-HTTP-Tiny-0.076-460.el9.noarch
(dependency) perl-constant 1.33-461.el9 noarch 26.5 kB Required by:
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-PathTools-3.78-461.el9.x86_64
  • perl-Time-Local-2:1.300-7.el9.noarch
(dependency) perl-if 0.60.800-479.el9 noarch 6.7 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-interpreter 4:5.32.1-479.el9 x86_64 117.9 kB Required by:
  • memcached-1.6.9-6.el9.x86_64
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-libs 4:5.32.1-479.el9 x86_64 8.5 MB Required by:
  • memcached-1.6.9-6.el9.x86_64
  • perl-Carp-1.50-460.el9.noarch
  • perl-Class-Struct-0.66-479.el9.noarch
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-Errno-1.30-479.el9.x86_64
  • perl-Exporter-5.74-461.el9.noarch
  • perl-Fcntl-1.13-479.el9.x86_64
  • perl-File-Basename-2.85-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Getopt-Std-1.12-479.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.x86_64
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-MIME-Base64-3.16-4.el9.x86_64
  • perl-POSIX-1.94-479.el9.x86_64
  • perl-PathTools-3.78-461.el9.x86_64
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.x86_64
  • perl-SelectSaver-1.02-479.el9.noarch
  • perl-Socket-4:2.031-4.el9.x86_64
  • perl-Storable-1:3.21-460.el9.x86_64
  • perl-Symbol-1.08-479.el9.noarch
  • perl-Term-ANSIColor-5.01-461.el9.noarch
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-constant-1.33-461.el9.noarch
  • perl-if-0.60.800-479.el9.noarch
  • perl-interpreter-4:5.32.1-479.el9.x86_64
  • perl-mro-1.23-479.el9.x86_64
  • perl-overload-1.31-479.el9.noarch
  • perl-overloading-0.02-479.el9.noarch
  • perl-parent-1:0.238-460.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
  • perl-subs-1.03-479.el9.noarch
  • perl-vars-1.05-479.el9.noarch
Recommended by:
  • perl-PathTools-3.78-461.el9.x86_64
(dependency) perl-mro 1.23-479.el9 x86_64 43.1 kB Required by:
  • perl-overload-1.31-479.el9.noarch
(dependency) perl-overload 1.31-479.el9 noarch 71.1 kB Required by:
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-overloading 0.02-479.el9 noarch 5.8 kB Required by:
  • perl-overload-1.31-479.el9.noarch
(dependency) perl-parent 1:0.238-460.el9 noarch 9.3 kB Required by:
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
(dependency) perl-podlators 1:4.14-460.el9 noarch 282.0 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
(dependency) perl-subs 1.03-479.el9 noarch 3.0 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-vars 1.05-479.el9 noarch 4.8 kB Required by:
  • perl-Encode-4:3.08-462.el9.x86_64
  • perl-File-Path-2.18-4.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) pixman 0.40.0-5.el9 x86_64 694.7 kB Required by:
  • cairo-1.17.4-5.el9.x86_64
(dependency) policycoreutils 3.3-2.el9 x86_64 686.0 kB Required by:
  • memcached-selinux-1.6.9-6.el9.x86_64
  • python3-policycoreutils-3.3-2.el9.noarch
  • selinux-policy-34.1.22-1.el9.noarch
  • selinux-policy-targeted-34.1.22-1.el9.noarch
(dependency) policycoreutils-python-utils 3.3-2.el9 noarch 116.3 kB Required by:
  • memcached-selinux-1.6.9-6.el9.x86_64
(dependency) popt 1.18-8.el9 x86_64 127.3 kB Required by:
  • rpm-4.16.1.3-9.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
(dependency) publicsuffix-list-dafsa 20210518-2.el9 noarch 67.2 kB Required by:
  • libpsl-0.21.1-5.el9.x86_64
(dependency) python3 3.9.9-4.el9 x86_64 32.4 kB Required by:
  • policycoreutils-python-utils-3.3-2.el9.noarch
  • python3-audit-3.0.5-5.el9.x86_64
  • python3-libselinux-3.3-2.el9.x86_64
  • python3-libsemanage-3.3-1.el9.x86_64
  • python3-policycoreutils-3.3-2.el9.noarch
  • python3-setools-4.4.0-4.el9.x86_64
  • python3-setuptools-53.0.0-8.el9.noarch
Recommended by:
  • python3-libs-3.9.9-4.el9.x86_64
(dependency) python3-audit 3.0.5-5.el9 x86_64 337.0 kB Required by:
  • python3-policycoreutils-3.3-2.el9.noarch
(dependency) python3-libs 3.9.9-4.el9 x86_64 30.9 MB Required by:
  • python3-3.9.9-4.el9.x86_64
(dependency) python3-libselinux 3.3-2.el9 x86_64 592.9 kB Required by:
  • python3-libsemanage-3.3-1.el9.x86_64
  • python3-policycoreutils-3.3-2.el9.noarch
Recommended by:
  • python3-setools-4.4.0-4.el9.x86_64
(dependency) python3-libsemanage 3.3-1.el9 x86_64 415.3 kB Required by:
  • python3-policycoreutils-3.3-2.el9.noarch
(dependency) python3-pip-wheel 21.2.3-5.el9 noarch 1.2 MB Required by:
  • python3-libs-3.9.9-4.el9.x86_64
(dependency) python3-policycoreutils 3.3-2.el9 noarch 5.4 MB Required by:
  • policycoreutils-python-utils-3.3-2.el9.noarch
(dependency) python3-setools 4.4.0-4.el9 x86_64 2.3 MB Required by:
  • python3-policycoreutils-3.3-2.el9.noarch
(dependency) python3-setuptools 53.0.0-8.el9 noarch 4.1 MB Required by:
  • python3-setools-4.4.0-4.el9.x86_64
(dependency) python3-setuptools-wheel 53.0.0-8.el9 noarch 549.0 kB Required by:
  • python3-libs-3.9.9-4.el9.x86_64
(dependency) readline 8.1-4.el9 x86_64 481.3 kB Required by:
  • gawk-5.1.0-5.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
(dependency) rpm 4.16.1.3-9.el9 x86_64 2.6 MB Required by:
  • policycoreutils-3.3-2.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
(dependency) rpm-libs 4.16.1.3-9.el9 x86_64 749.3 kB Required by:
  • rpm-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
(dependency) rpm-plugin-selinux 4.16.1.3-9.el9 x86_64 16.2 kB Required by:
  • selinux-policy-34.1.22-1.el9.noarch
(required) rrdtool 1.7.2-21.el9 x86_64 1.2 MB
(dependency) sed 4.8-9.el9 x86_64 794.5 kB Required by:
  • ca-certificates-2020.2.50-94.el9.noarch
  • krb5-libs-1.19.1-13.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
(dependency) selinux-policy 34.1.22-1.el9 noarch 24.6 kB Required by:
  • memcached-selinux-1.6.9-6.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • selinux-policy-targeted-34.1.22-1.el9.noarch
(dependency) selinux-policy-targeted 34.1.22-1.el9 noarch 17.3 MB Required by:
  • selinux-policy-34.1.22-1.el9.noarch
Suggested by:
  • selinux-policy-34.1.22-1.el9.noarch
(dependency) setup 2.13.7-6.el9 noarch 709.5 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.x86_64
  • shadow-utils-2:4.9-3.el9.x86_64
(dependency) shadow-utils 2:4.9-3.el9 x86_64 3.7 MB Required by:
  • dbus-broker-28-5.el9.x86_64
  • libutempter-1.2.1-6.el9.x86_64
  • memcached-1.6.9-6.el9.x86_64
  • systemd-249-9.el9.x86_64
(dependency) sqlite-libs 3.34.1-5.el9 x86_64 1.3 MB Required by:
  • python3-libs-3.9.9-4.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
(dependency) systemd 249-9.el9 x86_64 12.0 MB Required by:
  • dbus-broker-28-5.el9.x86_64
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.181-3.el9.x86_64
  • memcached-1.6.9-6.el9.x86_64
  • rrdtool-1.7.2-21.el9.x86_64
  • systemd-pam-249-9.el9.x86_64
Recommended by:
  • elfutils-default-yama-scope-0.186-1.el9.noarch
(dependency) systemd-libs 249-9.el9 x86_64 1.7 MB Required by:
  • dbus-broker-28-5.el9.x86_64
  • device-mapper-libs-9:1.02.181-3.el9.x86_64
  • systemd-249-9.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
  • util-linux-core-2.37.2-1.el9.x86_64
(dependency) systemd-pam 249-9.el9 x86_64 503.5 kB Required by:
  • systemd-249-9.el9.x86_64
(dependency) systemd-rpm-macros 249-9.el9 noarch 8.6 kB Required by:
  • systemd-249-9.el9.x86_64
(required) tinycdb 0.78-17.el9 x86_64 52.0 kB
(dependency) tzdata 2021e-1.el9 noarch 1.7 MB Required by:
  • glibc-common-2.34-18.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
(dependency) util-linux 2.37.2-1.el9 x86_64 10.7 MB Required by:
  • device-mapper-9:1.02.181-3.el9.x86_64
  • policycoreutils-3.3-2.el9.x86_64
  • systemd-249-9.el9.x86_64
(dependency) util-linux-core 2.37.2-1.el9 x86_64 1.2 MB Required by:
  • util-linux-2.37.2-1.el9.x86_64
(dependency) xml-common 0.6.3-58.el9 noarch 78.4 kB Required by:
  • fontconfig-2.13.94-2.el9.x86_64
(dependency) xz-libs 5.2.5-7.el9 x86_64 177.3 kB Required by:
  • elfutils-libs-0.186-1.el9.x86_64
  • kmod-libs-28-7.el9.x86_64
  • libarchive-3.5.2-1.el9.x86_64
  • libxml2-2.9.12-4.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • systemd-249-9.el9.x86_64
  • systemd-libs-249-9.el9.x86_64
(dependency) zlib 1.2.11-31.el9 x86_64 198.8 kB Required by:
  • cairo-1.17.4-5.el9.x86_64
  • cracklib-2.9.6-27.el9.x86_64
  • curl-7.76.1-14.el9.x86_64
  • elfutils-libelf-0.186-1.el9.x86_64
  • elfutils-libs-0.186-1.el9.x86_64
  • freetype-2.10.4-6.el9.x86_64
  • glib2-2.68.4-3.el9.x86_64
  • kmod-libs-28-7.el9.x86_64
  • libarchive-3.5.2-1.el9.x86_64
  • libcurl-7.76.1-14.el9.x86_64
  • libpng-2:1.6.37-12.el9.x86_64
  • libssh-0.9.6-3.el9.x86_64
  • libxml2-2.9.12-4.el9.x86_64
  • openssl-libs-1:3.0.1-4.el9.x86_64
  • python3-libs-3.9.9-4.el9.x86_64
  • rpm-libs-4.16.1.3-9.el9.x86_64
  • rpm-plugin-selinux-4.16.1.3-9.el9.x86_64
  • sqlite-libs-3.34.1-5.el9.x86_64
  • systemd-249-9.el9.x86_64
  • util-linux-2.37.2-1.el9.x86_64
Page refreshed at 24 January 2022 23:45 UTC.