Databases workload
in CentOS Stream 9 Environment from CentOS Stream 9 for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) acl 2.3.1-3.el9 ppc64le 320.3 kB Required by:
  • systemd-250-7.el9.ppc64le
(dependency) alternatives 1.20-2.el9 ppc64le 90.1 kB Required by:
  • p11-kit-trust-0.24.1-2.el9.ppc64le
(dependency) audit-libs 3.0.7-103.el9 ppc64le 419.3 kB Required by:
  • dbus-broker-28-6.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • python3-audit-3.0.7-103.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-40.el9.ppc64le
(dependency) bash 5.1.8-4.el9 ppc64le 7.8 MB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • cracklib-2.9.6-27.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.185-3.el9.ppc64le
  • filesystem-3.16-2.el9.ppc64le
  • fontconfig-2.14.0-1.el9.ppc64le
  • freetype-2.10.4-9.el9.ppc64le
  • glib2-2.68.4-5.el9.ppc64le
  • glibc-common-2.34-40.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
  • groff-base-1.22.4-10.el9.ppc64le
  • gzip-1.12-1.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libblkid-2.37.4-3.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • memcached-1.6.9-7.el9.ppc64le
  • memcached-selinux-1.6.9-7.el9.ppc64le
  • openssl-1:3.0.1-39.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-4.16.1.3-17.el9.ppc64le
  • rrdtool-1.7.2-21.el9.ppc64le
  • selinux-policy-34.1.39-1.el9.noarch
  • selinux-policy-targeted-34.1.39-1.el9.noarch
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-rpm-macros-250-7.el9.noarch
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
  • xml-common-0.6.3-58.el9.noarch
(dependency) bzip2-libs 1.0.8-8.el9 ppc64le 136.7 kB Required by:
  • freetype-2.10.4-9.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • systemd-250-7.el9.ppc64le
(dependency) ca-certificates 2022.2.54-90.0.el9 noarch 2.3 MB Required by:
  • openssl-libs-1:3.0.1-39.el9.ppc64le
  • python3-pip-wheel-21.2.3-6.el9.noarch
(dependency) cairo 1.17.4-7.el9 ppc64le 2.0 MB Required by:
  • pango-1.48.7-2.el9.ppc64le
  • rrdtool-1.7.2-21.el9.ppc64le
(env) centos-gpg-keys 9.0-11.el9 noarch 3.8 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
(env) centos-stream-release 9.0-11.el9 noarch 28.0 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
  • setup-2.13.7-7.el9.noarch
(env) centos-stream-repos 9.0-11.el9 noarch 6.7 kB Required by:
  • centos-stream-release-9.0-11.el9.noarch
(dependency) checkpolicy 3.4-1.el9 ppc64le 1.9 MB Required by:
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) coreutils 8.32-32.el9 ppc64le 10.2 MB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • fontconfig-2.14.0-1.el9.ppc64le
  • gzip-1.12-1.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libblkid-2.37.4-3.el9.ppc64le
  • openssl-1:3.0.1-39.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • rpm-4.16.1.3-17.el9.ppc64le
  • selinux-policy-34.1.39-1.el9.noarch
  • selinux-policy-targeted-34.1.39-1.el9.noarch
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) coreutils-common 8.32-32.el9 ppc64le 10.4 MB Required by:
  • coreutils-8.32-32.el9.ppc64le
(dependency) cracklib 2.9.6-27.el9 ppc64le 420.7 kB Required by:
  • cracklib-dicts-2.9.6-27.el9.ppc64le
  • libpwquality-1.4.4-8.el9.ppc64le
(dependency) cracklib-dicts 2.9.6-27.el9 ppc64le 9.4 MB Required by:
  • libpwquality-1.4.4-8.el9.ppc64le
(dependency) crypto-policies 20220427-1.gitb2323a1.el9 noarch 82.5 kB Required by:
  • gnutls-3.7.6-4.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
  • openssl-libs-1:3.0.1-39.el9.ppc64le
(dependency) cryptsetup-libs 2.4.3-4.el9 ppc64le 2.1 MB Required by:
  • systemd-250-7.el9.ppc64le
(dependency) curl 7.76.1-18.el9 ppc64le 745.2 kB Required by:
  • rpm-4.16.1.3-17.el9.ppc64le
(dependency) cyrus-sasl-lib 2.1.27-20.el9 ppc64le 2.9 MB Required by:
  • libmemcached-awesome-1.1.0-12.el9.ppc64le
  • memcached-1.6.9-7.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
(dependency) dbus 1:1.12.20-5.el9 ppc64le 0.0 B Required by:
  • systemd-250-7.el9.ppc64le
(dependency) dbus-broker 28-6.el9 ppc64le 547.8 kB Required by:
  • dbus-1:1.12.20-5.el9.ppc64le
(dependency) dbus-common 1:1.12.20-5.el9 noarch 11.2 kB Required by:
  • dbus-broker-28-6.el9.ppc64le
(dependency) dejavu-sans-fonts 2.37-18.el9 noarch 5.7 MB Required by:
  • langpacks-core-font-en-3.0-16.el9.noarch
Suggested by:
  • fontconfig-2.14.0-1.el9.ppc64le
(dependency) dejavu-sans-mono-fonts 2.37-18.el9 noarch 1.2 MB Required by:
  • rrdtool-1.7.2-21.el9.ppc64le
Suggested by:
  • dejavu-sans-fonts-2.37-18.el9.noarch
(dependency) device-mapper 9:1.02.185-3.el9 ppc64le 434.9 kB Required by:
  • device-mapper-libs-9:1.02.185-3.el9.ppc64le
(dependency) device-mapper-libs 9:1.02.185-3.el9 ppc64le 511.1 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • device-mapper-9:1.02.185-3.el9.ppc64le
(dependency) diffutils 3.7-12.el9 ppc64le 1.5 MB Required by:
  • policycoreutils-3.4-2.el9.ppc64le
(dependency) expat 2.4.7-1.el9 ppc64le 393.4 kB Required by:
  • dbus-broker-28-6.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) filesystem 3.16-2.el9 ppc64le 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-4.el9.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
(dependency) fontconfig 2.14.0-1.el9 ppc64le 1.4 MB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • pango-1.48.7-2.el9.ppc64le
(dependency) fonts-filesystem 1:2.0.5-7.el9.1 noarch 0.0 B Required by:
  • dejavu-sans-fonts-2.37-18.el9.noarch
  • dejavu-sans-mono-fonts-2.37-18.el9.noarch
  • fontconfig-2.14.0-1.el9.ppc64le
(dependency) freetype 2.10.4-9.el9 ppc64le 1.0 MB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • fontconfig-2.14.0-1.el9.ppc64le
  • harfbuzz-2.7.4-8.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • pango-1.48.7-2.el9.ppc64le
(dependency) fribidi 1.0.10-6.el9.2 ppc64le 394.8 kB Required by:
  • pango-1.48.7-2.el9.ppc64le
(dependency) gawk 5.1.0-6.el9 ppc64le 2.5 MB Required by:
  • krb5-libs-1.19.1-22.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • selinux-policy-34.1.39-1.el9.noarch
(dependency) gdbm-libs 1:1.19-4.el9 ppc64le 233.1 kB Required by:
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) glib2 2.68.4-5.el9 ppc64le 14.2 MB Required by:
  • harfbuzz-2.7.4-8.el9.ppc64le
  • pango-1.48.7-2.el9.ppc64le
  • rrdtool-1.7.2-21.el9.ppc64le
(dependency) glibc 2.34-40.el9 ppc64le 7.7 MB Required by:
  • acl-2.3.1-3.el9.ppc64le
  • alternatives-1.20-2.el9.ppc64le
  • audit-libs-3.0.7-103.el9.ppc64le
  • bash-5.1.8-4.el9.ppc64le
  • bzip2-libs-1.0.8-8.el9.ppc64le
  • cairo-1.17.4-7.el9.ppc64le
  • checkpolicy-3.4-1.el9.ppc64le
  • coreutils-8.32-32.el9.ppc64le
  • cracklib-2.9.6-27.el9.ppc64le
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • curl-7.76.1-18.el9.ppc64le
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • device-mapper-9:1.02.185-3.el9.ppc64le
  • device-mapper-libs-9:1.02.185-3.el9.ppc64le
  • diffutils-3.7-12.el9.ppc64le
  • expat-2.4.7-1.el9.ppc64le
  • fontconfig-2.14.0-1.el9.ppc64le
  • freetype-2.10.4-9.el9.ppc64le
  • fribidi-1.0.10-6.el9.2.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
  • gdbm-libs-1:1.19-4.el9.ppc64le
  • glib2-2.68.4-5.el9.ppc64le
  • glibc-common-2.34-40.el9.ppc64le
  • glibc-minimal-langpack-2.34-40.el9.ppc64le
  • gmp-1:6.2.0-10.el9.ppc64le
  • gnutls-3.7.6-4.el9.ppc64le
  • graphite2-1.3.14-9.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
  • groff-base-1.22.4-10.el9.ppc64le
  • gzip-1.12-1.el9.ppc64le
  • harfbuzz-2.7.4-8.el9.ppc64le
  • json-c-0.14-11.el9.ppc64le
  • keyutils-libs-1.6.1-4.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libX11-1.7.0-7.el9.ppc64le
  • libXau-1.0.9-8.el9.ppc64le
  • libXext-1.3.4-8.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • libXrender-0.9.10-16.el9.ppc64le
  • libacl-2.3.1-3.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libattr-2.5.1-3.el9.ppc64le
  • libblkid-2.37.4-3.el9.ppc64le
  • libbrotli-1.0.9-6.el9.ppc64le
  • libcap-2.48-8.el9.ppc64le
  • libcap-ng-0.8.2-7.el9.ppc64le
  • libcom_err-1.46.5-3.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libdatrie-0.2.13-4.el9.ppc64le
  • libdb-5.3.28-53.el9.ppc64le
  • libeconf-0.4.1-2.el9.ppc64le
  • libevent-2.1.12-6.el9.ppc64le
  • libfdisk-2.37.4-3.el9.ppc64le
  • libffi-3.4.2-7.el9.ppc64le
  • libgcrypt-1.10.0-4.el9.ppc64le
  • libgpg-error-1.42-5.el9.ppc64le
  • libidn2-2.3.0-7.el9.ppc64le
  • libmemcached-awesome-1.1.0-12.el9.ppc64le
  • libmemcached-awesome-tools-1.1.0-12.el9.ppc64le
  • libmount-2.37.4-3.el9.ppc64le
  • libnghttp2-1.43.0-5.el9.ppc64le
  • libpng-2:1.6.37-12.el9.ppc64le
  • libpsl-0.21.1-5.el9.ppc64le
  • libpwquality-1.4.4-8.el9.ppc64le
  • librtas-2.0.2-14.el9.ppc64le
  • libseccomp-2.5.2-2.el9.ppc64le
  • libselinux-3.4-3.el9.ppc64le
  • libselinux-utils-3.4-3.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
  • libsepol-3.4-1.1.el9.ppc64le
  • libsigsegv-2.13-4.el9.ppc64le
  • libsmartcols-2.37.4-3.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
  • libstdc++-11.3.1-2.1.el9.ppc64le
  • libtasn1-4.16.0-7.el9.ppc64le
  • libthai-0.1.28-8.el9.ppc64le
  • libunistring-0.9.10-15.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • libuuid-2.37.4-3.el9.ppc64le
  • libverto-0.3.2-3.el9.ppc64le
  • libxcb-1.13.1-9.el9.ppc64le
  • libxcrypt-4.4.18-3.el9.ppc64le
  • libxml2-2.9.13-2.el9.ppc64le
  • libzstd-1.5.1-2.el9.ppc64le
  • lua-libs-5.4.2-4.el9.ppc64le
  • lz4-libs-1.9.3-5.el9.ppc64le
  • memcached-1.6.9-7.el9.ppc64le
  • mpfr-4.1.0-7.el9.ppc64le
  • ncurses-6.2-8.20210508.el9.ppc64le
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
  • nettle-3.7.3-2.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
  • openldap-compat-2.6.2-3.el9.ppc64le
  • openssl-1:3.0.1-39.el9.ppc64le
  • openssl-libs-1:3.0.1-39.el9.ppc64le
  • p11-kit-0.24.1-2.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • pango-1.48.7-2.el9.ppc64le
  • pcre-8.44-3.el9.3.ppc64le
  • pcre2-10.40-2.el9.ppc64le
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Fcntl-1.13-479.el9.ppc64le
  • perl-IO-1.43-479.el9.ppc64le
  • perl-MIME-Base64-3.16-4.el9.ppc64le
  • perl-POSIX-1.94-479.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Scalar-List-Utils-4:1.56-461.el9.ppc64le
  • perl-Socket-4:2.031-4.el9.ppc64le
  • perl-Storable-1:3.21-460.el9.ppc64le
  • perl-interpreter-4:5.32.1-479.el9.ppc64le
  • perl-libs-4:5.32.1-479.el9.ppc64le
  • perl-mro-1.23-479.el9.ppc64le
  • pixman-0.40.0-5.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • popt-1.18-8.el9.ppc64le
  • python3-3.9.13-3.el9.ppc64le
  • python3-audit-3.0.7-103.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • python3-libselinux-3.4-3.el9.ppc64le
  • python3-libsemanage-3.4-2.el9.ppc64le
  • python3-setools-4.4.0-5.el9.ppc64le
  • readline-8.1-4.el9.ppc64le
  • rpm-4.16.1.3-17.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • rrdtool-1.7.2-21.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • sqlite-libs-3.34.1-5.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • tinycdb-0.78-18.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
  • xz-libs-5.2.5-8.el9.ppc64le
  • zlib-1.2.11-33.el9.ppc64le
(dependency) glibc-common 2.34-40.el9 ppc64le 1.4 MB Required by:
  • glibc-2.34-40.el9.ppc64le
  • glibc-minimal-langpack-2.34-40.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) glibc-minimal-langpack 2.34-40.el9 ppc64le 0.0 B Required by:
  • glibc-2.34-40.el9.ppc64le
Suggested by:
  • glibc-2.34-40.el9.ppc64le
(dependency) gmp 1:6.2.0-10.el9 ppc64le 785.2 kB Required by:
  • coreutils-8.32-32.el9.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
  • gnutls-3.7.6-4.el9.ppc64le
  • mpfr-4.1.0-7.el9.ppc64le
  • nettle-3.7.3-2.el9.ppc64le
(dependency) gnutls 3.7.6-4.el9 ppc64le 3.2 MB Required by:
  • glib2-2.68.4-5.el9.ppc64le
(dependency) graphite2 1.3.14-9.el9 ppc64le 303.7 kB Required by:
  • harfbuzz-2.7.4-8.el9.ppc64le
(dependency) grep 3.6-5.el9 ppc64le 881.0 kB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • fontconfig-2.14.0-1.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) groff-base 1.22.4-10.el9 ppc64le 4.5 MB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) gzip 1.12-1.el9 ppc64le 411.8 kB Required by:
  • cracklib-2.9.6-27.el9.ppc64le
(dependency) harfbuzz 2.7.4-8.el9 ppc64le 2.0 MB Required by:
  • freetype-2.10.4-9.el9.ppc64le
  • pango-1.48.7-2.el9.ppc64le
  • rrdtool-1.7.2-21.el9.ppc64le
(dependency) json-c 0.14-11.el9 ppc64le 137.2 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
(dependency) keyutils-libs 1.6.1-4.el9 ppc64le 98.1 kB Required by:
  • krb5-libs-1.19.1-22.el9.ppc64le
(dependency) kmod-libs 28-7.el9 ppc64le 158.6 kB Required by:
  • systemd-250-7.el9.ppc64le
(dependency) krb5-libs 1.19.1-22.el9 ppc64le 2.7 MB Required by:
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
(dependency) langpacks-core-font-en 3.0-16.el9 noarch 351.0 B Required by:
  • fontconfig-2.14.0-1.el9.ppc64le
(dependency) libX11 1.7.0-7.el9 ppc64le 1.6 MB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • libXext-1.3.4-8.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • libXrender-0.9.10-16.el9.ppc64le
  • pango-1.48.7-2.el9.ppc64le
(dependency) libX11-common 1.7.0-7.el9 noarch 1.3 MB Required by:
  • libX11-1.7.0-7.el9.ppc64le
(dependency) libXau 1.0.9-8.el9 ppc64le 111.0 kB Required by:
  • libxcb-1.13.1-9.el9.ppc64le
(dependency) libXext 1.3.4-8.el9 ppc64le 145.2 kB Required by:
  • cairo-1.17.4-7.el9.ppc64le
(dependency) libXft 2.3.3-8.el9 ppc64le 168.6 kB Required by:
  • pango-1.48.7-2.el9.ppc64le
(dependency) libXrender 0.9.10-16.el9 ppc64le 70.1 kB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • libXft-2.3.3-8.el9.ppc64le
  • pango-1.48.7-2.el9.ppc64le
(dependency) libacl 2.3.1-3.el9 ppc64le 67.8 kB Required by:
  • acl-2.3.1-3.el9.ppc64le
  • coreutils-8.32-32.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • systemd-250-7.el9.ppc64le
(dependency) libarchive 3.5.3-3.el9 ppc64le 1.2 MB Required by:
  • rpm-4.16.1.3-17.el9.ppc64le
(dependency) libattr 2.5.1-3.el9 ppc64le 68.3 kB Required by:
  • coreutils-8.32-32.el9.ppc64le
  • libacl-2.3.1-3.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
(dependency) libblkid 2.37.4-3.el9 ppc64le 329.2 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • libfdisk-2.37.4-3.el9.ppc64le
  • libmount-2.37.4-3.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) libbrotli 1.0.9-6.el9 ppc64le 908.6 kB Required by:
  • freetype-2.10.4-9.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
(dependency) libcap 2.48-8.el9 ppc64le 499.9 kB Required by:
  • coreutils-8.32-32.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
(dependency) libcap-ng 0.8.2-7.el9 ppc64le 160.5 kB Required by:
  • audit-libs-3.0.7-103.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • python3-audit-3.0.7-103.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libcom_err 1.46.5-3.el9 ppc64le 111.2 kB Required by:
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
(dependency) libcurl 7.76.1-18.el9 ppc64le 788.5 kB Required by:
  • curl-7.76.1-18.el9.ppc64le
(dependency) libdatrie 0.2.13-4.el9 ppc64le 93.7 kB Required by:
  • libthai-0.1.28-8.el9.ppc64le
(dependency) libdb 5.3.28-53.el9 ppc64le 2.2 MB Required by:
  • pam-1.5.1-12.el9.ppc64le
(dependency) libeconf 0.4.1-2.el9 ppc64le 72.9 kB Required by:
  • pam-1.5.1-12.el9.ppc64le
(dependency) libevent 2.1.12-6.el9 ppc64le 1.2 MB Required by:
  • libmemcached-awesome-tools-1.1.0-12.el9.ppc64le
  • memcached-1.6.9-7.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
(dependency) libfdisk 2.37.4-3.el9 ppc64le 492.0 kB Required by:
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libffi 3.4.2-7.el9 ppc64le 88.4 kB Required by:
  • glib2-2.68.4-5.el9.ppc64le
  • p11-kit-0.24.1-2.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) libgcc 11.3.1-2.1.el9 ppc64le 221.3 kB Required by:
  • dbus-broker-28-6.el9.ppc64le
  • glibc-2.34-40.el9.ppc64le
  • graphite2-1.3.14-9.el9.ppc64le
  • groff-base-1.22.4-10.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libcap-2.48-8.el9.ppc64le
  • libmemcached-awesome-1.1.0-12.el9.ppc64le
  • libmemcached-awesome-tools-1.1.0-12.el9.ppc64le
  • libstdc++-11.3.1-2.1.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
(dependency) libgcrypt 1.10.0-4.el9 ppc64le 1.3 MB Required by:
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) libgpg-error 1.42-5.el9 ppc64le 897.0 kB Required by:
  • libgcrypt-1.10.0-4.el9.ppc64le
(dependency) libidn2 2.3.0-7.el9 ppc64le 251.1 kB Required by:
  • gnutls-3.7.6-4.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libpsl-0.21.1-5.el9.ppc64le
(dependency) libmemcached-awesome 1.1.0-12.el9 ppc64le 470.3 kB Required by:
  • libmemcached-awesome-tools-1.1.0-12.el9.ppc64le
(dependency) libmemcached-awesome-tools 1.1.0-12.el9 ppc64le 1.1 MB
(dependency) libmount 2.37.4-3.el9 ppc64le 419.7 kB Required by:
  • glib2-2.68.4-5.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) libnghttp2 1.43.0-5.el9 ppc64le 198.2 kB Required by:
  • libcurl-7.76.1-18.el9.ppc64le
(dependency) libpng 2:1.6.37-12.el9 ppc64le 334.1 kB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • freetype-2.10.4-9.el9.ppc64le
  • rrdtool-1.7.2-21.el9.ppc64le
(dependency) libpsl 0.21.1-5.el9 ppc64le 132.3 kB Required by:
  • libcurl-7.76.1-18.el9.ppc64le
(dependency) libpwquality 1.4.4-8.el9 ppc64le 597.2 kB Required by:
  • pam-1.5.1-12.el9.ppc64le
(dependency) librtas 2.0.2-14.el9 ppc64le 245.6 kB Required by:
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libseccomp 2.5.2-2.el9 ppc64le 243.0 kB Required by:
  • systemd-250-7.el9.ppc64le
(dependency) libselinux 3.4-3.el9 ppc64le 264.5 kB Required by:
  • coreutils-8.32-32.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • device-mapper-libs-9:1.02.185-3.el9.ppc64le
  • glib2-2.68.4-5.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libmount-2.37.4-3.el9.ppc64le
  • libselinux-utils-3.4-3.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • python3-libselinux-3.4-3.el9.ppc64le
  • python3-setools-4.4.0-5.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) libselinux-utils 3.4-3.el9 ppc64le 1.2 MB Required by:
  • memcached-selinux-1.6.9-7.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
(dependency) libsemanage 3.4-2.el9 ppc64le 363.8 kB Required by:
  • policycoreutils-3.4-2.el9.ppc64le
  • python3-libsemanage-3.4-2.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
(dependency) libsepol 3.4-1.1.el9 ppc64le 1002.3 kB Required by:
  • libselinux-3.4-3.el9.ppc64le
  • libselinux-utils-3.4-3.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • python3-setools-4.4.0-5.el9.ppc64le
  • selinux-policy-34.1.39-1.el9.noarch
(dependency) libsigsegv 2.13-4.el9 ppc64le 96.9 kB Required by:
  • gawk-5.1.0-6.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
(dependency) libsmartcols 2.37.4-3.el9 ppc64le 160.3 kB Required by:
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) libssh 0.9.6-3.el9 ppc64le 644.6 kB Required by:
  • libcurl-7.76.1-18.el9.ppc64le
(dependency) libssh-config 0.9.6-3.el9 noarch 277.0 B Required by:
  • libssh-0.9.6-3.el9.ppc64le
(dependency) libstdc++ 11.3.1-2.1.el9 ppc64le 3.2 MB Required by:
  • graphite2-1.3.14-9.el9.ppc64le
  • groff-base-1.22.4-10.el9.ppc64le
  • libmemcached-awesome-1.1.0-12.el9.ppc64le
  • libmemcached-awesome-tools-1.1.0-12.el9.ppc64le
(dependency) libtasn1 4.16.0-7.el9 ppc64le 219.2 kB Required by:
  • gnutls-3.7.6-4.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
(dependency) libthai 0.1.28-8.el9 ppc64le 788.1 kB Required by:
  • pango-1.48.7-2.el9.ppc64le
(dependency) libunistring 0.9.10-15.el9 ppc64le 1.6 MB Required by:
  • gnutls-3.7.6-4.el9.ppc64le
  • libidn2-2.3.0-7.el9.ppc64le
  • libpsl-0.21.1-5.el9.ppc64le
(dependency) libutempter 1.2.1-6.el9 ppc64le 161.5 kB Required by:
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libuuid 2.37.4-3.el9 ppc64le 69.3 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • libblkid-2.37.4-3.el9.ppc64le
  • libfdisk-2.37.4-3.el9.ppc64le
  • libmount-2.37.4-3.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) libverto 0.3.2-3.el9 ppc64le 69.2 kB Required by:
  • krb5-libs-1.19.1-22.el9.ppc64le
(dependency) libxcb 1.13.1-9.el9 ppc64le 2.1 MB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • libX11-1.7.0-7.el9.ppc64le
(dependency) libxcrypt 4.4.18-3.el9 ppc64le 327.6 kB Required by:
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • perl-libs-4:5.32.1-479.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libxml2 2.9.13-2.el9 ppc64le 2.4 MB Required by:
  • fontconfig-2.14.0-1.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • rrdtool-1.7.2-21.el9.ppc64le
  • xml-common-0.6.3-58.el9.noarch
(dependency) libzstd 1.5.1-2.el9 ppc64le 988.6 kB Required by:
  • kmod-libs-28-7.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) lua-libs 5.4.2-4.el9 ppc64le 721.5 kB Required by:
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
(dependency) lz4-libs 1.9.3-5.el9 ppc64le 197.3 kB Required by:
  • libarchive-3.5.3-3.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(required) memcached 1.6.9-7.el9 ppc64le 531.5 kB
(required) memcached-selinux 1.6.9-7.el9 ppc64le 27.9 kB Required by:
  • memcached-1.6.9-7.el9.ppc64le
(dependency) mpfr 4.1.0-7.el9 ppc64le 851.2 kB Required by:
  • gawk-5.1.0-6.el9.ppc64le
(dependency) ncurses 6.2-8.20210508.el9 ppc64le 948.9 kB Required by:
  • perl-Term-Cap-1.17-460.el9.noarch
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
(dependency) ncurses-libs 6.2-8.20210508.el9 ppc64le 1.5 MB Required by:
  • bash-5.1.8-4.el9.ppc64le
  • ncurses-6.2-8.20210508.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • readline-8.1-4.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) nettle 3.7.3-2.el9 ppc64le 873.1 kB Required by:
  • gnutls-3.7.6-4.el9.ppc64le
(dependency) openldap 2.6.2-3.el9 ppc64le 1.5 MB Required by:
  • openldap-compat-2.6.2-3.el9.ppc64le
(dependency) openldap-compat 2.6.2-3.el9 ppc64le 264.9 kB Required by:
  • libcurl-7.76.1-18.el9.ppc64le
(dependency) openssl 1:3.0.1-39.el9 ppc64le 1.9 MB Required by:
  • pam-1.5.1-12.el9.ppc64le
(dependency) openssl-libs 1:3.0.1-39.el9 ppc64le 7.4 MB Required by:
  • coreutils-8.32-32.el9.ppc64le
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libevent-2.1.12-6.el9.ppc64le
  • libmemcached-awesome-1.1.0-12.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
  • memcached-1.6.9-7.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
  • openssl-1:3.0.1-39.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
(dependency) p11-kit 0.24.1-2.el9 ppc64le 2.1 MB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • gnutls-3.7.6-4.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
(dependency) p11-kit-trust 0.24.1-2.el9 ppc64le 592.2 kB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • gnutls-3.7.6-4.el9.ppc64le
(dependency) pam 1.5.1-12.el9 ppc64le 4.5 MB Required by:
  • libpwquality-1.4.4-8.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) pango 1.48.7-2.el9 ppc64le 1.2 MB Required by:
  • rrdtool-1.7.2-21.el9.ppc64le
(dependency) pcre 8.44-3.el9.3 ppc64le 617.4 kB Required by:
  • glib2-2.68.4-5.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
(dependency) pcre2 10.40-2.el9 ppc64le 713.3 kB Required by:
  • libselinux-3.4-3.el9.ppc64le
  • libselinux-utils-3.4-3.el9.ppc64le
  • systemd-250-7.el9.ppc64le
(dependency) pcre2-syntax 10.40-2.el9 noarch 228.8 kB Required by:
  • pcre2-10.40-2.el9.ppc64le
(dependency) perl-Carp 1.50-460.el9 noarch 46.8 kB Required by:
  • perl-Class-Struct-0.66-479.el9.noarch
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Errno-1.30-479.el9.ppc64le
  • perl-Exporter-5.74-461.el9.noarch
  • perl-File-Basename-2.85-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.ppc64le
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-POSIX-1.94-479.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.ppc64le
  • perl-SelectSaver-1.02-479.el9.noarch
  • perl-Socket-4:2.031-4.el9.ppc64le
  • perl-Storable-1:3.21-460.el9.ppc64le
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-constant-1.33-461.el9.noarch
  • perl-libs-4:5.32.1-479.el9.ppc64le
  • perl-overloading-0.02-479.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
  • perl-vars-1.05-479.el9.noarch
(dependency) perl-Class-Struct 0.66-479.el9 noarch 26.3 kB Required by:
  • perl-File-stat-1.09-479.el9.noarch
(dependency) perl-Encode 4:3.08-462.el9 ppc64le 9.9 MB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-libs-4:5.32.1-479.el9.ppc64le
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Errno 1.30-479.el9 ppc64le 9.3 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
(dependency) perl-Exporter 5.74-461.el9 noarch 54.1 kB Required by:
  • perl-Carp-1.50-460.el9.noarch
  • perl-Class-Struct-0.66-479.el9.noarch
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Errno-1.30-479.el9.ppc64le
  • perl-Fcntl-1.13-479.el9.ppc64le
  • perl-File-Basename-2.85-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Getopt-Std-1.12-479.el9.noarch
  • perl-IO-1.43-479.el9.ppc64le
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-MIME-Base64-3.16-4.el9.ppc64le
  • perl-POSIX-1.94-479.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.ppc64le
  • perl-Socket-4:2.031-4.el9.ppc64le
  • perl-Storable-1:3.21-460.el9.ppc64le
  • perl-Symbol-1.08-479.el9.noarch
  • perl-Term-ANSIColor-5.01-461.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-libs-4:5.32.1-479.el9.ppc64le
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Fcntl 1.13-479.el9 ppc64le 73.6 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.ppc64le
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-POSIX-1.94-479.el9.ppc64le
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Storable-1:3.21-460.el9.ppc64le
(dependency) perl-File-Basename 2.85-479.el9 noarch 15.0 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Path-2.18-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-File-Path 2.18-4.el9 noarch 63.8 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
(dependency) perl-File-Temp 1:0.231.100-4.el9 noarch 162.6 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-File-stat 1.09-479.el9 noarch 13.6 kB Required by:
  • perl-IO-1.43-479.el9.ppc64le
(dependency) perl-Getopt-Long 1:2.52-4.el9 noarch 136.7 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Getopt-Std 1.12-479.el9 noarch 11.8 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
(dependency) perl-HTTP-Tiny 0.076-460.el9 noarch 146.6 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-IO 1.43-479.el9 ppc64le 199.5 kB Required by:
  • memcached-1.6.9-7.el9.ppc64le
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Storable-1:3.21-460.el9.ppc64le
(dependency) perl-IPC-Open3 1.21-479.el9 noarch 24.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-MIME-Base64 3.16-4.el9 ppc64le 94.6 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-HTTP-Tiny-0.076-460.el9.noarch
(dependency) perl-POSIX 1.94-479.el9 ppc64le 258.7 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-PathTools 3.78-461.el9 ppc64le 226.0 kB Required by:
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-IO-1.43-479.el9.ppc64le
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-libs-4:5.32.1-479.el9.ppc64le
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Pod-Escapes 1:1.07-460.el9 noarch 25.2 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-Pod-Perldoc 3.28.01-461.el9 noarch 167.0 kB Required by:
  • perl-Pod-Usage-4:2.01-4.el9.noarch
(dependency) perl-Pod-Simple 1:3.42-4.el9 noarch 563.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Pod-Usage 4:2.01-4.el9 noarch 85.1 kB Required by:
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Scalar-List-Utils 4:1.56-461.el9 ppc64le 147.8 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-overload-1.31-479.el9.noarch
(dependency) perl-SelectSaver 1.02-479.el9 noarch 3.1 kB Required by:
  • perl-IO-1.43-479.el9.ppc64le
(dependency) perl-Socket 4:2.031-4.el9 ppc64le 141.6 kB Required by:
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.ppc64le
(dependency) perl-Storable 1:3.21-460.el9 ppc64le 242.5 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
(dependency) perl-Symbol 1.08-479.el9 noarch 7.7 kB Required by:
  • perl-File-stat-1.09-479.el9.noarch
  • perl-IO-1.43-479.el9.ppc64le
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-SelectSaver-1.02-479.el9.noarch
(dependency) perl-Term-ANSIColor 5.01-461.el9 noarch 98.0 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Term-Cap 1.17-460.el9 noarch 29.2 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Text-ParseWords 3.30-460.el9 noarch 12.8 kB Required by:
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-Text-Tabs+Wrap 2013.0523-460.el9 noarch 24.2 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-Time-Local 2:1.300-7.el9 noarch 65.8 kB Required by:
  • perl-HTTP-Tiny-0.076-460.el9.noarch
(dependency) perl-constant 1.33-461.el9 noarch 26.5 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Time-Local-2:1.300-7.el9.noarch
(dependency) perl-if 0.60.800-479.el9 noarch 6.7 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-interpreter 4:5.32.1-479.el9 ppc64le 169.6 kB Required by:
  • memcached-1.6.9-7.el9.ppc64le
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-libs 4:5.32.1-479.el9 ppc64le 9.3 MB Required by:
  • memcached-1.6.9-7.el9.ppc64le
  • perl-Carp-1.50-460.el9.noarch
  • perl-Class-Struct-0.66-479.el9.noarch
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-Errno-1.30-479.el9.ppc64le
  • perl-Exporter-5.74-461.el9.noarch
  • perl-Fcntl-1.13-479.el9.ppc64le
  • perl-File-Basename-2.85-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Getopt-Std-1.12-479.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.ppc64le
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-MIME-Base64-3.16-4.el9.ppc64le
  • perl-POSIX-1.94-479.el9.ppc64le
  • perl-PathTools-3.78-461.el9.ppc64le
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.ppc64le
  • perl-SelectSaver-1.02-479.el9.noarch
  • perl-Socket-4:2.031-4.el9.ppc64le
  • perl-Storable-1:3.21-460.el9.ppc64le
  • perl-Symbol-1.08-479.el9.noarch
  • perl-Term-ANSIColor-5.01-461.el9.noarch
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-constant-1.33-461.el9.noarch
  • perl-if-0.60.800-479.el9.noarch
  • perl-interpreter-4:5.32.1-479.el9.ppc64le
  • perl-mro-1.23-479.el9.ppc64le
  • perl-overload-1.31-479.el9.noarch
  • perl-overloading-0.02-479.el9.noarch
  • perl-parent-1:0.238-460.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
  • perl-subs-1.03-479.el9.noarch
  • perl-vars-1.05-479.el9.noarch
Recommended by:
  • perl-PathTools-3.78-461.el9.ppc64le
(dependency) perl-mro 1.23-479.el9 ppc64le 82.6 kB Required by:
  • perl-overload-1.31-479.el9.noarch
(dependency) perl-overload 1.31-479.el9 noarch 71.1 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-overloading 0.02-479.el9 noarch 5.8 kB Required by:
  • perl-overload-1.31-479.el9.noarch
(dependency) perl-parent 1:0.238-460.el9 noarch 9.3 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
(dependency) perl-podlators 1:4.14-460.el9 noarch 282.0 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
(dependency) perl-subs 1.03-479.el9 noarch 3.0 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-vars 1.05-479.el9 noarch 4.8 kB Required by:
  • perl-Encode-4:3.08-462.el9.ppc64le
  • perl-File-Path-2.18-4.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) pixman 0.40.0-5.el9 ppc64le 589.1 kB Required by:
  • cairo-1.17.4-7.el9.ppc64le
(dependency) policycoreutils 3.4-2.el9 ppc64le 1.2 MB Required by:
  • memcached-selinux-1.6.9-7.el9.ppc64le
  • python3-policycoreutils-3.4-2.el9.noarch
  • selinux-policy-34.1.39-1.el9.noarch
  • selinux-policy-targeted-34.1.39-1.el9.noarch
(dependency) policycoreutils-python-utils 3.4-2.el9 noarch 116.8 kB Required by:
  • memcached-selinux-1.6.9-7.el9.ppc64le
(dependency) popt 1.18-8.el9 ppc64le 139.1 kB Required by:
  • rpm-4.16.1.3-17.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
(dependency) publicsuffix-list-dafsa 20210518-3.el9 noarch 67.2 kB Required by:
  • libpsl-0.21.1-5.el9.ppc64le
(dependency) python3 3.9.13-3.el9 ppc64le 83.7 kB Required by:
  • policycoreutils-python-utils-3.4-2.el9.noarch
  • python3-audit-3.0.7-103.el9.ppc64le
  • python3-libselinux-3.4-3.el9.ppc64le
  • python3-libsemanage-3.4-2.el9.ppc64le
  • python3-policycoreutils-3.4-2.el9.noarch
  • python3-setools-4.4.0-5.el9.ppc64le
  • python3-setuptools-53.0.0-10.el9.noarch
Recommended by:
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) python3-audit 3.0.7-103.el9 ppc64le 483.3 kB Required by:
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) python3-libs 3.9.13-3.el9 ppc64le 33.8 MB Required by:
  • python3-3.9.13-3.el9.ppc64le
(dependency) python3-libselinux 3.4-3.el9 ppc64le 762.3 kB Required by:
  • python3-libsemanage-3.4-2.el9.ppc64le
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) python3-libsemanage 3.4-2.el9 ppc64le 509.5 kB Required by:
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) python3-pip-wheel 21.2.3-6.el9 noarch 1.2 MB Required by:
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) python3-policycoreutils 3.4-2.el9 noarch 5.4 MB Required by:
  • policycoreutils-python-utils-3.4-2.el9.noarch
(dependency) python3-setools 4.4.0-5.el9 ppc64le 2.7 MB Required by:
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) python3-setuptools 53.0.0-10.el9 noarch 4.2 MB Required by:
  • python3-setools-4.4.0-5.el9.ppc64le
(dependency) python3-setuptools-wheel 53.0.0-10.el9 noarch 549.4 kB Required by:
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) readline 8.1-4.el9 ppc64le 624.5 kB Required by:
  • gawk-5.1.0-6.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) rpm 4.16.1.3-17.el9 ppc64le 3.7 MB Required by:
  • policycoreutils-3.4-2.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
(dependency) rpm-libs 4.16.1.3-17.el9 ppc64le 1.0 MB Required by:
  • rpm-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
(dependency) rpm-plugin-selinux 4.16.1.3-17.el9 ppc64le 67.3 kB Required by:
  • selinux-policy-34.1.39-1.el9.noarch
(required) rrdtool 1.7.2-21.el9 ppc64le 1.4 MB
(dependency) sed 4.8-9.el9 ppc64le 813.8 kB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • krb5-libs-1.19.1-22.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) selinux-policy 34.1.39-1.el9 noarch 24.6 kB Required by:
  • memcached-selinux-1.6.9-7.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • selinux-policy-targeted-34.1.39-1.el9.noarch
(dependency) selinux-policy-targeted 34.1.39-1.el9 noarch 17.8 MB Required by:
  • selinux-policy-34.1.39-1.el9.noarch
Suggested by:
  • selinux-policy-34.1.39-1.el9.noarch
(dependency) setup 2.13.7-7.el9 noarch 709.4 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
(dependency) shadow-utils 2:4.9-5.el9 ppc64le 4.4 MB Required by:
  • dbus-broker-28-6.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • memcached-1.6.9-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
(dependency) sqlite-libs 3.34.1-5.el9 ppc64le 1.6 MB Required by:
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
(dependency) systemd 250-7.el9 ppc64le 16.9 MB Required by:
  • dbus-broker-28-6.el9.ppc64le
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.185-3.el9.ppc64le
  • memcached-1.6.9-7.el9.ppc64le
  • rrdtool-1.7.2-21.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
(dependency) systemd-libs 250-7.el9 ppc64le 2.2 MB Required by:
  • dbus-broker-28-6.el9.ppc64le
  • device-mapper-libs-9:1.02.185-3.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) systemd-pam 250-7.el9 ppc64le 659.6 kB Required by:
  • systemd-250-7.el9.ppc64le
(dependency) systemd-rpm-macros 250-7.el9 noarch 9.0 kB Required by:
  • systemd-250-7.el9.ppc64le
(required) tinycdb 0.78-18.el9 ppc64le 147.4 kB
(dependency) tzdata 2022a-1.el9 noarch 1.7 MB Required by:
  • glibc-common-2.34-40.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) util-linux 2.37.4-3.el9 ppc64le 13.5 MB Required by:
  • device-mapper-9:1.02.185-3.el9.ppc64le
  • policycoreutils-3.4-2.el9.ppc64le
  • systemd-250-7.el9.ppc64le
(dependency) util-linux-core 2.37.4-3.el9 ppc64le 2.2 MB Required by:
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) xml-common 0.6.3-58.el9 noarch 78.4 kB Required by:
  • fontconfig-2.14.0-1.el9.ppc64le
(dependency) xz-libs 5.2.5-8.el9 ppc64le 264.4 kB Required by:
  • kmod-libs-28-7.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libxml2-2.9.13-2.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) zlib 1.2.11-33.el9 ppc64le 230.8 kB Required by:
  • cairo-1.17.4-7.el9.ppc64le
  • cracklib-2.9.6-27.el9.ppc64le
  • curl-7.76.1-18.el9.ppc64le
  • freetype-2.10.4-9.el9.ppc64le
  • glib2-2.68.4-5.el9.ppc64le
  • gnutls-3.7.6-4.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libpng-2:1.6.37-12.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
  • libxml2-2.9.13-2.el9.ppc64le
  • openssl-libs-1:3.0.1-39.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • rpm-plugin-selinux-4.16.1.3-17.el9.ppc64le
  • sqlite-libs-3.34.1-5.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
Page refreshed at 14 August 2022 03:15 UTC.