Web Console (Cockpit) workload
in CentOS Stream 9 Environment from CentOS Stream 9 for ppc64le



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) NetworkManager 1:1.39.12-1.el9 ppc64le 7.4 MB Required by:
  • cockpit-system-273-1.el9.noarch
  • dracut-network-057-10.git20220721.el9.ppc64le
Suggested by:
  • dracut-network-057-10.git20220721.el9.ppc64le
(dependency) NetworkManager-libnm 1:1.39.12-1.el9 ppc64le 9.7 MB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
(dependency) PackageKit 1.2.4-2.el9 ppc64le 3.2 MB Required by:
  • cockpit-packagekit-273-1.el9.noarch
Recommended by:
  • cockpit-system-273-1.el9.noarch
(dependency) PackageKit-glib 1.2.4-2.el9 ppc64le 673.9 kB Required by:
  • PackageKit-1.2.4-2.el9.ppc64le
(dependency) acl 2.3.1-3.el9 ppc64le 320.3 kB Required by:
  • systemd-250-7.el9.ppc64le
(dependency) alternatives 1.20-2.el9 ppc64le 90.1 kB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
(dependency) audit-libs 3.0.7-103.el9 ppc64le 419.3 kB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • sudo-1.9.5p2-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) avahi-libs 0.8-12.el9 ppc64le 294.1 kB Required by:
  • pcp-libs-5.3.7-7.el9.ppc64le
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-40.el9.ppc64le
(dependency) bash 5.1.8-4.el9 ppc64le 7.8 MB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • PackageKit-1.2.4-2.el9.ppc64le
  • bzip2-1.0.8-8.el9.ppc64le
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • cockpit-pcp-273-1.el9.ppc64le
  • cockpit-ws-273-1.el9.ppc64le
  • cracklib-2.9.6-27.el9.ppc64le
  • crypto-policies-scripts-20220427-1.gitb2323a1.el9.noarch
  • dbus-broker-28-6.el9.ppc64le
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.185-3.el9.ppc64le
  • dracut-057-10.git20220721.el9.ppc64le
  • dracut-network-057-10.git20220721.el9.ppc64le
  • dracut-squash-057-10.git20220721.el9.ppc64le
  • elfutils-default-yama-scope-0.187-5.el9.noarch
  • filesystem-3.16-2.el9.ppc64le
  • gdk-pixbuf2-2.42.6-2.el9.ppc64le
  • glib2-2.68.4-5.el9.ppc64le
  • glibc-common-2.34-40.el9.ppc64le
  • gnupg2-2.3.3-1.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
  • gzip-1.12-1.el9.ppc64le
  • hostname-3.23-6.el9.ppc64le
  • iputils-20210202-7.el9.ppc64le
  • kbd-2.4.0-8.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • kmod-28-7.el9.ppc64le
  • kpartx-0.8.7-10.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libblkid-2.37.4-3.el9.ppc64le
  • libservicelog-1.1.19-4.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • mdadm-4.2-3.el9.ppc64le
  • nss-3.79.0-7.el9.ppc64le
  • nss-softokn-freebl-3.79.0-7.el9.ppc64le
  • nss-sysinit-3.79.0-7.el9.ppc64le
  • openssl-1:3.0.1-39.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-4.16.1.3-17.el9.ppc64le
  • shared-mime-info-2.1-4.el9.ppc64le
  • sudo-1.9.5p2-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-rpm-macros-250-7.el9.noarch
  • systemd-udev-250-7.el9.ppc64le
  • tpm2-tss-3.0.3-7.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
  • xfsprogs-5.14.2-1.el9.ppc64le
  • xz-5.2.5-8.el9.ppc64le
(dependency) bzip2 1.0.8-8.el9 ppc64le 173.3 kB Required by:
  • sos-4.3-2.el9.noarch
(dependency) bzip2-libs 1.0.8-8.el9 ppc64le 136.7 kB Required by:
  • bzip2-1.0.8-8.el9.ppc64le
  • elfutils-libs-0.187-5.el9.ppc64le
  • gnupg2-2.3.3-1.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
  • libsolv-0.7.22-1.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • systemd-250-7.el9.ppc64le
(dependency) ca-certificates 2022.2.54-90.0.el9 noarch 2.3 MB Required by:
  • glib-networking-2.68.3-3.el9.ppc64le
  • openssl-libs-1:3.0.1-39.el9.ppc64le
  • python3-pip-wheel-21.2.3-6.el9.noarch
(env) centos-gpg-keys 9.0-11.el9 noarch 3.8 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
(env) centos-stream-release 9.0-11.el9 noarch 28.0 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
  • setup-2.13.7-7.el9.noarch
(env) centos-stream-repos 9.0-11.el9 noarch 6.7 kB Required by:
  • centos-stream-release-9.0-11.el9.noarch
(required) cockpit 273-1.el9 ppc64le 59.0 kB
(dependency) cockpit-bridge 273-1.el9 ppc64le 831.2 kB Required by:
  • cockpit-273-1.el9.ppc64le
  • cockpit-packagekit-273-1.el9.noarch
  • cockpit-pcp-273-1.el9.ppc64le
  • cockpit-system-273-1.el9.noarch
(required) cockpit-doc 273-1.el9 noarch 465.0 kB
(required) cockpit-packagekit 273-1.el9 noarch 585.4 kB Recommended by:
  • cockpit-273-1.el9.ppc64le
(required) cockpit-pcp 273-1.el9 ppc64le 198.9 kB Suggested by:
  • cockpit-273-1.el9.ppc64le
(required) cockpit-storaged 273-1.el9 noarch 587.4 kB Recommended by:
  • cockpit-273-1.el9.ppc64le
(dependency) cockpit-system 273-1.el9 noarch 3.6 MB Required by:
  • cockpit-273-1.el9.ppc64le
  • cockpit-storaged-273-1.el9.noarch
(dependency) cockpit-ws 273-1.el9 ppc64le 1.4 MB Required by:
  • cockpit-273-1.el9.ppc64le
(dependency) coreutils 8.32-32.el9 ppc64le 10.2 MB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • cockpit-system-273-1.el9.noarch
  • dracut-057-10.git20220721.el9.ppc64le
  • gzip-1.12-1.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libblkid-2.37.4-3.el9.ppc64le
  • mdadm-4.2-3.el9.ppc64le
  • nss-sysinit-3.79.0-7.el9.ppc64le
  • openssl-1:3.0.1-39.el9.ppc64le
  • rpm-4.16.1.3-17.el9.ppc64le
  • sudo-1.9.5p2-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) coreutils-common 8.32-32.el9 ppc64le 10.4 MB Required by:
  • coreutils-8.32-32.el9.ppc64le
(dependency) cpio 2.13-16.el9 ppc64le 1.1 MB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
(dependency) cracklib 2.9.6-27.el9 ppc64le 420.7 kB Required by:
  • cracklib-dicts-2.9.6-27.el9.ppc64le
  • libpwquality-1.4.4-8.el9.ppc64le
(dependency) cracklib-dicts 2.9.6-27.el9 ppc64le 9.4 MB Required by:
  • libpwquality-1.4.4-8.el9.ppc64le
(dependency) crypto-policies 20220427-1.gitb2323a1.el9 noarch 82.5 kB Required by:
  • crypto-policies-scripts-20220427-1.gitb2323a1.el9.noarch
  • gnutls-3.7.6-4.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
  • nss-3.79.0-7.el9.ppc64le
  • openssl-libs-1:3.0.1-39.el9.ppc64le
(dependency) crypto-policies-scripts 20220427-1.gitb2323a1.el9 noarch 223.3 kB Required by:
  • nss-3.79.0-7.el9.ppc64le
(dependency) cryptsetup-libs 2.4.3-4.el9 ppc64le 2.1 MB Required by:
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-udev-250-7.el9.ppc64le
  • volume_key-libs-0.3.12-15.el9.ppc64le
(dependency) curl 7.76.1-18.el9 ppc64le 745.2 kB Required by:
  • rpm-4.16.1.3-17.el9.ppc64le
(dependency) cyrus-sasl-lib 2.1.27-20.el9 ppc64le 2.9 MB Required by:
  • cyrus-sasl-scram-2.1.27-20.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
  • pcp-libs-5.3.7-7.el9.ppc64le
(dependency) cyrus-sasl-scram 2.1.27-20.el9 ppc64le 68.2 kB Required by:
  • pcp-5.3.7-7.el9.ppc64le
(dependency) dbus 1:1.12.20-5.el9 ppc64le 0.0 B Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • PackageKit-glib-1.2.4-2.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) dbus-broker 28-6.el9 ppc64le 547.8 kB Required by:
  • dbus-1:1.12.20-5.el9.ppc64le
(dependency) dbus-common 1:1.12.20-5.el9 noarch 11.2 kB Required by:
  • dbus-broker-28-6.el9.ppc64le
(dependency) dbus-libs 1:1.12.20-5.el9 ppc64le 488.9 kB Required by:
  • avahi-libs-0.8-12.el9.ppc64le
  • python3-dbus-1.2.18-2.el9.ppc64le
(dependency) device-mapper 9:1.02.185-3.el9 ppc64le 434.9 kB Required by:
  • device-mapper-libs-9:1.02.185-3.el9.ppc64le
(dependency) device-mapper-libs 9:1.02.185-3.el9 ppc64le 511.1 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • device-mapper-9:1.02.185-3.el9.ppc64le
  • kpartx-0.8.7-10.el9.ppc64le
  • parted-3.5-1.el9.ppc64le
  • xfsprogs-5.14.2-1.el9.ppc64le
(dependency) dosfstools 4.2-3.el9 ppc64le 511.0 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) dracut 057-10.git20220721.el9 ppc64le 1.4 MB Required by:
  • dracut-network-057-10.git20220721.el9.ppc64le
  • dracut-squash-057-10.git20220721.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
(dependency) dracut-network 057-10.git20220721.el9 ppc64le 190.4 kB Required by:
  • kexec-tools-2.0.24-5.el9.ppc64le
(dependency) dracut-squash 057-10.git20220721.el9 ppc64le 3.2 kB Required by:
  • kexec-tools-2.0.24-5.el9.ppc64le
(dependency) e2fsprogs 1.46.5-3.el9 ppc64le 5.1 MB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) e2fsprogs-libs 1.46.5-3.el9 ppc64le 699.5 kB Required by:
  • e2fsprogs-1.46.5-3.el9.ppc64le
(dependency) elfutils-default-yama-scope 0.187-5.el9 noarch 1.8 kB Required by:
  • elfutils-libs-0.187-5.el9.ppc64le
(dependency) elfutils-libelf 0.187-5.el9 ppc64le 1.0 MB Required by:
  • elfutils-libs-0.187-5.el9.ppc64le
  • iproute-5.18.0-1.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • libbpf-2:0.6.0-1.el9.ppc64le
(dependency) elfutils-libs 0.187-5.el9 ppc64le 874.0 kB Required by:
  • kexec-tools-2.0.24-5.el9.ppc64le
(dependency) ethtool 2:5.10-4.el9 ppc64le 737.2 kB Required by:
  • kexec-tools-2.0.24-5.el9.ppc64le
(dependency) expat 2.4.7-1.el9 ppc64le 393.4 kB Required by:
  • dbus-broker-28-6.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) file-libs 5.39-8.el9 ppc64le 7.8 MB Required by:
  • libmodulemd-2.13.0-2.el9.ppc64le
(dependency) filesystem 3.16-2.el9 ppc64le 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-4.el9.ppc64le
  • dracut-057-10.git20220721.el9.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
(dependency) findutils 1:4.8.0-5.el9 ppc64le 1.9 MB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
(dependency) fuse-libs 2.9.9-15.el9 ppc64le 421.4 kB Required by:
  • e2fsprogs-1.46.5-3.el9.ppc64le
(dependency) gawk 5.1.0-6.el9 ppc64le 2.5 MB Required by:
  • krb5-libs-1.19.1-22.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
(dependency) gdbm-libs 1:1.19-4.el9 ppc64le 233.1 kB Required by:
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) gdisk 1.0.7-5.el9 ppc64le 857.6 kB Required by:
  • libblockdev-part-2.25-12.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) gdk-pixbuf2 2.42.6-2.el9 ppc64le 2.7 MB Required by:
  • libappstream-glib-0.7.18-4.el9.ppc64le
(dependency) glib-networking 2.68.3-3.el9 ppc64le 839.8 kB Required by:
  • cockpit-bridge-273-1.el9.ppc64le
  • cockpit-ws-273-1.el9.ppc64le
  • libsoup-2.72.0-8.el9.ppc64le
(dependency) glib2 2.68.4-5.el9 ppc64le 14.2 MB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • NetworkManager-libnm-1:1.39.12-1.el9.ppc64le
  • PackageKit-1.2.4-2.el9.ppc64le
  • PackageKit-glib-1.2.4-2.el9.ppc64le
  • cockpit-bridge-273-1.el9.ppc64le
  • cockpit-pcp-273-1.el9.ppc64le
  • cockpit-ws-273-1.el9.ppc64le
  • gdk-pixbuf2-2.42.6-2.el9.ppc64le
  • glib-networking-2.68.3-3.el9.ppc64le
  • gobject-introspection-1.68.0-10.el9.ppc64le
  • gsettings-desktop-schemas-40.0-4.el9.ppc64le
  • json-glib-1.6.6-1.el9.ppc64le
  • libappstream-glib-0.7.18-4.el9.ppc64le
  • libblockdev-2.25-12.el9.ppc64le
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • libblockdev-fs-2.25-12.el9.ppc64le
  • libblockdev-loop-2.25-12.el9.ppc64le
  • libblockdev-mdraid-2.25-12.el9.ppc64le
  • libblockdev-part-2.25-12.el9.ppc64le
  • libblockdev-swap-2.25-12.el9.ppc64le
  • libblockdev-utils-2.25-12.el9.ppc64le
  • libdnf-0.67.0-2.el9.ppc64le
  • libgudev-237-1.el9.ppc64le
  • libmodulemd-2.13.0-2.el9.ppc64le
  • librepo-1.14.2-3.el9.ppc64le
  • libsoup-2.72.0-8.el9.ppc64le
  • libudisks2-2.9.4-3.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • polkit-pkla-compat-0.1-21.el9.ppc64le
  • python3-dbus-1.2.18-2.el9.ppc64le
  • shared-mime-info-2.1-4.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
  • volume_key-libs-0.3.12-15.el9.ppc64le
(dependency) glibc 2.34-40.el9 ppc64le 7.7 MB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • NetworkManager-libnm-1:1.39.12-1.el9.ppc64le
  • PackageKit-1.2.4-2.el9.ppc64le
  • PackageKit-glib-1.2.4-2.el9.ppc64le
  • acl-2.3.1-3.el9.ppc64le
  • alternatives-1.20-2.el9.ppc64le
  • audit-libs-3.0.7-103.el9.ppc64le
  • avahi-libs-0.8-12.el9.ppc64le
  • bash-5.1.8-4.el9.ppc64le
  • bzip2-1.0.8-8.el9.ppc64le
  • bzip2-libs-1.0.8-8.el9.ppc64le
  • cockpit-bridge-273-1.el9.ppc64le
  • cockpit-pcp-273-1.el9.ppc64le
  • cockpit-ws-273-1.el9.ppc64le
  • coreutils-8.32-32.el9.ppc64le
  • cpio-2.13-16.el9.ppc64le
  • cracklib-2.9.6-27.el9.ppc64le
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • curl-7.76.1-18.el9.ppc64le
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • cyrus-sasl-scram-2.1.27-20.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • dbus-libs-1:1.12.20-5.el9.ppc64le
  • device-mapper-9:1.02.185-3.el9.ppc64le
  • device-mapper-libs-9:1.02.185-3.el9.ppc64le
  • dosfstools-4.2-3.el9.ppc64le
  • dracut-057-10.git20220721.el9.ppc64le
  • e2fsprogs-1.46.5-3.el9.ppc64le
  • e2fsprogs-libs-1.46.5-3.el9.ppc64le
  • elfutils-libelf-0.187-5.el9.ppc64le
  • elfutils-libs-0.187-5.el9.ppc64le
  • ethtool-2:5.10-4.el9.ppc64le
  • expat-2.4.7-1.el9.ppc64le
  • file-libs-5.39-8.el9.ppc64le
  • findutils-1:4.8.0-5.el9.ppc64le
  • fuse-libs-2.9.9-15.el9.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
  • gdbm-libs-1:1.19-4.el9.ppc64le
  • gdisk-1.0.7-5.el9.ppc64le
  • gdk-pixbuf2-2.42.6-2.el9.ppc64le
  • glib-networking-2.68.3-3.el9.ppc64le
  • glib2-2.68.4-5.el9.ppc64le
  • glibc-common-2.34-40.el9.ppc64le
  • glibc-minimal-langpack-2.34-40.el9.ppc64le
  • gmp-1:6.2.0-10.el9.ppc64le
  • gnupg2-2.3.3-1.el9.ppc64le
  • gnutls-3.7.6-4.el9.ppc64le
  • gobject-introspection-1.68.0-10.el9.ppc64le
  • gpgme-1.15.1-6.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
  • gzip-1.12-1.el9.ppc64le
  • hostname-3.23-6.el9.ppc64le
  • inih-49-6.el9.ppc64le
  • iproute-5.18.0-1.el9.ppc64le
  • iputils-20210202-7.el9.ppc64le
  • json-c-0.14-11.el9.ppc64le
  • json-glib-1.6.6-1.el9.ppc64le
  • kbd-2.4.0-8.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • keyutils-libs-1.6.1-4.el9.ppc64le
  • kmod-28-7.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • kpartx-0.8.7-10.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libacl-2.3.1-3.el9.ppc64le
  • libappstream-glib-0.7.18-4.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libassuan-2.5.5-3.el9.ppc64le
  • libatasmart-0.19-22.el9.ppc64le
  • libattr-2.5.1-3.el9.ppc64le
  • libblkid-2.37.4-3.el9.ppc64le
  • libblockdev-2.25-12.el9.ppc64le
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • libblockdev-fs-2.25-12.el9.ppc64le
  • libblockdev-loop-2.25-12.el9.ppc64le
  • libblockdev-mdraid-2.25-12.el9.ppc64le
  • libblockdev-part-2.25-12.el9.ppc64le
  • libblockdev-swap-2.25-12.el9.ppc64le
  • libblockdev-utils-2.25-12.el9.ppc64le
  • libbpf-2:0.6.0-1.el9.ppc64le
  • libbrotli-1.0.9-6.el9.ppc64le
  • libbytesize-2.5-3.el9.ppc64le
  • libcap-2.48-8.el9.ppc64le
  • libcap-ng-0.8.2-7.el9.ppc64le
  • libcom_err-1.46.5-3.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libdb-5.3.28-53.el9.ppc64le
  • libdnf-0.67.0-2.el9.ppc64le
  • libeconf-0.4.1-2.el9.ppc64le
  • libedit-3.1-37.20210216cvs.el9.ppc64le
  • libevent-2.1.12-6.el9.ppc64le
  • libfdisk-2.37.4-3.el9.ppc64le
  • libffi-3.4.2-7.el9.ppc64le
  • libgcrypt-1.10.0-4.el9.ppc64le
  • libgpg-error-1.42-5.el9.ppc64le
  • libgudev-237-1.el9.ppc64le
  • libidn2-2.3.0-7.el9.ppc64le
  • libjpeg-turbo-2.0.90-5.el9.ppc64le
  • libkcapi-1.3.1-3.el9.ppc64le
  • libkcapi-hmaccalc-1.3.1-3.el9.ppc64le
  • libksba-1.5.1-4.el9.ppc64le
  • libmnl-1.0.4-15.el9.ppc64le
  • libmodulemd-2.13.0-2.el9.ppc64le
  • libmount-2.37.4-3.el9.ppc64le
  • libndp-1.8-4.el9.ppc64le
  • libnghttp2-1.43.0-5.el9.ppc64le
  • libpng-2:1.6.37-12.el9.ppc64le
  • libproxy-0.4.15-35.el9.ppc64le
  • libpsl-0.21.1-5.el9.ppc64le
  • libpwquality-1.4.4-8.el9.ppc64le
  • librepo-1.14.2-3.el9.ppc64le
  • librtas-2.0.2-14.el9.ppc64le
  • libseccomp-2.5.2-2.el9.ppc64le
  • libselinux-3.4-3.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
  • libsepol-3.4-1.1.el9.ppc64le
  • libservicelog-1.1.19-4.el9.ppc64le
  • libsigsegv-2.13-4.el9.ppc64le
  • libsmartcols-2.37.4-3.el9.ppc64le
  • libsolv-0.7.22-1.el9.ppc64le
  • libsoup-2.72.0-8.el9.ppc64le
  • libss-1.46.5-3.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
  • libstdc++-11.3.1-2.1.el9.ppc64le
  • libstemmer-0-18.585svn.el9.ppc64le
  • libtasn1-4.16.0-7.el9.ppc64le
  • libudisks2-2.9.4-3.el9.ppc64le
  • libunistring-0.9.10-15.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • libuuid-2.37.4-3.el9.ppc64le
  • libuv-1:1.42.0-1.el9.ppc64le
  • libverto-0.3.2-3.el9.ppc64le
  • libxcrypt-4.4.18-3.el9.ppc64le
  • libxml2-2.9.13-2.el9.ppc64le
  • libyaml-0.2.5-7.el9.ppc64le
  • libzstd-1.5.1-2.el9.ppc64le
  • lua-libs-5.4.2-4.el9.ppc64le
  • lz4-libs-1.9.3-5.el9.ppc64le
  • lzo-2.10-7.el9.ppc64le
  • mdadm-4.2-3.el9.ppc64le
  • mpfr-4.1.0-7.el9.ppc64le
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
  • nettle-3.7.3-2.el9.ppc64le
  • npth-1.6-8.el9.ppc64le
  • nspr-4.34.0-7.el9.ppc64le
  • nss-3.79.0-7.el9.ppc64le
  • nss-softokn-3.79.0-7.el9.ppc64le
  • nss-softokn-freebl-3.79.0-7.el9.ppc64le
  • nss-sysinit-3.79.0-7.el9.ppc64le
  • nss-util-3.79.0-7.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
  • openldap-compat-2.6.2-3.el9.ppc64le
  • openssl-1:3.0.1-39.el9.ppc64le
  • openssl-libs-1:3.0.1-39.el9.ppc64le
  • p11-kit-0.24.1-2.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • parted-3.5-1.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
  • pcp-libs-5.3.7-7.el9.ppc64le
  • pcre-8.44-3.el9.3.ppc64le
  • pcre2-10.40-2.el9.ppc64le
  • pigz-2.5-4.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • polkit-pkla-compat-0.1-21.el9.ppc64le
  • popt-1.18-8.el9.ppc64le
  • procps-ng-3.3.17-6.el9.ppc64le
  • psmisc-23.4-3.el9.ppc64le
  • python3-3.9.13-3.el9.ppc64le
  • python3-dbus-1.2.18-2.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • python3-libxml2-2.9.13-2.el9.ppc64le
  • readline-8.1-4.el9.ppc64le
  • rpm-4.16.1.3-17.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • servicelog-1.1.16-1.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • shared-mime-info-2.1-4.el9.ppc64le
  • snappy-1.1.8-8.el9.ppc64le
  • sqlite-libs-3.34.1-5.el9.ppc64le
  • squashfs-tools-4.4-8.git1.el9.ppc64le
  • sudo-1.9.5p2-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • systemd-udev-250-7.el9.ppc64le
  • tar-2:1.34-5.el9.ppc64le
  • tpm2-tss-3.0.3-7.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
  • userspace-rcu-0.12.1-6.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
  • volume_key-libs-0.3.12-15.el9.ppc64le
  • which-2.21-28.el9.ppc64le
  • xfsprogs-5.14.2-1.el9.ppc64le
  • xz-5.2.5-8.el9.ppc64le
  • xz-libs-5.2.5-8.el9.ppc64le
  • zlib-1.2.11-33.el9.ppc64le
(dependency) glibc-common 2.34-40.el9 ppc64le 1.4 MB Required by:
  • glibc-2.34-40.el9.ppc64le
  • glibc-minimal-langpack-2.34-40.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) glibc-minimal-langpack 2.34-40.el9 ppc64le 0.0 B Required by:
  • glibc-2.34-40.el9.ppc64le
Suggested by:
  • glibc-2.34-40.el9.ppc64le
(dependency) gmp 1:6.2.0-10.el9 ppc64le 785.2 kB Required by:
  • coreutils-8.32-32.el9.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
  • gnutls-3.7.6-4.el9.ppc64le
  • libbytesize-2.5-3.el9.ppc64le
  • mpfr-4.1.0-7.el9.ppc64le
  • nettle-3.7.3-2.el9.ppc64le
(dependency) gnupg2 2.3.3-1.el9 ppc64le 10.5 MB Required by:
  • gpgme-1.15.1-6.el9.ppc64le
  • volume_key-libs-0.3.12-15.el9.ppc64le
(dependency) gnutls 3.7.6-4.el9 ppc64le 3.2 MB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • NetworkManager-libnm-1:1.39.12-1.el9.ppc64le
  • cockpit-ws-273-1.el9.ppc64le
  • glib-networking-2.68.3-3.el9.ppc64le
  • glib2-2.68.4-5.el9.ppc64le
  • gnupg2-2.3.3-1.el9.ppc64le
(dependency) gobject-introspection 1.68.0-10.el9 ppc64le 971.2 kB Required by:
  • PackageKit-glib-1.2.4-2.el9.ppc64le
(dependency) gpgme 1.15.1-6.el9 ppc64le 729.8 kB Required by:
  • libdnf-0.67.0-2.el9.ppc64le
  • librepo-1.14.2-3.el9.ppc64le
  • volume_key-libs-0.3.12-15.el9.ppc64le
(dependency) grep 3.6-5.el9 ppc64le 881.0 kB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • cockpit-system-273-1.el9.noarch
  • dracut-057-10.git20220721.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-udev-250-7.el9.ppc64le
  • xz-5.2.5-8.el9.ppc64le
(dependency) gsettings-desktop-schemas 40.0-4.el9 ppc64le 4.5 MB Required by:
  • glib-networking-2.68.3-3.el9.ppc64le
(dependency) gzip 1.12-1.el9 ppc64le 411.8 kB Required by:
  • cracklib-2.9.6-27.el9.ppc64le
  • dracut-057-10.git20220721.el9.ppc64le
(dependency) hostname 3.23-6.el9 ppc64le 89.4 kB Required by:
  • pcp-5.3.7-7.el9.ppc64le
Recommended by:
  • kexec-tools-2.0.24-5.el9.ppc64le
(dependency) inih 49-6.el9 ppc64le 77.1 kB Required by:
  • xfsprogs-5.14.2-1.el9.ppc64le
(dependency) iproute 5.18.0-1.el9 ppc64le 2.8 MB Required by:
  • dracut-network-057-10.git20220721.el9.ppc64le
(dependency) iputils 20210202-7.el9 ppc64le 754.5 kB Required by:
  • dracut-network-057-10.git20220721.el9.ppc64le
(dependency) json-c 0.14-11.el9 ppc64le 137.2 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • libdnf-0.67.0-2.el9.ppc64le
  • tpm2-tss-3.0.3-7.el9.ppc64le
(dependency) json-glib 1.6.6-1.el9 ppc64le 626.1 kB Required by:
  • cockpit-bridge-273-1.el9.ppc64le
  • cockpit-pcp-273-1.el9.ppc64le
  • cockpit-ws-273-1.el9.ppc64le
  • libappstream-glib-0.7.18-4.el9.ppc64le
(dependency) kbd 2.4.0-8.el9 ppc64le 2.4 MB Required by:
  • systemd-udev-250-7.el9.ppc64le
(dependency) kbd-misc 2.4.0-8.el9 noarch 2.5 MB Required by:
  • kbd-2.4.0-8.el9.ppc64le
(dependency) kexec-tools 2.0.24-5.el9 ppc64le 1.5 MB Required by:
  • cockpit-system-273-1.el9.noarch
(dependency) keyutils-libs 1.6.1-4.el9 ppc64le 98.1 kB Required by:
  • krb5-libs-1.19.1-22.el9.ppc64le
(dependency) kmod 28-7.el9 ppc64le 344.5 kB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
  • systemd-udev-250-7.el9.ppc64le
(dependency) kmod-libs 28-7.el9 ppc64le 158.6 kB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
  • libblockdev-2.25-12.el9.ppc64le
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • libblockdev-fs-2.25-12.el9.ppc64le
  • libblockdev-loop-2.25-12.el9.ppc64le
  • libblockdev-mdraid-2.25-12.el9.ppc64le
  • libblockdev-part-2.25-12.el9.ppc64le
  • libblockdev-swap-2.25-12.el9.ppc64le
  • libblockdev-utils-2.25-12.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-udev-250-7.el9.ppc64le
(dependency) kpartx 0.8.7-10.el9 ppc64le 95.4 kB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
(dependency) krb5-libs 1.19.1-22.el9 ppc64le 2.7 MB Required by:
  • cockpit-ws-273-1.el9.ppc64le
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • cyrus-sasl-scram-2.1.27-20.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libsoup-2.72.0-8.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
(dependency) libacl 2.3.1-3.el9 ppc64le 67.8 kB Required by:
  • acl-2.3.1-3.el9.ppc64le
  • coreutils-8.32-32.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • tar-2:1.34-5.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libappstream-glib 0.7.18-4.el9 ppc64le 1.6 MB Required by:
  • PackageKit-1.2.4-2.el9.ppc64le
(dependency) libarchive 3.5.3-3.el9 ppc64le 1.2 MB Required by:
  • libappstream-glib-0.7.18-4.el9.ppc64le
  • rpm-4.16.1.3-17.el9.ppc64le
(dependency) libassuan 2.5.5-3.el9 ppc64le 215.0 kB Required by:
  • gnupg2-2.3.3-1.el9.ppc64le
  • gpgme-1.15.1-6.el9.ppc64le
(dependency) libatasmart 0.19-22.el9 ppc64le 229.4 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libattr 2.5.1-3.el9 ppc64le 68.3 kB Required by:
  • coreutils-8.32-32.el9.ppc64le
  • libacl-2.3.1-3.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
(dependency) libblkid 2.37.4-3.el9 ppc64le 329.2 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • e2fsprogs-1.46.5-3.el9.ppc64le
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • libblockdev-fs-2.25-12.el9.ppc64le
  • libblockdev-swap-2.25-12.el9.ppc64le
  • libfdisk-2.37.4-3.el9.ppc64le
  • libmount-2.37.4-3.el9.ppc64le
  • parted-3.5-1.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-udev-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
  • volume_key-libs-0.3.12-15.el9.ppc64le
  • xfsprogs-5.14.2-1.el9.ppc64le
(dependency) libblockdev 2.25-12.el9 ppc64le 372.5 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libblockdev-crypto 2.25-12.el9 ppc64le 67.7 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libblockdev-fs 2.25-12.el9 ppc64le 132.3 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libblockdev-loop 2.25-12.el9 ppc64le 67.2 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libblockdev-mdraid 2.25-12.el9 ppc64le 67.8 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libblockdev-part 2.25-12.el9 ppc64le 67.4 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libblockdev-swap 2.25-12.el9 ppc64le 67.6 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libblockdev-utils 2.25-12.el9 ppc64le 134.6 kB Required by:
  • libblockdev-2.25-12.el9.ppc64le
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • libblockdev-fs-2.25-12.el9.ppc64le
  • libblockdev-loop-2.25-12.el9.ppc64le
  • libblockdev-mdraid-2.25-12.el9.ppc64le
  • libblockdev-part-2.25-12.el9.ppc64le
  • libblockdev-swap-2.25-12.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libbpf 2:0.6.0-1.el9 ppc64le 458.5 kB Required by:
  • iproute-5.18.0-1.el9.ppc64le
(dependency) libbrotli 1.0.9-6.el9 ppc64le 908.6 kB Required by:
  • libcurl-7.76.1-18.el9.ppc64le
  • libsoup-2.72.0-8.el9.ppc64le
(dependency) libbytesize 2.5-3.el9 ppc64le 121.2 kB Required by:
  • libblockdev-mdraid-2.25-12.el9.ppc64le
(dependency) libcap 2.48-8.el9 ppc64le 499.9 kB Required by:
  • coreutils-8.32-32.el9.ppc64le
  • iproute-5.18.0-1.el9.ppc64le
  • iputils-20210202-7.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
(dependency) libcap-ng 0.8.2-7.el9 ppc64le 160.5 kB Required by:
  • audit-libs-3.0.7-103.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libcom_err 1.46.5-3.el9 ppc64le 111.2 kB Required by:
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • cyrus-sasl-scram-2.1.27-20.el9.ppc64le
  • e2fsprogs-1.46.5-3.el9.ppc64le
  • e2fsprogs-libs-1.46.5-3.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libss-1.46.5-3.el9.ppc64le
(dependency) libcurl 7.76.1-18.el9 ppc64le 788.5 kB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • curl-7.76.1-18.el9.ppc64le
  • librepo-1.14.2-3.el9.ppc64le
  • tpm2-tss-3.0.3-7.el9.ppc64le
(dependency) libdb 5.3.28-53.el9 ppc64le 2.2 MB Required by:
  • iproute-5.18.0-1.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
(dependency) libdnf 0.67.0-2.el9 ppc64le 2.3 MB Required by:
  • PackageKit-1.2.4-2.el9.ppc64le
(dependency) libeconf 0.4.1-2.el9 ppc64le 72.9 kB Required by:
  • pam-1.5.1-12.el9.ppc64le
(dependency) libedit 3.1-37.20210216cvs.el9 ppc64le 341.9 kB Required by:
  • xfsprogs-5.14.2-1.el9.ppc64le
(dependency) libevent 2.1.12-6.el9 ppc64le 1.2 MB Required by:
  • avahi-libs-0.8-12.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
(dependency) libfdisk 2.37.4-3.el9 ppc64le 492.0 kB Required by:
  • systemd-udev-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libffi 3.4.2-7.el9 ppc64le 88.4 kB Required by:
  • glib2-2.68.4-5.el9.ppc64le
  • gobject-introspection-1.68.0-10.el9.ppc64le
  • p11-kit-0.24.1-2.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) libgcc 11.3.1-2.1.el9 ppc64le 221.3 kB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • NetworkManager-libnm-1:1.39.12-1.el9.ppc64le
  • PackageKit-1.2.4-2.el9.ppc64le
  • PackageKit-glib-1.2.4-2.el9.ppc64le
  • cockpit-bridge-273-1.el9.ppc64le
  • cockpit-pcp-273-1.el9.ppc64le
  • cockpit-ws-273-1.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • dracut-057-10.git20220721.el9.ppc64le
  • gdisk-1.0.7-5.el9.ppc64le
  • glibc-2.34-40.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • kmod-28-7.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libappstream-glib-0.7.18-4.el9.ppc64le
  • libblockdev-2.25-12.el9.ppc64le
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • libblockdev-fs-2.25-12.el9.ppc64le
  • libcap-2.48-8.el9.ppc64le
  • libdnf-0.67.0-2.el9.ppc64le
  • libgudev-237-1.el9.ppc64le
  • libmodulemd-2.13.0-2.el9.ppc64le
  • libproxy-0.4.15-35.el9.ppc64le
  • librepo-1.14.2-3.el9.ppc64le
  • libstdc++-11.3.1-2.1.el9.ppc64le
  • pigz-2.5-4.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • snappy-1.1.8-8.el9.ppc64le
  • squashfs-tools-4.4-8.git1.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • systemd-udev-250-7.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libgcrypt 1.10.0-4.el9 ppc64le 1.3 MB Required by:
  • gnupg2-2.3.3-1.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) libgpg-error 1.42-5.el9 ppc64le 897.0 kB Required by:
  • gnupg2-2.3.3-1.el9.ppc64le
  • gpgme-1.15.1-6.el9.ppc64le
  • libassuan-2.5.5-3.el9.ppc64le
  • libgcrypt-1.10.0-4.el9.ppc64le
  • libksba-1.5.1-4.el9.ppc64le
(dependency) libgudev 237-1.el9 ppc64le 103.5 kB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libidn2 2.3.0-7.el9 ppc64le 251.1 kB Required by:
  • gnutls-3.7.6-4.el9.ppc64le
  • iputils-20210202-7.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libpsl-0.21.1-5.el9.ppc64le
(dependency) libjpeg-turbo 2.0.90-5.el9 ppc64le 572.4 kB Required by:
  • gdk-pixbuf2-2.42.6-2.el9.ppc64le
(dependency) libkcapi 1.3.1-3.el9 ppc64le 162.8 kB Required by:
  • libkcapi-hmaccalc-1.3.1-3.el9.ppc64le
(dependency) libkcapi-hmaccalc 1.3.1-3.el9 ppc64le 68.4 kB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
(dependency) libksba 1.5.1-4.el9 ppc64le 513.3 kB Required by:
  • gnupg2-2.3.3-1.el9.ppc64le
(dependency) libmnl 1.0.4-15.el9 ppc64le 94.5 kB Required by:
  • ethtool-2:5.10-4.el9.ppc64le
  • iproute-5.18.0-1.el9.ppc64le
(dependency) libmodulemd 2.13.0-2.el9 ppc64le 910.3 kB Required by:
  • libdnf-0.67.0-2.el9.ppc64le
(dependency) libmount 2.37.4-3.el9 ppc64le 419.7 kB Required by:
  • glib2-2.68.4-5.el9.ppc64le
  • libblockdev-fs-2.25-12.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) libndp 1.8-4.el9 ppc64le 161.6 kB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
(dependency) libnghttp2 1.43.0-5.el9 ppc64le 198.2 kB Required by:
  • libcurl-7.76.1-18.el9.ppc64le
(dependency) libpng 2:1.6.37-12.el9 ppc64le 334.1 kB Required by:
  • gdk-pixbuf2-2.42.6-2.el9.ppc64le
(dependency) libproxy 0.4.15-35.el9 ppc64le 229.7 kB Required by:
  • glib-networking-2.68.3-3.el9.ppc64le
(dependency) libpsl 0.21.1-5.el9 ppc64le 132.3 kB Required by:
  • libcurl-7.76.1-18.el9.ppc64le
  • libsoup-2.72.0-8.el9.ppc64le
(dependency) libpwquality 1.4.4-8.el9 ppc64le 597.2 kB Required by:
  • cockpit-system-273-1.el9.noarch
  • pam-1.5.1-12.el9.ppc64le
(dependency) librepo 1.14.2-3.el9 ppc64le 290.8 kB Required by:
  • libdnf-0.67.0-2.el9.ppc64le
(dependency) libreport-filesystem 2.15.2-6.el9 noarch 0.0 B Required by:
  • mdadm-4.2-3.el9.ppc64le
(dependency) librtas 2.0.2-14.el9 ppc64le 245.6 kB Required by:
  • libservicelog-1.1.19-4.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libseccomp 2.5.2-2.el9 ppc64le 243.0 kB Required by:
  • systemd-250-7.el9.ppc64le
(dependency) libselinux 3.4-3.el9 ppc64le 264.5 kB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • coreutils-8.32-32.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • device-mapper-libs-9:1.02.185-3.el9.ppc64le
  • findutils-1:4.8.0-5.el9.ppc64le
  • glib2-2.68.4-5.el9.ppc64le
  • iproute-5.18.0-1.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libmount-2.37.4-3.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • sed-4.8-9.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • sudo-1.9.5p2-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • tar-2:1.34-5.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) libsemanage 3.4-2.el9 ppc64le 363.8 kB Required by:
  • shadow-utils-2:4.9-5.el9.ppc64le
(dependency) libsepol 3.4-1.1.el9 ppc64le 1002.3 kB Required by:
  • libselinux-3.4-3.el9.ppc64le
  • libsemanage-3.4-2.el9.ppc64le
(dependency) libservicelog 1.1.19-4.el9 ppc64le 221.3 kB Required by:
  • servicelog-1.1.16-1.el9.ppc64le
(dependency) libsigsegv 2.13-4.el9 ppc64le 96.9 kB Required by:
  • gawk-5.1.0-6.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
(dependency) libsmartcols 2.37.4-3.el9 ppc64le 160.3 kB Required by:
  • libdnf-0.67.0-2.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) libsolv 0.7.22-1.el9 ppc64le 1.2 MB Required by:
  • libdnf-0.67.0-2.el9.ppc64le
(dependency) libsoup 2.72.0-8.el9 ppc64le 1.5 MB Required by:
  • libappstream-glib-0.7.18-4.el9.ppc64le
(dependency) libss 1.46.5-3.el9 ppc64le 111.3 kB Required by:
  • e2fsprogs-1.46.5-3.el9.ppc64le
(dependency) libssh 0.9.6-3.el9 ppc64le 644.6 kB Required by:
  • cockpit-bridge-273-1.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
(dependency) libssh-config 0.9.6-3.el9 noarch 277.0 B Required by:
  • libssh-0.9.6-3.el9.ppc64le
(dependency) libstdc++ 11.3.1-2.1.el9 ppc64le 3.2 MB Required by:
  • gdisk-1.0.7-5.el9.ppc64le
  • libdnf-0.67.0-2.el9.ppc64le
  • libproxy-0.4.15-35.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • snappy-1.1.8-8.el9.ppc64le
(dependency) libstemmer 0-18.585svn.el9 ppc64le 399.6 kB Required by:
  • libappstream-glib-0.7.18-4.el9.ppc64le
(dependency) libtasn1 4.16.0-7.el9 ppc64le 219.2 kB Required by:
  • gnutls-3.7.6-4.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
(dependency) libudisks2 2.9.4-3.el9 ppc64le 1.1 MB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) libunistring 0.9.10-15.el9 ppc64le 1.6 MB Required by:
  • gnutls-3.7.6-4.el9.ppc64le
  • libidn2-2.3.0-7.el9.ppc64le
  • libpsl-0.21.1-5.el9.ppc64le
(dependency) libutempter 1.2.1-6.el9 ppc64le 161.5 kB Required by:
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libuuid 2.37.4-3.el9 ppc64le 69.3 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • e2fsprogs-1.46.5-3.el9.ppc64le
  • gdisk-1.0.7-5.el9.ppc64le
  • libappstream-glib-0.7.18-4.el9.ppc64le
  • libblkid-2.37.4-3.el9.ppc64le
  • libfdisk-2.37.4-3.el9.ppc64le
  • libmount-2.37.4-3.el9.ppc64le
  • parted-3.5-1.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
  • xfsprogs-5.14.2-1.el9.ppc64le
(dependency) libuv 1:1.42.0-1.el9 ppc64le 455.9 kB Required by:
  • pcp-5.3.7-7.el9.ppc64le
  • pcp-libs-5.3.7-7.el9.ppc64le
(dependency) libverto 0.3.2-3.el9 ppc64le 69.2 kB Required by:
  • krb5-libs-1.19.1-22.el9.ppc64le
(dependency) libxcrypt 4.4.18-3.el9 ppc64le 327.6 kB Required by:
  • cockpit-ws-273-1.el9.ppc64le
  • cyrus-sasl-lib-2.1.27-20.el9.ppc64le
  • cyrus-sasl-scram-2.1.27-20.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • python3-libxml2-2.9.13-2.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) libxml2 2.9.13-2.el9 ppc64le 2.4 MB Required by:
  • libarchive-3.5.3-3.el9.ppc64le
  • librepo-1.14.2-3.el9.ppc64le
  • libsolv-0.7.22-1.el9.ppc64le
  • libsoup-2.72.0-8.el9.ppc64le
  • python3-libxml2-2.9.13-2.el9.ppc64le
  • shared-mime-info-2.1-4.el9.ppc64le
(dependency) libyaml 0.2.5-7.el9 ppc64le 198.5 kB Required by:
  • libmodulemd-2.13.0-2.el9.ppc64le
(dependency) libzstd 1.5.1-2.el9 ppc64le 988.6 kB Required by:
  • elfutils-libs-0.187-5.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • kmod-28-7.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libsolv-0.7.22-1.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • squashfs-tools-4.4-8.git1.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) lua-libs 5.4.2-4.el9 ppc64le 721.5 kB Required by:
  • rpm-libs-4.16.1.3-17.el9.ppc64le
(dependency) lz4-libs 1.9.3-5.el9 ppc64le 197.3 kB Required by:
  • libarchive-3.5.3-3.el9.ppc64le
  • squashfs-tools-4.4-8.git1.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) lzo 2.10-7.el9 ppc64le 226.5 kB Required by:
  • kexec-tools-2.0.24-5.el9.ppc64le
  • squashfs-tools-4.4-8.git1.el9.ppc64le
(dependency) mdadm 4.2-3.el9 ppc64le 1.2 MB Required by:
  • libblockdev-mdraid-2.25-12.el9.ppc64le
(dependency) mpfr 4.1.0-7.el9 ppc64le 851.2 kB Required by:
  • gawk-5.1.0-6.el9.ppc64le
  • libbytesize-2.5-3.el9.ppc64le
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.ppc64le
(dependency) ncurses-libs 6.2-8.20210508.el9 ppc64le 1.5 MB Required by:
  • bash-5.1.8-4.el9.ppc64le
  • gdisk-1.0.7-5.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • libedit-3.1-37.20210216cvs.el9.ppc64le
  • parted-3.5-1.el9.ppc64le
  • procps-ng-3.3.17-6.el9.ppc64le
  • psmisc-23.4-3.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • readline-8.1-4.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) nettle 3.7.3-2.el9 ppc64le 873.1 kB Required by:
  • gnutls-3.7.6-4.el9.ppc64le
(dependency) npth 1.6-8.el9 ppc64le 93.0 kB Required by:
  • gnupg2-2.3.3-1.el9.ppc64le
(dependency) nspr 4.34.0-7.el9 ppc64le 483.1 kB Required by:
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • nss-3.79.0-7.el9.ppc64le
  • nss-softokn-3.79.0-7.el9.ppc64le
  • nss-softokn-freebl-3.79.0-7.el9.ppc64le
  • nss-sysinit-3.79.0-7.el9.ppc64le
  • nss-util-3.79.0-7.el9.ppc64le
  • pcp-libs-5.3.7-7.el9.ppc64le
  • volume_key-libs-0.3.12-15.el9.ppc64le
(dependency) nss 3.79.0-7.el9 ppc64le 2.3 MB Required by:
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • nss-sysinit-3.79.0-7.el9.ppc64le
  • pcp-libs-5.3.7-7.el9.ppc64le
  • volume_key-libs-0.3.12-15.el9.ppc64le
(dependency) nss-softokn 3.79.0-7.el9 ppc64le 1.7 MB Required by:
  • nss-3.79.0-7.el9.ppc64le
(dependency) nss-softokn-freebl 3.79.0-7.el9 ppc64le 865.3 kB Required by:
  • nss-softokn-3.79.0-7.el9.ppc64le
(dependency) nss-sysinit 3.79.0-7.el9 ppc64le 69.6 kB Required by:
  • nss-3.79.0-7.el9.ppc64le
(dependency) nss-util 3.79.0-7.el9 ppc64le 280.3 kB Required by:
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • nss-3.79.0-7.el9.ppc64le
  • nss-softokn-3.79.0-7.el9.ppc64le
  • nss-softokn-freebl-3.79.0-7.el9.ppc64le
  • nss-sysinit-3.79.0-7.el9.ppc64le
  • volume_key-libs-0.3.12-15.el9.ppc64le
(dependency) openldap 2.6.2-3.el9 ppc64le 1.5 MB Required by:
  • openldap-compat-2.6.2-3.el9.ppc64le
(dependency) openldap-compat 2.6.2-3.el9 ppc64le 264.9 kB Required by:
  • gnupg2-2.3.3-1.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • sudo-1.9.5p2-7.el9.ppc64le
(dependency) openssl 1:3.0.1-39.el9 ppc64le 1.9 MB Required by:
  • cockpit-ws-273-1.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
(dependency) openssl-libs 1:3.0.1-39.el9 ppc64le 7.4 MB Required by:
  • coreutils-8.32-32.el9.ppc64le
  • cryptsetup-libs-2.4.3-4.el9.ppc64le
  • cyrus-sasl-scram-2.1.27-20.el9.ppc64le
  • kmod-28-7.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libevent-2.1.12-6.el9.ppc64le
  • librepo-1.14.2-3.el9.ppc64le
  • libsolv-0.7.22-1.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
  • openldap-2.6.2-3.el9.ppc64le
  • openssl-1:3.0.1-39.el9.ppc64le
  • pam-1.5.1-12.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • systemd-udev-250-7.el9.ppc64le
  • tpm2-tss-3.0.3-7.el9.ppc64le
(dependency) p11-kit 0.24.1-2.el9 ppc64le 2.1 MB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • gnutls-3.7.6-4.el9.ppc64le
  • p11-kit-trust-0.24.1-2.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
(dependency) p11-kit-trust 0.24.1-2.el9 ppc64le 592.2 kB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • gnutls-3.7.6-4.el9.ppc64le
  • nss-3.79.0-7.el9.ppc64le
(dependency) pam 1.5.1-12.el9 ppc64le 4.5 MB Required by:
  • cockpit-ws-273-1.el9.ppc64le
  • kbd-2.4.0-8.el9.ppc64le
  • libpwquality-1.4.4-8.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • sudo-1.9.5p2-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) parted 3.5-1.el9 ppc64le 2.7 MB Required by:
  • libblockdev-fs-2.25-12.el9.ppc64le
  • libblockdev-part-2.25-12.el9.ppc64le
  • libblockdev-utils-2.25-12.el9.ppc64le
(dependency) pcp 5.3.7-7.el9 ppc64le 7.7 MB Required by:
  • cockpit-pcp-273-1.el9.ppc64le
(dependency) pcp-conf 5.3.7-7.el9 ppc64le 67.4 kB Required by:
  • pcp-libs-5.3.7-7.el9.ppc64le
(dependency) pcp-libs 5.3.7-7.el9 ppc64le 2.0 MB Required by:
  • cockpit-pcp-273-1.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
(dependency) pcre 8.44-3.el9.3 ppc64le 617.4 kB Required by:
  • glib2-2.68.4-5.el9.ppc64le
  • grep-3.6-5.el9.ppc64le
(dependency) pcre2 10.40-2.el9 ppc64le 713.3 kB Required by:
  • libbytesize-2.5-3.el9.ppc64le
  • libselinux-3.4-3.el9.ppc64le
  • systemd-250-7.el9.ppc64le
(dependency) pcre2-syntax 10.40-2.el9 noarch 228.8 kB Required by:
  • pcre2-10.40-2.el9.ppc64le
(dependency) pigz 2.5-4.el9 ppc64le 212.7 kB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
(dependency) polkit 0.117-10.el9 ppc64le 709.2 kB Required by:
  • cockpit-packagekit-273-1.el9.noarch
  • polkit-pkla-compat-0.1-21.el9.ppc64le
Recommended by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) polkit-libs 0.117-10.el9 ppc64le 28.3 MB Required by:
  • PackageKit-1.2.4-2.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-pkla-compat-0.1-21.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) polkit-pkla-compat 0.1-21.el9 ppc64le 169.5 kB Required by:
  • polkit-0.117-10.el9.ppc64le
(dependency) popt 1.18-8.el9 ppc64le 139.1 kB Required by:
  • gdisk-1.0.7-5.el9.ppc64le
  • rpm-4.16.1.3-17.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
(dependency) procps-ng 3.3.17-6.el9 ppc64le 1.7 MB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
(dependency) psmisc 23.4-3.el9 ppc64le 945.3 kB Required by:
  • iproute-5.18.0-1.el9.ppc64le
(dependency) publicsuffix-list-dafsa 20210518-3.el9 noarch 67.2 kB Required by:
  • libpsl-0.21.1-5.el9.ppc64le
(dependency) python3 3.9.13-3.el9 ppc64le 83.7 kB Required by:
  • cockpit-storaged-273-1.el9.noarch
  • crypto-policies-scripts-20220427-1.gitb2323a1.el9.noarch
  • python3-dbus-1.2.18-2.el9.ppc64le
  • python3-libxml2-2.9.13-2.el9.ppc64le
  • sos-4.3-2.el9.noarch
Recommended by:
  • python3-libs-3.9.13-3.el9.ppc64le
Suggested by:
  • cockpit-ws-273-1.el9.ppc64le
(dependency) python3-dbus 1.2.18-2.el9 ppc64le 586.1 kB Required by:
  • cockpit-storaged-273-1.el9.noarch
(dependency) python3-libs 3.9.13-3.el9 ppc64le 33.8 MB Required by:
  • python3-3.9.13-3.el9.ppc64le
(dependency) python3-libxml2 2.9.13-2.el9 ppc64le 1.4 MB Required by:
  • sos-4.3-2.el9.noarch
(dependency) python3-pip-wheel 21.2.3-6.el9 noarch 1.2 MB Required by:
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) python3-setuptools-wheel 53.0.0-10.el9 noarch 549.4 kB Required by:
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) readline 8.1-4.el9 ppc64le 624.5 kB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • gawk-5.1.0-6.el9.ppc64le
  • gnupg2-2.3.3-1.el9.ppc64le
  • parted-3.5-1.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) rpm 4.16.1.3-17.el9 ppc64le 3.7 MB Required by:
  • rpm-libs-4.16.1.3-17.el9.ppc64le
(dependency) rpm-libs 4.16.1.3-17.el9 ppc64le 1.0 MB Required by:
  • PackageKit-1.2.4-2.el9.ppc64le
  • libappstream-glib-0.7.18-4.el9.ppc64le
  • libdnf-0.67.0-2.el9.ppc64le
  • libmodulemd-2.13.0-2.el9.ppc64le
  • libsolv-0.7.22-1.el9.ppc64le
  • rpm-4.16.1.3-17.el9.ppc64le
(dependency) sed 4.8-9.el9 ppc64le 813.8 kB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • dracut-057-10.git20220721.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • krb5-libs-1.19.1-22.el9.ppc64le
  • nss-sysinit-3.79.0-7.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
(dependency) servicelog 1.1.16-1.el9 ppc64le 498.8 kB Required by:
  • kexec-tools-2.0.24-5.el9.ppc64le
(dependency) setup 2.13.7-7.el9 noarch 709.4 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.ppc64le
  • shadow-utils-2:4.9-5.el9.ppc64le
(dependency) shadow-utils 2:4.9-5.el9 ppc64le 4.4 MB Required by:
  • cockpit-system-273-1.el9.noarch
  • dbus-broker-28-6.el9.ppc64le
  • libservicelog-1.1.19-4.el9.ppc64le
  • libutempter-1.2.1-6.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • tpm2-tss-3.0.3-7.el9.ppc64le
(dependency) shared-mime-info 2.1-4.el9 ppc64le 5.0 MB Required by:
  • PackageKit-1.2.4-2.el9.ppc64le
  • gdk-pixbuf2-2.42.6-2.el9.ppc64le
(dependency) snappy 1.1.8-8.el9 ppc64le 82.0 kB Required by:
  • kexec-tools-2.0.24-5.el9.ppc64le
(dependency) sos 4.3-2.el9 noarch 2.7 MB Required by:
  • cockpit-system-273-1.el9.noarch
(dependency) sqlite-libs 3.34.1-5.el9 ppc64le 1.6 MB Required by:
  • PackageKit-1.2.4-2.el9.ppc64le
  • gnupg2-2.3.3-1.el9.ppc64le
  • libdnf-0.67.0-2.el9.ppc64le
  • libservicelog-1.1.19-4.el9.ppc64le
  • libsoup-2.72.0-8.el9.ppc64le
  • nss-softokn-3.79.0-7.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
(dependency) squashfs-tools 4.4-8.git1.el9 ppc64le 514.2 kB Required by:
  • dracut-squash-057-10.git20220721.el9.ppc64le
(dependency) sudo 1.9.5p2-7.el9 ppc64le 4.7 MB Required by:
  • cockpit-system-273-1.el9.noarch
(dependency) systemd 250-7.el9 ppc64le 16.9 MB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • PackageKit-1.2.4-2.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.185-3.el9.ppc64le
  • dracut-057-10.git20220721.el9.ppc64le
  • libkcapi-1.3.1-3.el9.ppc64le
  • mdadm-4.2-3.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • systemd-pam-250-7.el9.ppc64le
  • systemd-udev-250-7.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
Recommended by:
  • elfutils-default-yama-scope-0.187-5.el9.noarch
(dependency) systemd-libs 250-7.el9 ppc64le 2.2 MB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • NetworkManager-libnm-1:1.39.12-1.el9.ppc64le
  • PackageKit-1.2.4-2.el9.ppc64le
  • cockpit-bridge-273-1.el9.ppc64le
  • cockpit-pcp-273-1.el9.ppc64le
  • cockpit-ws-273-1.el9.ppc64le
  • dbus-broker-28-6.el9.ppc64le
  • dbus-libs-1:1.12.20-5.el9.ppc64le
  • device-mapper-libs-9:1.02.185-3.el9.ppc64le
  • libatasmart-0.19-22.el9.ppc64le
  • libblockdev-2.25-12.el9.ppc64le
  • libblockdev-crypto-2.25-12.el9.ppc64le
  • libblockdev-fs-2.25-12.el9.ppc64le
  • libblockdev-loop-2.25-12.el9.ppc64le
  • libblockdev-mdraid-2.25-12.el9.ppc64le
  • libblockdev-part-2.25-12.el9.ppc64le
  • libblockdev-swap-2.25-12.el9.ppc64le
  • libblockdev-utils-2.25-12.el9.ppc64le
  • libgudev-237-1.el9.ppc64le
  • mdadm-4.2-3.el9.ppc64le
  • pcp-libs-5.3.7-7.el9.ppc64le
  • polkit-0.117-10.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • procps-ng-3.3.17-6.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
  • util-linux-core-2.37.4-3.el9.ppc64le
(dependency) systemd-pam 250-7.el9 ppc64le 659.6 kB Required by:
  • systemd-250-7.el9.ppc64le
(dependency) systemd-rpm-macros 250-7.el9 noarch 9.0 kB Required by:
  • systemd-250-7.el9.ppc64le
(dependency) systemd-udev 250-7.el9 ppc64le 10.1 MB Required by:
  • NetworkManager-1:1.39.12-1.el9.ppc64le
  • dracut-057-10.git20220721.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) tar 2:1.34-5.el9 ppc64le 3.2 MB Required by:
  • sos-4.3-2.el9.noarch
(dependency) tpm2-tss 3.0.3-7.el9 ppc64le 2.5 MB Required by:
  • systemd-udev-250-7.el9.ppc64le
(dependency) tzdata 2022a-1.el9 noarch 1.7 MB Required by:
  • glibc-common-2.34-40.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
(dependency) udisks2 2.9.4-3.el9 ppc64le 2.6 MB Required by:
  • cockpit-storaged-273-1.el9.noarch
(dependency) userspace-rcu 0.12.1-6.el9 ppc64le 644.0 kB Required by:
  • xfsprogs-5.14.2-1.el9.ppc64le
(dependency) util-linux 2.37.4-3.el9 ppc64le 13.5 MB Required by:
  • device-mapper-9:1.02.185-3.el9.ppc64le
  • dracut-057-10.git20220721.el9.ppc64le
  • libblockdev-part-2.25-12.el9.ppc64le
  • libblockdev-swap-2.25-12.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • udisks2-2.9.4-3.el9.ppc64le
  • xfsprogs-5.14.2-1.el9.ppc64le
(dependency) util-linux-core 2.37.4-3.el9 ppc64le 2.2 MB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
(dependency) volume_key-libs 0.3.12-15.el9 ppc64le 730.1 kB Required by:
  • libblockdev-crypto-2.25-12.el9.ppc64le
(dependency) which 2.21-28.el9 ppc64le 120.3 kB Required by:
  • pcp-5.3.7-7.el9.ppc64le
(dependency) xfsprogs 5.14.2-1.el9 ppc64le 4.1 MB Required by:
  • udisks2-2.9.4-3.el9.ppc64le
(dependency) xz 5.2.5-8.el9 ppc64le 769.3 kB Required by:
  • dracut-057-10.git20220721.el9.ppc64le
  • pcp-5.3.7-7.el9.ppc64le
  • sos-4.3-2.el9.noarch
(dependency) xz-libs 5.2.5-8.el9 ppc64le 264.4 kB Required by:
  • elfutils-libs-0.187-5.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • kmod-28-7.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libsolv-0.7.22-1.el9.ppc64le
  • libxml2-2.9.13-2.el9.ppc64le
  • pcp-libs-5.3.7-7.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • squashfs-tools-4.4-8.git1.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • systemd-libs-250-7.el9.ppc64le
  • xz-5.2.5-8.el9.ppc64le
(dependency) zlib 1.2.11-33.el9 ppc64le 230.8 kB Required by:
  • cracklib-2.9.6-27.el9.ppc64le
  • curl-7.76.1-18.el9.ppc64le
  • elfutils-libelf-0.187-5.el9.ppc64le
  • elfutils-libs-0.187-5.el9.ppc64le
  • file-libs-5.39-8.el9.ppc64le
  • glib2-2.68.4-5.el9.ppc64le
  • gnupg2-2.3.3-1.el9.ppc64le
  • gnutls-3.7.6-4.el9.ppc64le
  • kexec-tools-2.0.24-5.el9.ppc64le
  • kmod-28-7.el9.ppc64le
  • kmod-libs-28-7.el9.ppc64le
  • libarchive-3.5.3-3.el9.ppc64le
  • libbpf-2:0.6.0-1.el9.ppc64le
  • libcurl-7.76.1-18.el9.ppc64le
  • libpng-2:1.6.37-12.el9.ppc64le
  • libsolv-0.7.22-1.el9.ppc64le
  • libsoup-2.72.0-8.el9.ppc64le
  • libssh-0.9.6-3.el9.ppc64le
  • libxml2-2.9.13-2.el9.ppc64le
  • openssl-libs-1:3.0.1-39.el9.ppc64le
  • pigz-2.5-4.el9.ppc64le
  • polkit-libs-0.117-10.el9.ppc64le
  • python3-libs-3.9.13-3.el9.ppc64le
  • rpm-libs-4.16.1.3-17.el9.ppc64le
  • sqlite-libs-3.34.1-5.el9.ppc64le
  • squashfs-tools-4.4-8.git1.el9.ppc64le
  • sudo-1.9.5p2-7.el9.ppc64le
  • systemd-250-7.el9.ppc64le
  • util-linux-2.37.4-3.el9.ppc64le
Page refreshed at 14 August 2022 03:15 UTC.