FreeIPA Server - Full workload
in CentOS Stream 9 Environment from CentOS Stream 9 for s390x



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) 389-ds-base 2.1.1-3.el9 s390x 13.3 MB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • slapi-nis-0.56.7-4.el9.s390x
(dependency) 389-ds-base-libs 2.1.1-3.el9 s390x 4.9 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
(dependency) acl 2.3.1-3.el9 s390x 196.2 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • systemd-250-7.el9.s390x
(dependency) alsa-lib 1.2.7.2-1.el9 s390x 1.5 MB Required by:
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
(dependency) alternatives 1.20-2.el9 s390x 58.1 kB Required by:
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • java-11-openjdk-devel-1:11.0.16.0.8-2.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • p11-kit-trust-0.24.1-2.el9.s390x
  • sssd-client-2.7.3-1.el9.s390x
(dependency) ant 1.10.9-7.el9 noarch 461.1 kB Required by:
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
(dependency) ant-lib 1.10.9-7.el9 noarch 2.2 MB Required by:
  • ant-1.10.9-7.el9.noarch
(dependency) apache-commons-cli 1.4-16.el9 noarch 91.5 kB Required by:
  • idm-pki-java-11.2.1-1.el9.noarch
(dependency) apache-commons-codec 1.15-6.el9 noarch 391.1 kB Required by:
  • httpcomponents-client-4.5.13-2.el9.noarch
  • idm-pki-java-11.2.1-1.el9.noarch
(dependency) apache-commons-io 1:2.8.0-7.el9 noarch 365.9 kB Required by:
  • idm-pki-java-11.2.1-1.el9.noarch
  • pki-resteasy-core-3.0.26-15.el9.noarch
(dependency) apache-commons-lang3 3.12.0-5.el9 noarch 696.7 kB Required by:
  • idm-jss-5.2.0-1.el9.s390x
  • idm-pki-java-11.2.1-1.el9.noarch
  • idm-tomcatjss-8.2.0-1.el9.noarch
(dependency) apache-commons-logging 1.2-29.el9 noarch 174.5 kB Required by:
  • idm-pki-java-11.2.1-1.el9.noarch
(dependency) apache-commons-net 3.6-14.el9 noarch 339.1 kB Required by:
  • idm-pki-java-11.2.1-1.el9.noarch
(dependency) apr 1.7.0-11.el9 s390x 305.2 kB Required by:
  • apr-util-1.6.1-20.el9.s390x
  • httpd-core-2.4.53-6.el9.s390x
  • httpd-tools-2.4.53-6.el9.s390x
(dependency) apr-util 1.6.1-20.el9 s390x 227.8 kB Required by:
  • apr-util-bdb-1.6.1-20.el9.s390x
  • httpd-core-2.4.53-6.el9.s390x
  • httpd-tools-2.4.53-6.el9.s390x
(dependency) apr-util-bdb 1.6.1-20.el9 s390x 11.3 kB Required by:
  • apr-util-1.6.1-20.el9.s390x
(dependency) audit-libs 3.0.7-103.el9 s390x 299.3 kB Required by:
  • cronie-1.5.7-8.el9.s390x
  • dbus-broker-28-6.el9.s390x
  • libsemanage-3.4-2.el9.s390x
  • pam-1.5.1-12.el9.s390x
  • policycoreutils-3.4-2.el9.s390x
  • python3-audit-3.0.7-103.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • shadow-utils-2:4.9-5.el9.s390x
  • systemd-250-7.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
(dependency) augeas-libs 1.13.0-2.el9 s390x 1.3 MB Required by:
  • python3-augeas-0.5.0-25.el9.noarch
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) authselect 1.2.5-1.el9 s390x 151.7 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
(dependency) authselect-libs 1.2.5-1.el9 s390x 893.2 kB Required by:
  • authselect-1.2.5-1.el9.s390x
(dependency) autofs 1:5.1.7-31.el9 s390x 953.7 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
(dependency) avahi-libs 0.8-12.el9 s390x 166.3 kB Required by:
  • cups-libs-1:2.3.3op2-16.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-40.el9.s390x
(dependency) bash 5.1.8-4.el9 s390x 7.5 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • authselect-1.2.5-1.el9.s390x
  • authselect-libs-1.2.5-1.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • bind-32:9.16.23-4.el9.s390x
  • bind-dyndb-ldap-11.9-7.el9.s390x
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • certmonger-0.79.14-5.el9.s390x
  • chrony-4.2-1.el9.s390x
  • copy-jdk-configs-4.0-3.el9.noarch
  • cracklib-2.9.6-27.el9.s390x
  • cronie-1.5.7-8.el9.s390x
  • cronie-anacron-1.5.7-8.el9.s390x
  • crontabs-1.11-26.20190603git.el9.noarch
  • crypto-policies-scripts-20220427-1.gitb2323a1.el9.noarch
  • dbus-broker-28-6.el9.s390x
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.185-3.el9.s390x
  • filesystem-3.16-2.el9.s390x
  • fontconfig-2.14.0-1.el9.s390x
  • freetype-2.10.4-9.el9.s390x
  • glib2-2.68.4-5.el9.s390x
  • glibc-common-2.34-40.el9.s390x
  • gnupg2-2.3.3-1.el9.s390x
  • grep-3.6-5.el9.s390x
  • groff-base-1.22.4-10.el9.s390x
  • gssproxy-0.8.4-4.el9.s390x
  • gzip-1.12-1.el9.s390x
  • hostname-3.23-6.el9.s390x
  • httpd-2.4.53-6.el9.s390x
  • httpd-core-2.4.53-6.el9.s390x
  • httpd-filesystem-2.4.53-6.el9.noarch
  • idm-pki-acme-11.2.1-1.el9.noarch
  • idm-pki-base-11.2.1-1.el9.noarch
  • idm-pki-server-11.2.1-1.el9.noarch
  • idm-pki-tools-11.2.1-1.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-healthcheck-0.9-6.el9.noarch
  • ipa-selinux-4.10.0-5.el9.noarch
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-common-4.10.0-5.el9.noarch
  • ipa-server-dns-4.10.0-5.el9.noarch
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
  • java-11-openjdk-devel-1:11.0.16.0.8-2.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • keyutils-1.6.1-4.el9.s390x
  • kmod-28-7.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • krb5-workstation-1.19.1-22.el9.s390x
  • libblkid-2.37.4-3.el9.s390x
  • libutempter-1.2.1-6.el9.s390x
  • libwbclient-4.16.4-100.el9.s390x
  • lksctp-tools-1.0.19-2.el9.s390x
  • logrotate-3.18.0-7.el9.s390x
  • mkfontscale-1.2.1-3.el9.s390x
  • mod_ssl-1:2.4.53-6.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • nss-3.79.0-7.el9.s390x
  • nss-softokn-freebl-3.79.0-7.el9.s390x
  • nss-sysinit-3.79.0-7.el9.s390x
  • oddjob-0.34.7-5.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
  • opencryptoki-3.18.0-4.el9.s390x
  • opencryptoki-libs-3.18.0-4.el9.s390x
  • opendnssec-2.1.8-4.el9.s390x
  • openssl-1:3.0.1-39.el9.s390x
  • p11-kit-trust-0.24.1-2.el9.s390x
  • pam-1.5.1-12.el9.s390x
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
  • policycoreutils-3.4-2.el9.s390x
  • python3-argcomplete-1.12.0-5.el9.noarch
  • python3-ldap-3.3.1-9.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • rpcbind-1.2.6-2.el9.s390x
  • rpm-4.16.1.3-17.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-common-4.16.4-100.el9.noarch
  • samba-winbind-4.16.4-100.el9.s390x
  • selinux-policy-34.1.39-1.el9.noarch
  • selinux-policy-targeted-34.1.39-1.el9.noarch
  • softhsm-2.6.1-7.el9.2.s390x
  • sssd-client-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
  • systemd-rpm-macros-250-7.el9.noarch
  • util-linux-2.37.4-3.el9.s390x
  • util-linux-core-2.37.4-3.el9.s390x
  • xml-common-0.6.3-58.el9.noarch
  • xorg-x11-fonts-Type1-7.5-33.el9.noarch
(dependency) bind 32:9.16.23-4.el9 s390x 1.4 MB Required by:
  • bind-dyndb-ldap-11.9-7.el9.s390x
  • ipa-server-dns-4.10.0-5.el9.noarch
(dependency) bind-dnssec-doc 32:9.16.23-4.el9 noarch 33.4 kB Required by:
  • bind-dnssec-utils-32:9.16.23-4.el9.s390x
(dependency) bind-dnssec-utils 32:9.16.23-4.el9 s390x 386.1 kB Required by:
  • ipa-server-dns-4.10.0-5.el9.noarch
Recommended by:
  • bind-32:9.16.23-4.el9.s390x
(dependency) bind-dyndb-ldap 11.9-7.el9 s390x 275.7 kB Required by:
  • ipa-server-dns-4.10.0-5.el9.noarch
(dependency) bind-libs 32:9.16.23-4.el9 s390x 3.4 MB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • bind-dnssec-utils-32:9.16.23-4.el9.s390x
  • bind-dyndb-ldap-11.9-7.el9.s390x
  • bind-utils-32:9.16.23-4.el9.s390x
(dependency) bind-license 32:9.16.23-4.el9 noarch 18.1 kB Required by:
  • bind-dnssec-doc-32:9.16.23-4.el9.noarch
  • bind-libs-32:9.16.23-4.el9.s390x
  • python3-bind-32:9.16.23-4.el9.noarch
(dependency) bind-utils 32:9.16.23-4.el9 s390x 601.7 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-dns-4.10.0-5.el9.noarch
Recommended by:
  • bind-32:9.16.23-4.el9.s390x
  • bind-dnssec-utils-32:9.16.23-4.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) bzip2-libs 1.0.8-8.el9 s390x 80.6 kB Required by:
  • freetype-2.10.4-9.el9.s390x
  • gnupg2-2.3.3-1.el9.s390x
  • libarchive-3.5.3-3.el9.s390x
  • libsemanage-3.4-2.el9.s390x
  • perl-Compress-Raw-Bzip2-2.101-5.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • systemd-250-7.el9.s390x
(dependency) c-ares 1.17.1-5.el9 s390x 260.8 kB Required by:
  • sssd-common-2.7.3-1.el9.s390x
(dependency) ca-certificates 2022.2.54-90.0.el9 noarch 2.3 MB Required by:
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • ldns-1.7.1-11.el9.s390x
  • openssl-libs-1:3.0.1-39.el9.s390x
  • python3-pip-wheel-21.2.3-6.el9.noarch
  • python3-urllib3-1.26.5-3.el9.noarch
(env) centos-gpg-keys 9.0-11.el9 noarch 3.8 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
(dependency) centos-logos-httpd 90.4-1.el9 noarch 449.9 kB Required by:
  • httpd-2.4.53-6.el9.s390x
(dependency) centos-logos-ipa 90.4-1.el9 noarch 26.9 kB Required by:
  • ipa-server-common-4.10.0-5.el9.noarch
(env) centos-stream-release 9.0-11.el9 noarch 28.0 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
  • setup-2.13.7-7.el9.noarch
(env) centos-stream-repos 9.0-11.el9 noarch 6.7 kB Required by:
  • centos-stream-release-9.0-11.el9.noarch
(dependency) certmonger 0.79.14-5.el9 s390x 2.6 MB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
(dependency) checkpolicy 3.4-1.el9 s390x 1.5 MB Required by:
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) chkconfig 1.20-2.el9 s390x 763.3 kB Required by:
  • pki-servlet-4.0-api-1:9.0.50-1.el9.noarch
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
(dependency) chrony 4.2-1.el9 s390x 601.5 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
(dependency) copy-jdk-configs 4.0-3.el9 noarch 19.3 kB Required by:
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
(dependency) coreutils 8.32-32.el9 s390x 5.5 MB Required by:
  • authselect-libs-1.2.5-1.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • bind-32:9.16.23-4.el9.s390x
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • cronie-1.5.7-8.el9.s390x
  • cronie-anacron-1.5.7-8.el9.s390x
  • fontconfig-2.14.0-1.el9.s390x
  • gzip-1.12-1.el9.s390x
  • javapackages-tools-6.0.0-3.el9.noarch
  • krb5-libs-1.19.1-22.el9.s390x
  • libblkid-2.37.4-3.el9.s390x
  • logrotate-3.18.0-7.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • nss-sysinit-3.79.0-7.el9.s390x
  • opencryptoki-3.18.0-4.el9.s390x
  • openssl-1:3.0.1-39.el9.s390x
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
  • policycoreutils-3.4-2.el9.s390x
  • rpcbind-1.2.6-2.el9.s390x
  • rpm-4.16.1.3-17.el9.s390x
  • selinux-policy-34.1.39-1.el9.noarch
  • selinux-policy-targeted-34.1.39-1.el9.noarch
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
(dependency) coreutils-common 8.32-32.el9 s390x 10.4 MB Required by:
  • coreutils-8.32-32.el9.s390x
(dependency) cracklib 2.9.6-27.el9 s390x 224.7 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • cracklib-dicts-2.9.6-27.el9.s390x
  • libpwquality-1.4.4-8.el9.s390x
(dependency) cracklib-dicts 2.9.6-27.el9 s390x 9.4 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • libpwquality-1.4.4-8.el9.s390x
(dependency) cronie 1.5.7-8.el9 s390x 289.9 kB Required by:
  • cronie-anacron-1.5.7-8.el9.s390x
Recommended by:
  • crontabs-1.11-26.20190603git.el9.noarch
(dependency) cronie-anacron 1.5.7-8.el9 s390x 45.4 kB Required by:
  • cronie-1.5.7-8.el9.s390x
  • ipa-healthcheck-0.9-6.el9.noarch
(dependency) crontabs 1.11-26.20190603git.el9 noarch 20.8 kB Required by:
  • cronie-anacron-1.5.7-8.el9.s390x
(dependency) crypto-policies 20220427-1.gitb2323a1.el9 noarch 82.5 kB Required by:
  • crypto-policies-scripts-20220427-1.gitb2323a1.el9.noarch
  • gnutls-3.7.6-4.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • libssh-0.9.6-3.el9.s390x
  • nss-3.79.0-7.el9.s390x
  • openssl-libs-1:3.0.1-39.el9.s390x
(dependency) crypto-policies-scripts 20220427-1.gitb2323a1.el9 noarch 223.3 kB Required by:
  • nss-3.79.0-7.el9.s390x
(dependency) cryptsetup-libs 2.4.3-4.el9 s390x 1.8 MB Required by:
  • systemd-250-7.el9.s390x
(dependency) cups-libs 1:2.3.3op2-16.el9 s390x 687.1 kB Required by:
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • samba-4.16.4-100.el9.s390x
(dependency) curl 7.76.1-18.el9 s390x 665.1 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • rpm-4.16.1.3-17.el9.s390x
(dependency) cyrus-sasl-gssapi 2.1.27-20.el9 s390x 40.2 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • sssd-krb5-common-2.7.3-1.el9.s390x
(dependency) cyrus-sasl-lib 2.1.27-20.el9 s390x 2.3 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • cyrus-sasl-gssapi-2.1.27-20.el9.s390x
  • cyrus-sasl-md5-2.1.27-20.el9.s390x
  • cyrus-sasl-plain-2.1.27-20.el9.s390x
  • openldap-2.6.2-3.el9.s390x
  • openldap-clients-2.6.2-3.el9.s390x
(dependency) cyrus-sasl-md5 2.1.27-20.el9 s390x 88.5 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
(dependency) cyrus-sasl-plain 2.1.27-20.el9 s390x 47.7 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
(dependency) dbus 1:1.12.20-5.el9 s390x 0.0 B Required by:
  • certmonger-0.79.14-5.el9.s390x
  • oddjob-0.34.7-5.el9.s390x
  • systemd-250-7.el9.s390x
(dependency) dbus-broker 28-6.el9 s390x 375.7 kB Required by:
  • dbus-1:1.12.20-5.el9.s390x
(dependency) dbus-common 1:1.12.20-5.el9 noarch 11.2 kB Required by:
  • dbus-broker-28-6.el9.s390x
(dependency) dbus-libs 1:1.12.20-5.el9 s390x 377.0 kB Required by:
  • avahi-libs-0.8-12.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • dbus-tools-1:1.12.20-5.el9.s390x
  • mod_lookup_identity-1.0.0-15.el9.s390x
  • oddjob-0.34.7-5.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
  • python3-dbus-1.2.18-2.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) dbus-tools 1:1.12.20-5.el9 s390x 114.5 kB Required by:
  • certmonger-0.79.14-5.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
(dependency) dejavu-sans-fonts 2.37-18.el9 noarch 5.7 MB Required by:
  • langpacks-core-font-en-3.0-16.el9.noarch
Suggested by:
  • fontconfig-2.14.0-1.el9.s390x
(dependency) device-mapper 9:1.02.185-3.el9 s390x 350.8 kB Required by:
  • device-mapper-libs-9:1.02.185-3.el9.s390x
(dependency) device-mapper-libs 9:1.02.185-3.el9 s390x 430.9 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.s390x
  • device-mapper-9:1.02.185-3.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
(dependency) diffutils 3.7-12.el9 s390x 1.4 MB Required by:
  • opencryptoki-3.18.0-4.el9.s390x
  • policycoreutils-3.4-2.el9.s390x
(dependency) e2fsprogs-libs 1.46.5-3.el9 s390x 551.2 kB Required by:
  • quota-1:4.06-6.el9.s390x
(dependency) elfutils-libelf 0.187-5.el9 s390x 1014.6 kB Required by:
  • iproute-5.18.0-1.el9.s390x
  • libbpf-2:0.6.0-1.el9.s390x
(dependency) expat 2.4.7-1.el9 s390x 309.4 kB Required by:
  • apr-util-1.6.1-20.el9.s390x
  • dbus-broker-28-6.el9.s390x
  • httpd-core-2.4.53-6.el9.s390x
  • httpd-tools-2.4.53-6.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
(dependency) filesystem 3.16-2.el9 s390x 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-4.el9.s390x
  • gawk-5.1.0-6.el9.s390x
(dependency) findutils 1:4.8.0-5.el9 s390x 1.7 MB Required by:
  • authselect-libs-1.2.5-1.el9.s390x
  • copy-jdk-configs-4.0-3.el9.noarch
  • javapackages-tools-6.0.0-3.el9.noarch
(dependency) fontawesome-fonts 1:4.7.0-13.el9 noarch 296.6 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) fontconfig 2.14.0-1.el9 s390x 817.6 kB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
  • xorg-x11-fonts-Type1-7.5-33.el9.noarch
(dependency) fonts-filesystem 1:2.0.5-7.el9.1 noarch 0.0 B Required by:
  • dejavu-sans-fonts-2.37-18.el9.noarch
  • fontawesome-fonts-1:4.7.0-13.el9.noarch
  • fontconfig-2.14.0-1.el9.s390x
  • open-sans-fonts-1.10-16.el9.noarch
(dependency) freetype 2.10.4-9.el9 s390x 841.3 kB Required by:
  • fontconfig-2.14.0-1.el9.s390x
  • harfbuzz-2.7.4-8.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • mkfontscale-1.2.1-3.el9.s390x
  • ttmkfdir-3.0.9-65.el9.s390x
(dependency) fstrm 0.6.1-3.el9 s390x 46.5 kB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
(dependency) gawk 5.1.0-6.el9 s390x 1.6 MB Required by:
  • authselect-libs-1.2.5-1.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • policycoreutils-3.4-2.el9.s390x
  • selinux-policy-34.1.39-1.el9.noarch
(dependency) gdbm-libs 1:1.19-4.el9 s390x 117.2 kB Required by:
  • cyrus-sasl-lib-2.1.27-20.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
(dependency) giflib 5.2.1-9.el9 s390x 105.7 kB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
(dependency) glib2 2.68.4-5.el9 s390x 13.0 MB Required by:
  • harfbuzz-2.7.4-8.el9.s390x
  • python3-dbus-1.2.18-2.el9.s390x
(dependency) glibc 2.34-40.el9 s390x 4.9 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • acl-2.3.1-3.el9.s390x
  • alsa-lib-1.2.7.2-1.el9.s390x
  • alternatives-1.20-2.el9.s390x
  • apr-1.7.0-11.el9.s390x
  • apr-util-1.6.1-20.el9.s390x
  • apr-util-bdb-1.6.1-20.el9.s390x
  • audit-libs-3.0.7-103.el9.s390x
  • augeas-libs-1.13.0-2.el9.s390x
  • authselect-1.2.5-1.el9.s390x
  • authselect-libs-1.2.5-1.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • avahi-libs-0.8-12.el9.s390x
  • bash-5.1.8-4.el9.s390x
  • bind-32:9.16.23-4.el9.s390x
  • bind-dnssec-utils-32:9.16.23-4.el9.s390x
  • bind-dyndb-ldap-11.9-7.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
  • bind-utils-32:9.16.23-4.el9.s390x
  • bzip2-libs-1.0.8-8.el9.s390x
  • c-ares-1.17.1-5.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • checkpolicy-3.4-1.el9.s390x
  • chkconfig-1.20-2.el9.s390x
  • chrony-4.2-1.el9.s390x
  • coreutils-8.32-32.el9.s390x
  • cracklib-2.9.6-27.el9.s390x
  • cronie-1.5.7-8.el9.s390x
  • cronie-anacron-1.5.7-8.el9.s390x
  • cryptsetup-libs-2.4.3-4.el9.s390x
  • cups-libs-1:2.3.3op2-16.el9.s390x
  • curl-7.76.1-18.el9.s390x
  • cyrus-sasl-gssapi-2.1.27-20.el9.s390x
  • cyrus-sasl-lib-2.1.27-20.el9.s390x
  • cyrus-sasl-md5-2.1.27-20.el9.s390x
  • cyrus-sasl-plain-2.1.27-20.el9.s390x
  • dbus-broker-28-6.el9.s390x
  • dbus-libs-1:1.12.20-5.el9.s390x
  • dbus-tools-1:1.12.20-5.el9.s390x
  • device-mapper-9:1.02.185-3.el9.s390x
  • device-mapper-libs-9:1.02.185-3.el9.s390x
  • diffutils-3.7-12.el9.s390x
  • e2fsprogs-libs-1.46.5-3.el9.s390x
  • elfutils-libelf-0.187-5.el9.s390x
  • expat-2.4.7-1.el9.s390x
  • findutils-1:4.8.0-5.el9.s390x
  • fontconfig-2.14.0-1.el9.s390x
  • freetype-2.10.4-9.el9.s390x
  • fstrm-0.6.1-3.el9.s390x
  • gawk-5.1.0-6.el9.s390x
  • gdbm-libs-1:1.19-4.el9.s390x
  • giflib-5.2.1-9.el9.s390x
  • glib2-2.68.4-5.el9.s390x
  • glibc-common-2.34-40.el9.s390x
  • glibc-minimal-langpack-2.34-40.el9.s390x
  • gmp-1:6.2.0-10.el9.s390x
  • gnupg2-2.3.3-1.el9.s390x
  • gnutls-3.7.6-4.el9.s390x
  • graphite2-1.3.14-9.el9.s390x
  • grep-3.6-5.el9.s390x
  • groff-base-1.22.4-10.el9.s390x
  • gssproxy-0.8.4-4.el9.s390x
  • gzip-1.12-1.el9.s390x
  • harfbuzz-2.7.4-8.el9.s390x
  • hostname-3.23-6.el9.s390x
  • httpd-2.4.53-6.el9.s390x
  • httpd-core-2.4.53-6.el9.s390x
  • httpd-tools-2.4.53-6.el9.s390x
  • idm-jss-5.2.0-1.el9.s390x
  • idm-pki-tools-11.2.1-1.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • iproute-5.18.0-1.el9.s390x
  • jansson-2.14-1.el9.s390x
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
  • java-11-openjdk-devel-1:11.0.16.0.8-2.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • json-c-0.14-11.el9.s390x
  • keyutils-1.6.1-4.el9.s390x
  • keyutils-libs-1.6.1-4.el9.s390x
  • kmod-28-7.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • krb5-pkinit-1.19.1-22.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • krb5-workstation-1.19.1-22.el9.s390x
  • lcms2-2.12-3.el9.s390x
  • ldns-1.7.1-11.el9.s390x
  • libX11-1.7.0-7.el9.s390x
  • libXau-1.0.9-8.el9.s390x
  • libXcomposite-0.4.5-7.el9.s390x
  • libXext-1.3.4-8.el9.s390x
  • libXi-1.7.10-8.el9.s390x
  • libXrender-0.9.10-16.el9.s390x
  • libXtst-1.2.3-16.el9.s390x
  • libacl-2.3.1-3.el9.s390x
  • libarchive-3.5.3-3.el9.s390x
  • libassuan-2.5.5-3.el9.s390x
  • libattr-2.5.1-3.el9.s390x
  • libbasicobjects-0.1.1-53.el9.s390x
  • libblkid-2.37.4-3.el9.s390x
  • libbpf-2:0.6.0-1.el9.s390x
  • libbrotli-1.0.9-6.el9.s390x
  • libcap-2.48-8.el9.s390x
  • libcap-ng-0.8.2-7.el9.s390x
  • libcollection-0.7.0-53.el9.s390x
  • libcom_err-1.46.5-3.el9.s390x
  • libcurl-7.76.1-18.el9.s390x
  • libdb-5.3.28-53.el9.s390x
  • libdb-utils-5.3.28-53.el9.s390x
  • libdhash-0.5.0-53.el9.s390x
  • libeconf-0.4.1-2.el9.s390x
  • libedit-3.1-37.20210216cvs.el9.s390x
  • libev-4.33-5.el9.s390x
  • libevent-2.1.12-6.el9.s390x
  • libfdisk-2.37.4-3.el9.s390x
  • libffi-3.4.2-7.el9.s390x
  • libfontenc-1.1.3-17.el9.s390x
  • libgcrypt-1.10.0-4.el9.s390x
  • libgpg-error-1.42-5.el9.s390x
  • libicu-67.1-9.el9.s390x
  • libidn2-2.3.0-7.el9.s390x
  • libini_config-1.3.1-53.el9.s390x
  • libipa_hbac-2.7.3-1.el9.s390x
  • libjose-11-3.el9.s390x
  • libjpeg-turbo-2.0.90-5.el9.s390x
  • libkadm5-1.19.1-22.el9.s390x
  • libksba-1.5.1-4.el9.s390x
  • libldb-2.5.2-1.el9.s390x
  • libmaxminddb-1.5.2-3.el9.s390x
  • libmnl-1.0.4-15.el9.s390x
  • libmount-2.37.4-3.el9.s390x
  • libnfsidmap-1:2.5.4-14.el9.s390x
  • libnghttp2-1.43.0-5.el9.s390x
  • libnl3-3.7.0-1.el9.s390x
  • libnsl2-2.0.0-1.el9.s390x
  • libpath_utils-0.2.1-53.el9.s390x
  • libpng-2:1.6.37-12.el9.s390x
  • libpsl-0.21.1-5.el9.s390x
  • libpwquality-1.4.4-8.el9.s390x
  • libref_array-0.1.5-53.el9.s390x
  • libseccomp-2.5.2-2.el9.s390x
  • libselinux-3.4-3.el9.s390x
  • libselinux-utils-3.4-3.el9.s390x
  • libsemanage-3.4-2.el9.s390x
  • libsepol-3.4-1.1.el9.s390x
  • libsigsegv-2.13-4.el9.s390x
  • libsmartcols-2.37.4-3.el9.s390x
  • libsmbclient-4.16.4-100.el9.s390x
  • libss-1.46.5-3.el9.s390x
  • libssh-0.9.6-3.el9.s390x
  • libsss_autofs-2.7.3-1.el9.s390x
  • libsss_certmap-2.7.3-1.el9.s390x
  • libsss_idmap-2.7.3-1.el9.s390x
  • libsss_nss_idmap-2.7.3-1.el9.s390x
  • libstdc++-11.3.1-2.1.el9.s390x
  • libtalloc-2.3.3-1.el9.s390x
  • libtasn1-4.16.0-7.el9.s390x
  • libtdb-1.4.6-1.el9.s390x
  • libtevent-0.12.0-0.el9.s390x
  • libtirpc-1.3.2-1.el9.s390x
  • libunistring-0.9.10-15.el9.s390x
  • libutempter-1.2.1-6.el9.s390x
  • libuuid-2.37.4-3.el9.s390x
  • libuv-1:1.42.0-1.el9.s390x
  • libverto-0.3.2-3.el9.s390x
  • libverto-libev-0.3.2-3.el9.s390x
  • libwbclient-4.16.4-100.el9.s390x
  • libxcb-1.13.1-9.el9.s390x
  • libxcrypt-4.4.18-3.el9.s390x
  • libxml2-2.9.13-2.el9.s390x
  • libxslt-1.1.34-9.el9.s390x
  • libyaml-0.2.5-7.el9.s390x
  • libzstd-1.5.1-2.el9.s390x
  • lksctp-tools-1.0.19-2.el9.s390x
  • lmdb-libs-0.9.29-3.el9.s390x
  • logrotate-3.18.0-7.el9.s390x
  • lua-5.4.2-4.el9.s390x
  • lua-libs-5.4.2-4.el9.s390x
  • lua-posix-35.0-8.el9.s390x
  • lz4-libs-1.9.3-5.el9.s390x
  • mkfontscale-1.2.1-3.el9.s390x
  • mod_auth_gssapi-1.6.3-7.el9.s390x
  • mod_lookup_identity-1.0.0-15.el9.s390x
  • mod_session-2.4.53-6.el9.s390x
  • mod_ssl-1:2.4.53-6.el9.s390x
  • mpfr-4.1.0-7.el9.s390x
  • ncurses-6.2-8.20210508.el9.s390x
  • ncurses-libs-6.2-8.20210508.el9.s390x
  • nettle-3.7.3-2.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • npth-1.6-8.el9.s390x
  • nspr-4.34.0-7.el9.s390x
  • nss-3.79.0-7.el9.s390x
  • nss-softokn-3.79.0-7.el9.s390x
  • nss-softokn-freebl-3.79.0-7.el9.s390x
  • nss-sysinit-3.79.0-7.el9.s390x
  • nss-tools-3.79.0-7.el9.s390x
  • nss-util-3.79.0-7.el9.s390x
  • oddjob-0.34.7-5.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
  • opencryptoki-3.18.0-4.el9.s390x
  • opencryptoki-ccatok-3.18.0-4.el9.s390x
  • opencryptoki-libs-3.18.0-4.el9.s390x
  • opendnssec-2.1.8-4.el9.s390x
  • openldap-2.6.2-3.el9.s390x
  • openldap-clients-2.6.2-3.el9.s390x
  • openldap-compat-2.6.2-3.el9.s390x
  • openssl-1:3.0.1-39.el9.s390x
  • openssl-libs-1:3.0.1-39.el9.s390x
  • openssl-pkcs11-0.4.11-7.el9.s390x
  • p11-kit-0.24.1-2.el9.s390x
  • p11-kit-trust-0.24.1-2.el9.s390x
  • pam-1.5.1-12.el9.s390x
  • pcre-8.44-3.el9.3.s390x
  • pcre2-10.40-2.el9.s390x
  • perl-B-1.80-479.el9.s390x
  • perl-Compress-Raw-Bzip2-2.101-5.el9.s390x
  • perl-Compress-Raw-Lzma-2.101-3.el9.s390x
  • perl-Compress-Raw-Zlib-2.101-5.el9.s390x
  • perl-DB_File-1.855-4.el9.s390x
  • perl-Data-Dumper-2.174-462.el9.s390x
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-Fcntl-1.13-479.el9.s390x
  • perl-IO-1.43-479.el9.s390x
  • perl-MIME-Base64-3.16-4.el9.s390x
  • perl-POSIX-1.94-479.el9.s390x
  • perl-PathTools-3.78-461.el9.s390x
  • perl-Scalar-List-Utils-4:1.56-461.el9.s390x
  • perl-Socket-4:2.031-4.el9.s390x
  • perl-Storable-1:3.21-460.el9.s390x
  • perl-interpreter-4:5.32.1-479.el9.s390x
  • perl-libs-4:5.32.1-479.el9.s390x
  • perl-mro-1.23-479.el9.s390x
  • perl-threads-1:2.25-460.el9.s390x
  • perl-threads-shared-1.61-460.el9.s390x
  • policycoreutils-3.4-2.el9.s390x
  • popt-1.18-8.el9.s390x
  • procps-ng-3.3.17-6.el9.s390x
  • protobuf-c-1.3.3-12.el9.s390x
  • psmisc-23.4-3.el9.s390x
  • python3-3.9.13-3.el9.s390x
  • python3-audit-3.0.7-103.el9.s390x
  • python3-cffi-1.14.5-5.el9.s390x
  • python3-cryptography-36.0.1-2.el9.s390x
  • python3-dbus-1.2.18-2.el9.s390x
  • python3-gssapi-1.6.9-5.el9.s390x
  • python3-ldap-3.3.1-9.el9.s390x
  • python3-ldb-2.5.2-1.el9.s390x
  • python3-libipa_hbac-2.7.3-1.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • python3-libselinux-3.4-3.el9.s390x
  • python3-libsemanage-3.4-2.el9.s390x
  • python3-libsss_nss_idmap-2.7.3-1.el9.s390x
  • python3-lxml-4.6.5-3.el9.s390x
  • python3-markupsafe-1.1.1-12.el9.s390x
  • python3-mod_wsgi-4.7.1-10.el9.s390x
  • python3-netifaces-0.10.6-15.el9.s390x
  • python3-psutil-5.8.0-12.el9.s390x
  • python3-pyyaml-5.4.1-6.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • python3-setools-4.4.0-5.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • python3-sss-murmur-2.7.3-1.el9.s390x
  • python3-systemd-234-18.el9.s390x
  • python3-talloc-2.3.3-1.el9.s390x
  • python3-tdb-1.4.6-1.el9.s390x
  • python3-tevent-0.12.0-0.el9.s390x
  • quota-1:4.06-6.el9.s390x
  • readline-8.1-4.el9.s390x
  • rpcbind-1.2.6-2.el9.s390x
  • rpm-4.16.1.3-17.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-libs-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • samba-winbind-modules-4.16.4-100.el9.s390x
  • sed-4.8-9.el9.s390x
  • shadow-utils-2:4.9-5.el9.s390x
  • slapi-nis-0.56.7-4.el9.s390x
  • softhsm-2.6.1-7.el9.2.s390x
  • sqlite-3.34.1-5.el9.s390x
  • sqlite-libs-3.34.1-5.el9.s390x
  • sscg-3.0.0-5.el9.s390x
  • sssd-client-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-idp-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-krb5-common-2.7.3-1.el9.s390x
  • sssd-nfs-idmap-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
  • sssd-winbind-idmap-2.7.3-1.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
  • systemd-pam-250-7.el9.s390x
  • tar-2:1.34-5.el9.s390x
  • tdb-tools-1.4.6-1.el9.s390x
  • ttmkfdir-3.0.9-65.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
  • util-linux-core-2.37.4-3.el9.s390x
  • which-2.21-28.el9.s390x
  • xz-libs-5.2.5-8.el9.s390x
  • zlib-1.2.11-33.el9.s390x
(dependency) glibc-common 2.34-40.el9 s390x 1.1 MB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • glibc-2.34-40.el9.s390x
  • glibc-minimal-langpack-2.34-40.el9.s390x
  • rpcbind-1.2.6-2.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
(dependency) glibc-minimal-langpack 2.34-40.el9 s390x 0.0 B Required by:
  • glibc-2.34-40.el9.s390x
Suggested by:
  • glibc-2.34-40.el9.s390x
(dependency) gmp 1:6.2.0-10.el9 s390x 693.2 kB Required by:
  • coreutils-8.32-32.el9.s390x
  • gawk-5.1.0-6.el9.s390x
  • gnutls-3.7.6-4.el9.s390x
  • mpfr-4.1.0-7.el9.s390x
  • nettle-3.7.3-2.el9.s390x
(dependency) gnupg2 2.3.3-1.el9 s390x 9.0 MB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
(dependency) gnutls 3.7.6-4.el9 s390x 2.6 MB Required by:
  • chrony-4.2-1.el9.s390x
  • cups-libs-1:2.3.3op2-16.el9.s390x
  • glib2-2.68.4-5.el9.s390x
  • gnupg2-2.3.3-1.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
(dependency) graphite2 1.3.14-9.el9 s390x 188.0 kB Required by:
  • harfbuzz-2.7.4-8.el9.s390x
(dependency) grep 3.6-5.el9 s390x 844.9 kB Required by:
  • authselect-libs-1.2.5-1.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • bind-32:9.16.23-4.el9.s390x
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • fontconfig-2.14.0-1.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
  • policycoreutils-3.4-2.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
(dependency) groff-base 1.22.4-10.el9 s390x 3.9 MB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) gssproxy 0.8.4-4.el9 s390x 251.2 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
(dependency) gzip 1.12-1.el9 s390x 375.8 kB Required by:
  • cracklib-2.9.6-27.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • perl-IO-Zlib-1:1.11-4.el9.noarch
(dependency) harfbuzz 2.7.4-8.el9 s390x 1.6 MB Required by:
  • freetype-2.10.4-9.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
(dependency) hostname 3.23-6.el9 s390x 41.4 kB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • ipa-client-4.10.0-5.el9.s390x
  • mod_ssl-1:2.4.53-6.el9.s390x
(dependency) httpcomponents-client 4.5.13-2.el9 noarch 839.5 kB Required by:
  • pki-resteasy-core-3.0.26-15.el9.noarch
(dependency) httpcomponents-core 4.4.13-6.el9 noarch 1.1 MB Required by:
  • httpcomponents-client-4.5.13-2.el9.noarch
(dependency) httpd 2.4.53-6.el9 s390x 51.6 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-common-4.10.0-5.el9.noarch
(dependency) httpd-core 2.4.53-6.el9 s390x 4.3 MB Required by:
  • httpd-2.4.53-6.el9.s390x
  • mod_auth_gssapi-1.6.3-7.el9.s390x
  • mod_lookup_identity-1.0.0-15.el9.s390x
  • mod_session-2.4.53-6.el9.s390x
  • mod_ssl-1:2.4.53-6.el9.s390x
  • python3-mod_wsgi-4.7.1-10.el9.s390x
(dependency) httpd-filesystem 2.4.53-6.el9 noarch 400.0 B Required by:
  • httpd-core-2.4.53-6.el9.s390x
  • mod_ssl-1:2.4.53-6.el9.s390x
(dependency) httpd-tools 2.4.53-6.el9 s390x 193.3 kB Required by:
  • httpd-core-2.4.53-6.el9.s390x
(dependency) idm-jss 5.2.0-1.el9 s390x 1.7 MB Required by:
  • idm-ldapjdk-5.2.0-1.el9.noarch
  • idm-pki-java-11.2.1-1.el9.noarch
  • idm-tomcatjss-8.2.0-1.el9.noarch
(dependency) idm-ldapjdk 5.2.0-1.el9 noarch 369.6 kB Required by:
  • idm-pki-java-11.2.1-1.el9.noarch
(dependency) idm-pki-acme 11.2.1-1.el9 noarch 2.8 MB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) idm-pki-base 11.2.1-1.el9 noarch 1.9 MB Required by:
  • idm-pki-java-11.2.1-1.el9.noarch
  • python3-idm-pki-11.2.1-1.el9.noarch
(dependency) idm-pki-ca 11.2.1-1.el9 noarch 3.3 MB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) idm-pki-java 11.2.1-1.el9 noarch 740.6 kB Required by:
  • idm-pki-tools-11.2.1-1.el9.s390x
(dependency) idm-pki-kra 11.2.1-1.el9 noarch 624.5 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) idm-pki-server 11.2.1-1.el9 noarch 6.0 MB Required by:
  • idm-pki-acme-11.2.1-1.el9.noarch
  • idm-pki-ca-11.2.1-1.el9.noarch
  • idm-pki-kra-11.2.1-1.el9.noarch
(dependency) idm-pki-tools 11.2.1-1.el9 s390x 2.1 MB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
(dependency) idm-tomcatjss 8.2.0-1.el9 noarch 76.3 kB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
(dependency) ipa-client 4.10.0-5.el9 s390x 234.0 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) ipa-client-common 4.10.0-5.el9 noarch 47.3 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-common-4.10.0-5.el9.noarch
  • python3-ipaclient-4.10.0-5.el9.noarch
(dependency) ipa-common 4.10.0-5.el9 noarch 3.9 MB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(required) ipa-healthcheck 0.9-6.el9 noarch 293.0 kB
(dependency) ipa-healthcheck-core 0.9-6.el9 noarch 138.8 kB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • ipa-healthcheck-0.9-6.el9.noarch
(required) ipa-selinux 4.10.0-5.el9 noarch 16.0 kB Required by:
  • ipa-common-4.10.0-5.el9.noarch
(required) ipa-server 4.10.0-5.el9 s390x 1.0 MB Required by:
  • ipa-healthcheck-0.9-6.el9.noarch
  • ipa-server-dns-4.10.0-5.el9.noarch
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
(dependency) ipa-server-common 4.10.0-5.el9 noarch 2.4 MB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • python3-ipaserver-4.10.0-5.el9.noarch
(required) ipa-server-dns 4.10.0-5.el9 noarch 91.7 kB
(required) ipa-server-trust-ad 4.10.0-5.el9 s390x 349.6 kB
(dependency) iproute 5.18.0-1.el9 s390x 1.9 MB Required by:
  • python3-lib389-2.1.1-3.el9.noarch
(dependency) jakarta-activation 1.2.2-5.el9 noarch 136.8 kB Required by:
  • pki-jackson-module-jaxb-annotations-2.11.4-8.el9.noarch
  • pki-resteasy-core-3.0.26-15.el9.noarch
(dependency) jakarta-annotations 1.3.5-12.el9 noarch 74.1 kB Required by:
  • pki-resteasy-core-3.0.26-15.el9.noarch
(dependency) jansson 2.14-1.el9 s390x 85.1 kB Required by:
  • certmonger-0.79.14-5.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • libjose-11-3.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • sssd-idp-2.7.3-1.el9.s390x
  • sssd-krb5-common-2.7.3-1.el9.s390x
(dependency) java-11-openjdk 1:11.0.16.0.8-2.el9 s390x 878.5 kB Required by:
  • java-11-openjdk-devel-1:11.0.16.0.8-2.el9.s390x
(dependency) java-11-openjdk-devel 1:11.0.16.0.8-2.el9 s390x 5.2 MB Required by:
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
Recommended by:
  • ant-1.10.9-7.el9.noarch
(dependency) java-11-openjdk-headless 1:11.0.16.0.8-2.el9 s390x 147.2 MB Required by:
  • ant-lib-1.10.9-7.el9.noarch
  • apache-commons-cli-1.4-16.el9.noarch
  • apache-commons-codec-1.15-6.el9.noarch
  • apache-commons-io-1:2.8.0-7.el9.noarch
  • apache-commons-lang3-3.12.0-5.el9.noarch
  • apache-commons-logging-1.2-29.el9.noarch
  • apache-commons-net-3.6-14.el9.noarch
  • httpcomponents-client-4.5.13-2.el9.noarch
  • httpcomponents-core-4.4.13-6.el9.noarch
  • jakarta-activation-1.2.2-5.el9.noarch
  • jakarta-annotations-1.3.5-12.el9.noarch
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
  • javapackages-tools-6.0.0-3.el9.noarch
  • jaxb-api-2.3.3-5.el9.noarch
  • jboss-jaxrs-2.0-api-1.0.0-16.el9.noarch
  • jboss-logging-3.4.1-9.el9.noarch
  • jboss-logging-tools-2.2.1-7.el9.noarch
  • jdeparser-2.0.3-12.el9.noarch
  • pki-jackson-annotations-2.11.4-6.el9.noarch
  • pki-jackson-core-2.11.4-6.el9.noarch
  • pki-jackson-databind-2.11.4-6.el9.noarch
  • pki-jackson-jaxrs-json-provider-2.11.4-7.el9.noarch
  • pki-jackson-jaxrs-providers-2.11.4-7.el9.noarch
  • pki-jackson-module-jaxb-annotations-2.11.4-8.el9.noarch
  • pki-resteasy-client-3.0.26-15.el9.noarch
  • pki-resteasy-core-3.0.26-15.el9.noarch
  • pki-resteasy-jackson2-provider-3.0.26-15.el9.noarch
  • pki-servlet-4.0-api-1:9.0.50-1.el9.noarch
  • slf4j-1.7.30-12.el9.noarch
  • slf4j-jdk14-1.7.30-12.el9.noarch
(dependency) java-17-openjdk-headless 1:17.0.4.0.8-3.el9 s390x 175.8 MB Required by:
  • idm-jss-5.2.0-1.el9.s390x
  • idm-ldapjdk-5.2.0-1.el9.noarch
  • idm-pki-java-11.2.1-1.el9.noarch
  • idm-tomcatjss-8.2.0-1.el9.noarch
(dependency) javapackages-filesystem 6.0.0-3.el9 noarch 1.9 kB Required by:
  • ant-lib-1.10.9-7.el9.noarch
  • apache-commons-cli-1.4-16.el9.noarch
  • apache-commons-codec-1.15-6.el9.noarch
  • apache-commons-io-1:2.8.0-7.el9.noarch
  • apache-commons-lang3-3.12.0-5.el9.noarch
  • apache-commons-logging-1.2-29.el9.noarch
  • apache-commons-net-3.6-14.el9.noarch
  • httpcomponents-client-4.5.13-2.el9.noarch
  • httpcomponents-core-4.4.13-6.el9.noarch
  • jakarta-activation-1.2.2-5.el9.noarch
  • jakarta-annotations-1.3.5-12.el9.noarch
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • javapackages-tools-6.0.0-3.el9.noarch
  • jaxb-api-2.3.3-5.el9.noarch
  • jboss-jaxrs-2.0-api-1.0.0-16.el9.noarch
  • jboss-logging-3.4.1-9.el9.noarch
  • jboss-logging-tools-2.2.1-7.el9.noarch
  • jdeparser-2.0.3-12.el9.noarch
  • pki-jackson-annotations-2.11.4-6.el9.noarch
  • pki-jackson-core-2.11.4-6.el9.noarch
  • pki-jackson-databind-2.11.4-6.el9.noarch
  • pki-jackson-jaxrs-json-provider-2.11.4-7.el9.noarch
  • pki-jackson-jaxrs-providers-2.11.4-7.el9.noarch
  • pki-jackson-module-jaxb-annotations-2.11.4-8.el9.noarch
  • pki-resteasy-client-3.0.26-15.el9.noarch
  • pki-resteasy-core-3.0.26-15.el9.noarch
  • pki-resteasy-jackson2-provider-3.0.26-15.el9.noarch
  • pki-servlet-4.0-api-1:9.0.50-1.el9.noarch
  • slf4j-1.7.30-12.el9.noarch
  • slf4j-jdk14-1.7.30-12.el9.noarch
(dependency) javapackages-tools 6.0.0-3.el9 noarch 62.9 kB Required by:
  • ant-1.10.9-7.el9.noarch
  • idm-jss-5.2.0-1.el9.s390x
  • idm-ldapjdk-5.2.0-1.el9.noarch
  • idm-pki-java-11.2.1-1.el9.noarch
  • idm-tomcatjss-8.2.0-1.el9.noarch
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
(dependency) jaxb-api 2.3.3-5.el9 noarch 135.5 kB Required by:
  • jboss-jaxrs-2.0-api-1.0.0-16.el9.noarch
  • pki-jackson-module-jaxb-annotations-2.11.4-8.el9.noarch
  • pki-resteasy-core-3.0.26-15.el9.noarch
(dependency) jboss-jaxrs-2.0-api 1.0.0-16.el9 noarch 135.1 kB Required by:
  • pki-resteasy-core-3.0.26-15.el9.noarch
(dependency) jboss-logging 3.4.1-9.el9 noarch 63.4 kB Required by:
  • pki-resteasy-client-3.0.26-15.el9.noarch
  • pki-resteasy-core-3.0.26-15.el9.noarch
(dependency) jboss-logging-tools 2.2.1-7.el9 noarch 259.1 kB Required by:
  • pki-resteasy-client-3.0.26-15.el9.noarch
  • pki-resteasy-core-3.0.26-15.el9.noarch
(dependency) jdeparser 2.0.3-12.el9 noarch 243.8 kB Required by:
  • jboss-logging-tools-2.2.1-7.el9.noarch
(dependency) json-c 0.14-11.el9 s390x 73.0 kB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
  • cryptsetup-libs-2.4.3-4.el9.s390x
(dependency) keyutils 1.6.1-4.el9 s390x 124.4 kB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • nfs-utils-1:2.5.4-14.el9.s390x
  • python3-ipalib-4.10.0-5.el9.noarch
(dependency) keyutils-libs 1.6.1-4.el9 s390x 50.3 kB Required by:
  • gssproxy-0.8.4-4.el9.s390x
  • keyutils-1.6.1-4.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • krb5-pkinit-1.19.1-22.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • libkadm5-1.19.1-22.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) kmod 28-7.el9 s390x 256.4 kB Required by:
  • autofs-1:5.1.7-31.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
(dependency) kmod-libs 28-7.el9 s390x 134.6 kB Required by:
  • systemd-250-7.el9.s390x
(dependency) krb5-libs 1.19.1-22.el9 s390x 2.1 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • bind-dyndb-ldap-11.9-7.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
  • bind-utils-32:9.16.23-4.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • cups-libs-1:2.3.3op2-16.el9.s390x
  • cyrus-sasl-gssapi-2.1.27-20.el9.s390x
  • cyrus-sasl-lib-2.1.27-20.el9.s390x
  • cyrus-sasl-md5-2.1.27-20.el9.s390x
  • cyrus-sasl-plain-2.1.27-20.el9.s390x
  • gssproxy-0.8.4-4.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • krb5-pkinit-1.19.1-22.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • krb5-workstation-1.19.1-22.el9.s390x
  • libcurl-7.76.1-18.el9.s390x
  • libkadm5-1.19.1-22.el9.s390x
  • libnfsidmap-1:2.5.4-14.el9.s390x
  • libssh-0.9.6-3.el9.s390x
  • libtirpc-1.3.2-1.el9.s390x
  • mod_auth_gssapi-1.6.3-7.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • python3-gssapi-1.6.9-5.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • sssd-client-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-idp-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-krb5-common-2.7.3-1.el9.s390x
(dependency) krb5-pkinit 1.19.1-22.el9 s390x 122.3 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • krb5-workstation-1.19.1-22.el9.s390x
(dependency) krb5-server 1.19.1-22.el9 s390x 726.3 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) krb5-workstation 1.19.1-22.el9 s390x 3.1 MB Required by:
  • ipa-client-4.10.0-5.el9.s390x
(dependency) langpacks-core-font-en 3.0-16.el9 noarch 351.0 B Required by:
  • fontconfig-2.14.0-1.el9.s390x
(dependency) lcms2 2.12-3.el9 s390x 406.8 kB Required by:
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
(dependency) ldns 1.7.1-11.el9 s390x 445.1 kB Required by:
  • opendnssec-2.1.8-4.el9.s390x
(dependency) libX11 1.7.0-7.el9 s390x 1.3 MB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
  • libXcomposite-0.4.5-7.el9.s390x
  • libXext-1.3.4-8.el9.s390x
  • libXi-1.7.10-8.el9.s390x
  • libXrender-0.9.10-16.el9.s390x
  • libXtst-1.2.3-16.el9.s390x
(dependency) libX11-common 1.7.0-7.el9 noarch 1.3 MB Required by:
  • libX11-1.7.0-7.el9.s390x
(dependency) libXau 1.0.9-8.el9 s390x 59.1 kB Required by:
  • libxcb-1.13.1-9.el9.s390x
(dependency) libXcomposite 0.4.5-7.el9 s390x 37.2 kB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
(dependency) libXext 1.3.4-8.el9 s390x 93.1 kB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
  • libXi-1.7.10-8.el9.s390x
  • libXtst-1.2.3-16.el9.s390x
(dependency) libXi 1.7.10-8.el9 s390x 72.5 kB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
  • libXtst-1.2.3-16.el9.s390x
(dependency) libXrender 0.9.10-16.el9 s390x 46.0 kB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
(dependency) libXtst 1.2.3-16.el9 s390x 33.5 kB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
(dependency) libacl 2.3.1-3.el9 s390x 35.9 kB Required by:
  • acl-2.3.1-3.el9.s390x
  • coreutils-8.32-32.el9.s390x
  • libarchive-3.5.3-3.el9.s390x
  • logrotate-3.18.0-7.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • sed-4.8-9.el9.s390x
  • shadow-utils-2:4.9-5.el9.s390x
  • systemd-250-7.el9.s390x
  • tar-2:1.34-5.el9.s390x
(dependency) libarchive 3.5.3-3.el9 s390x 937.7 kB Required by:
  • rpm-4.16.1.3-17.el9.s390x
(dependency) libassuan 2.5.5-3.el9 s390x 162.9 kB Required by:
  • gnupg2-2.3.3-1.el9.s390x
(dependency) libattr 2.5.1-3.el9 s390x 24.5 kB Required by:
  • coreutils-8.32-32.el9.s390x
  • libacl-2.3.1-3.el9.s390x
  • shadow-utils-2:4.9-5.el9.s390x
(dependency) libbasicobjects 0.1.1-53.el9 s390x 53.2 kB Required by:
  • libini_config-1.3.1-53.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) libblkid 2.37.4-3.el9 s390x 229.0 kB Required by:
  • cryptsetup-libs-2.4.3-4.el9.s390x
  • libfdisk-2.37.4-3.el9.s390x
  • libmount-2.37.4-3.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • systemd-250-7.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
  • util-linux-core-2.37.4-3.el9.s390x
(dependency) libbpf 2:0.6.0-1.el9 s390x 350.3 kB Required by:
  • iproute-5.18.0-1.el9.s390x
(dependency) libbrotli 1.0.9-6.el9 s390x 781.3 kB Required by:
  • freetype-2.10.4-9.el9.s390x
  • httpd-2.4.53-6.el9.s390x
  • libcurl-7.76.1-18.el9.s390x
(dependency) libcap 2.48-8.el9 s390x 155.9 kB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • chrony-4.2-1.el9.s390x
  • coreutils-8.32-32.el9.s390x
  • iproute-5.18.0-1.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
  • systemd-pam-250-7.el9.s390x
(dependency) libcap-ng 0.8.2-7.el9 s390x 60.8 kB Required by:
  • audit-libs-3.0.7-103.el9.s390x
  • dbus-broker-28-6.el9.s390x
  • python3-audit-3.0.7-103.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
(dependency) libcollection 0.7.0-53.el9 s390x 102.6 kB Required by:
  • libini_config-1.3.1-53.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) libcom_err 1.46.5-3.el9 s390x 59.2 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • cyrus-sasl-gssapi-2.1.27-20.el9.s390x
  • cyrus-sasl-lib-2.1.27-20.el9.s390x
  • cyrus-sasl-md5-2.1.27-20.el9.s390x
  • cyrus-sasl-plain-2.1.27-20.el9.s390x
  • e2fsprogs-libs-1.46.5-3.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • krb5-pkinit-1.19.1-22.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • krb5-workstation-1.19.1-22.el9.s390x
  • libcurl-7.76.1-18.el9.s390x
  • libkadm5-1.19.1-22.el9.s390x
  • libss-1.46.5-3.el9.s390x
  • libtirpc-1.3.2-1.el9.s390x
  • mod_auth_gssapi-1.6.3-7.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • sssd-client-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-idp-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) libcurl 7.76.1-18.el9 s390x 664.3 kB Required by:
  • certmonger-0.79.14-5.el9.s390x
  • curl-7.76.1-18.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • sssd-idp-2.7.3-1.el9.s390x
(dependency) libdb 5.3.28-53.el9 s390x 1.8 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • apr-util-bdb-1.6.1-20.el9.s390x
  • iproute-5.18.0-1.el9.s390x
  • libdb-utils-5.3.28-53.el9.s390x
  • pam-1.5.1-12.el9.s390x
  • perl-DB_File-1.855-4.el9.s390x
(dependency) libdb-utils 5.3.28-53.el9 s390x 338.7 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
(dependency) libdhash 0.5.0-53.el9 s390x 57.4 kB Required by:
  • python3-sss-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-krb5-common-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
(dependency) libeconf 0.4.1-2.el9 s390x 45.0 kB Required by:
  • pam-1.5.1-12.el9.s390x
(dependency) libedit 3.1-37.20210216cvs.el9 s390x 253.8 kB Required by:
  • chrony-4.2-1.el9.s390x
(dependency) libev 4.33-5.el9 s390x 105.2 kB Required by:
  • libverto-libev-0.3.2-3.el9.s390x
(dependency) libevent 2.1.12-6.el9 s390x 916.6 kB Required by:
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • avahi-libs-0.8-12.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • openldap-2.6.2-3.el9.s390x
(dependency) libfdisk 2.37.4-3.el9 s390x 359.8 kB Required by:
  • util-linux-2.37.4-3.el9.s390x
(dependency) libffi 3.4.2-7.el9 s390x 56.4 kB Required by:
  • glib2-2.68.4-5.el9.s390x
  • p11-kit-0.24.1-2.el9.s390x
  • python3-cffi-1.14.5-5.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
(dependency) libfontenc 1.1.3-17.el9 s390x 58.2 kB Required by:
  • mkfontscale-1.2.1-3.el9.s390x
(dependency) libgcc 11.3.1-2.1.el9 s390x 157.1 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • dbus-broker-28-6.el9.s390x
  • glibc-2.34-40.el9.s390x
  • graphite2-1.3.14-9.el9.s390x
  • groff-base-1.22.4-10.el9.s390x
  • idm-jss-5.2.0-1.el9.s390x
  • idm-pki-tools-11.2.1-1.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • kmod-28-7.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • libcap-2.48-8.el9.s390x
  • libicu-67.1-9.el9.s390x
  • libjose-11-3.el9.s390x
  • libnl3-3.7.0-1.el9.s390x
  • libstdc++-11.3.1-2.1.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • opencryptoki-libs-3.18.0-4.el9.s390x
  • python3-cryptography-36.0.1-2.el9.s390x
  • python3-systemd-234-18.el9.s390x
  • softhsm-2.6.1-7.el9.2.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
  • systemd-pam-250-7.el9.s390x
  • ttmkfdir-3.0.9-65.el9.s390x
(dependency) libgcrypt 1.10.0-4.el9 s390x 1.0 MB Required by:
  • gnupg2-2.3.3-1.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
(dependency) libgpg-error 1.42-5.el9 s390x 820.9 kB Required by:
  • gnupg2-2.3.3-1.el9.s390x
  • libassuan-2.5.5-3.el9.s390x
  • libgcrypt-1.10.0-4.el9.s390x
  • libksba-1.5.1-4.el9.s390x
(dependency) libicu 67.1-9.el9 s390x 32.6 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
(dependency) libidn2 2.3.0-7.el9 s390x 243.2 kB Required by:
  • bind-utils-32:9.16.23-4.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • gnutls-3.7.6-4.el9.s390x
  • libcurl-7.76.1-18.el9.s390x
  • libpsl-0.21.1-5.el9.s390x
(dependency) libini_config 1.3.1-53.el9 s390x 155.6 kB Required by:
  • gssproxy-0.8.4-4.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) libipa_hbac 2.7.3-1.el9 s390x 57.3 kB Required by:
  • python3-libipa_hbac-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) libjose 11-3.el9 s390x 149.2 kB Required by:
  • sssd-idp-2.7.3-1.el9.s390x
(dependency) libjpeg-turbo 2.0.90-5.el9 s390x 480.1 kB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
(dependency) libkadm5 1.19.1-22.el9 s390x 222.3 kB Required by:
  • krb5-server-1.19.1-22.el9.s390x
  • krb5-workstation-1.19.1-22.el9.s390x
(dependency) libksba 1.5.1-4.el9 s390x 393.2 kB Required by:
  • gnupg2-2.3.3-1.el9.s390x
(dependency) libldb 2.5.2-1.el9 s390x 500.2 kB Required by:
  • python3-ldb-2.5.2-1.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-libs-4.16.4-100.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
(dependency) libmaxminddb 1.5.2-3.el9 s390x 55.8 kB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
(dependency) libmnl 1.0.4-15.el9 s390x 50.7 kB Required by:
  • iproute-5.18.0-1.el9.s390x
(dependency) libmount 2.37.4-3.el9 s390x 315.6 kB Required by:
  • glib2-2.68.4-5.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • systemd-250-7.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
  • util-linux-core-2.37.4-3.el9.s390x
(dependency) libnfsidmap 1:2.5.4-14.el9 s390x 157.3 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • sssd-nfs-idmap-2.7.3-1.el9.s390x
(dependency) libnghttp2 1.43.0-5.el9 s390x 162.5 kB Required by:
  • libcurl-7.76.1-18.el9.s390x
(dependency) libnl3 3.7.0-1.el9 s390x 1.0 MB Required by:
  • sssd-common-2.7.3-1.el9.s390x
(dependency) libnsl2 2.0.0-1.el9 s390x 57.9 kB Required by:
  • slapi-nis-0.56.7-4.el9.s390x
(dependency) libpath_utils 0.2.1-53.el9 s390x 57.4 kB Required by:
  • libini_config-1.3.1-53.el9.s390x
  • sscg-3.0.0-5.el9.s390x
(dependency) libpng 2:1.6.37-12.el9 s390x 234.3 kB Required by:
  • freetype-2.10.4-9.el9.s390x
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
(dependency) libpsl 0.21.1-5.el9 s390x 72.5 kB Required by:
  • libcurl-7.76.1-18.el9.s390x
(dependency) libpwquality 1.4.4-8.el9 s390x 389.4 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • pam-1.5.1-12.el9.s390x
(dependency) libref_array 0.1.5-53.el9 s390x 53.3 kB Required by:
  • gssproxy-0.8.4-4.el9.s390x
  • libini_config-1.3.1-53.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
(dependency) libseccomp 2.5.2-2.el9 s390x 178.9 kB Required by:
  • chrony-4.2-1.el9.s390x
  • systemd-250-7.el9.s390x
(dependency) libselinux 3.4-3.el9 s390x 184.4 kB Required by:
  • augeas-libs-1.13.0-2.el9.s390x
  • authselect-libs-1.2.5-1.el9.s390x
  • chkconfig-1.20-2.el9.s390x
  • coreutils-8.32-32.el9.s390x
  • cronie-1.5.7-8.el9.s390x
  • dbus-broker-28-6.el9.s390x
  • device-mapper-libs-9:1.02.185-3.el9.s390x
  • findutils-1:4.8.0-5.el9.s390x
  • glib2-2.68.4-5.el9.s390x
  • gssproxy-0.8.4-4.el9.s390x
  • httpd-core-2.4.53-6.el9.s390x
  • iproute-5.18.0-1.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • libmount-2.37.4-3.el9.s390x
  • libselinux-utils-3.4-3.el9.s390x
  • libsemanage-3.4-2.el9.s390x
  • logrotate-3.18.0-7.el9.s390x
  • oddjob-0.34.7-5.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
  • pam-1.5.1-12.el9.s390x
  • policycoreutils-3.4-2.el9.s390x
  • python3-libselinux-3.4-3.el9.s390x
  • python3-setools-4.4.0-5.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • sed-4.8-9.el9.s390x
  • shadow-utils-2:4.9-5.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
  • systemd-pam-250-7.el9.s390x
  • tar-2:1.34-5.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
  • util-linux-core-2.37.4-3.el9.s390x
(dependency) libselinux-utils 3.4-3.el9 s390x 307.0 kB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • ipa-selinux-4.10.0-5.el9.noarch
  • policycoreutils-3.4-2.el9.s390x
(dependency) libsemanage 3.4-2.el9 s390x 295.7 kB Required by:
  • policycoreutils-3.4-2.el9.s390x
  • python3-libsemanage-3.4-2.el9.s390x
  • shadow-utils-2:4.9-5.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) libsepol 3.4-1.1.el9 s390x 790.0 kB Required by:
  • libselinux-3.4-3.el9.s390x
  • libselinux-utils-3.4-3.el9.s390x
  • libsemanage-3.4-2.el9.s390x
  • policycoreutils-3.4-2.el9.s390x
  • python3-setools-4.4.0-5.el9.s390x
  • selinux-policy-34.1.39-1.el9.noarch
(dependency) libsigsegv 2.13-4.el9 s390x 44.9 kB Required by:
  • gawk-5.1.0-6.el9.s390x
  • grep-3.6-5.el9.s390x
(dependency) libsmartcols 2.37.4-3.el9 s390x 136.2 kB Required by:
  • util-linux-2.37.4-3.el9.s390x
  • util-linux-core-2.37.4-3.el9.s390x
(dependency) libsmbclient 4.16.4-100.el9 s390x 173.5 kB Required by:
  • python3-samba-4.16.4-100.el9.s390x
(dependency) libss 1.46.5-3.el9 s390x 75.2 kB Required by:
  • krb5-server-1.19.1-22.el9.s390x
  • krb5-workstation-1.19.1-22.el9.s390x
(dependency) libssh 0.9.6-3.el9 s390x 500.5 kB Required by:
  • libcurl-7.76.1-18.el9.s390x
(dependency) libssh-config 0.9.6-3.el9 noarch 277.0 B Required by:
  • libssh-0.9.6-3.el9.s390x
(dependency) libsss_autofs 2.7.3-1.el9 s390x 57.6 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
(dependency) libsss_certmap 2.7.3-1.el9 s390x 124.2 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
(dependency) libsss_idmap 2.7.3-1.el9 s390x 73.8 kB Required by:
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • sssd-client-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-winbind-idmap-2.7.3-1.el9.s390x
(dependency) libsss_nss_idmap 2.7.3-1.el9 s390x 78.6 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • python3-libsss_nss_idmap-2.7.3-1.el9.s390x
  • slapi-nis-0.56.7-4.el9.s390x
  • sssd-client-2.7.3-1.el9.s390x
  • sssd-winbind-idmap-2.7.3-1.el9.s390x
(dependency) libstdc++ 11.3.1-2.1.el9 s390x 2.7 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • graphite2-1.3.14-9.el9.s390x
  • groff-base-1.22.4-10.el9.s390x
  • idm-jss-5.2.0-1.el9.s390x
  • idm-pki-tools-11.2.1-1.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • libicu-67.1-9.el9.s390x
  • softhsm-2.6.1-7.el9.2.s390x
  • ttmkfdir-3.0.9-65.el9.s390x
(dependency) libtalloc 2.3.3-1.el9 s390x 48.4 kB Required by:
  • certmonger-0.79.14-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • libldb-2.5.2-1.el9.s390x
  • libsmbclient-4.16.4-100.el9.s390x
  • libsss_certmap-2.7.3-1.el9.s390x
  • libtevent-0.12.0-0.el9.s390x
  • python3-ldb-2.5.2-1.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • python3-talloc-2.3.3-1.el9.s390x
  • python3-tevent-0.12.0-0.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-libs-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • samba-winbind-modules-4.16.4-100.el9.s390x
  • sscg-3.0.0-5.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-idp-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-krb5-common-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
  • sssd-winbind-idmap-2.7.3-1.el9.s390x
(dependency) libtasn1 4.16.0-7.el9 s390x 183.4 kB Required by:
  • gnutls-3.7.6-4.el9.s390x
  • p11-kit-trust-0.24.1-2.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
(dependency) libtdb 1.4.6-1.el9 s390x 97.2 kB Required by:
  • libldb-2.5.2-1.el9.s390x
  • python3-ldb-2.5.2-1.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • python3-tdb-1.4.6-1.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-libs-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • tdb-tools-1.4.6-1.el9.s390x
(dependency) libtevent 0.12.0-0.el9 s390x 85.7 kB Required by:
  • certmonger-0.79.14-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • libldb-2.5.2-1.el9.s390x
  • libsmbclient-4.16.4-100.el9.s390x
  • python3-ldb-2.5.2-1.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • python3-tevent-0.12.0-0.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-libs-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) libtirpc 1.3.2-1.el9 s390x 207.0 kB Required by:
  • autofs-1:5.1.7-31.el9.s390x
  • libnsl2-2.0.0-1.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • quota-1:4.06-6.el9.s390x
  • rpcbind-1.2.6-2.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • slapi-nis-0.56.7-4.el9.s390x
(dependency) libunistring 0.9.10-15.el9 s390x 1.6 MB Required by:
  • gnutls-3.7.6-4.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • libidn2-2.3.0-7.el9.s390x
  • libipa_hbac-2.7.3-1.el9.s390x
  • libpsl-0.21.1-5.el9.s390x
  • python3-libipa_hbac-2.7.3-1.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) libutempter 1.2.1-6.el9 s390x 49.4 kB Required by:
  • util-linux-2.37.4-3.el9.s390x
(dependency) libuuid 2.37.4-3.el9 s390x 29.4 kB Required by:
  • apr-1.7.0-11.el9.s390x
  • apr-util-1.6.1-20.el9.s390x
  • bind-dyndb-ldap-11.9-7.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • cryptsetup-libs-2.4.3-4.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • libblkid-2.37.4-3.el9.s390x
  • libfdisk-2.37.4-3.el9.s390x
  • libmount-2.37.4-3.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
  • util-linux-core-2.37.4-3.el9.s390x
(dependency) libuv 1:1.42.0-1.el9 s390x 396.3 kB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
(dependency) libverto 0.3.2-3.el9 s390x 25.4 kB Required by:
  • gssproxy-0.8.4-4.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • libverto-libev-0.3.2-3.el9.s390x
(dependency) libverto-libev 0.3.2-3.el9 s390x 11.6 kB Required by:
  • gssproxy-0.8.4-4.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
(dependency) libwbclient 4.16.4-100.el9 s390x 68.7 kB Required by:
  • libsmbclient-4.16.4-100.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-libs-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • samba-winbind-modules-4.16.4-100.el9.s390x
(dependency) libxcb 1.13.1-9.el9 s390x 1.0 MB Required by:
  • libX11-1.7.0-7.el9.s390x
(dependency) libxcrypt 4.4.18-3.el9 s390x 264.0 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • apr-1.7.0-11.el9.s390x
  • apr-util-1.6.1-20.el9.s390x
  • cyrus-sasl-gssapi-2.1.27-20.el9.s390x
  • cyrus-sasl-lib-2.1.27-20.el9.s390x
  • cyrus-sasl-md5-2.1.27-20.el9.s390x
  • cyrus-sasl-plain-2.1.27-20.el9.s390x
  • httpd-core-2.4.53-6.el9.s390x
  • httpd-tools-2.4.53-6.el9.s390x
  • lua-posix-35.0-8.el9.s390x
  • pam-1.5.1-12.el9.s390x
  • perl-libs-4:5.32.1-479.el9.s390x
  • python3-ldb-2.5.2-1.el9.s390x
  • python3-libipa_hbac-2.7.3-1.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • python3-libsss_nss_idmap-2.7.3-1.el9.s390x
  • python3-mod_wsgi-4.7.1-10.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • python3-sss-murmur-2.7.3-1.el9.s390x
  • python3-talloc-2.3.3-1.el9.s390x
  • python3-tdb-1.4.6-1.el9.s390x
  • python3-tevent-0.12.0-0.el9.s390x
  • shadow-utils-2:4.9-5.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
  • systemd-pam-250-7.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
(dependency) libxml2 2.9.13-2.el9 s390x 1.9 MB Required by:
  • augeas-libs-1.13.0-2.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • bind-32:9.16.23-4.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • fontconfig-2.14.0-1.el9.s390x
  • libarchive-3.5.3-3.el9.s390x
  • libxslt-1.1.34-9.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • oddjob-0.34.7-5.el9.s390x
  • opendnssec-2.1.8-4.el9.s390x
  • python3-lxml-4.6.5-3.el9.s390x
  • xml-common-0.6.3-58.el9.noarch
(dependency) libxslt 1.1.34-9.el9 s390x 744.6 kB Required by:
  • opendnssec-2.1.8-4.el9.s390x
  • python3-lxml-4.6.5-3.el9.s390x
(dependency) libyaml 0.2.5-7.el9 s390x 126.8 kB Required by:
  • python3-pyyaml-5.4.1-6.el9.s390x
(dependency) libzstd 1.5.1-2.el9 s390x 1.0 MB Required by:
  • kmod-28-7.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • libarchive-3.5.3-3.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
(dependency) lksctp-tools 1.0.19-2.el9 s390x 232.8 kB Required by:
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
Suggested by:
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
(dependency) lmdb-libs 0.9.29-3.el9 s390x 109.5 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • bind-32:9.16.23-4.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
  • bind-utils-32:9.16.23-4.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • libldb-2.5.2-1.el9.s390x
(dependency) logrotate 3.18.0-7.el9 s390x 149.3 kB Required by:
  • ipa-healthcheck-0.9-6.el9.noarch
  • krb5-server-1.19.1-22.el9.s390x
(dependency) lua 5.4.2-4.el9 s390x 596.7 kB Required by:
  • copy-jdk-configs-4.0-3.el9.noarch
(dependency) lua-libs 5.4.2-4.el9 s390x 582.2 kB Required by:
  • lua-5.4.2-4.el9.s390x
  • lua-posix-35.0-8.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
(dependency) lua-posix 35.0-8.el9 s390x 499.4 kB Required by:
  • copy-jdk-configs-4.0-3.el9.noarch
(dependency) lz4-libs 1.9.3-5.el9 s390x 141.8 kB Required by:
  • libarchive-3.5.3-3.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
(dependency) mailcap 2.1.49-5.el9 noarch 78.3 kB Required by:
  • httpd-core-2.4.53-6.el9.s390x
(dependency) mkfontscale 1.2.1-3.el9 s390x 49.2 kB Required by:
  • xorg-x11-fonts-Type1-7.5-33.el9.noarch
(dependency) mod_auth_gssapi 1.6.3-7.el9 s390x 160.1 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) mod_lookup_identity 1.0.0-15.el9 s390x 49.4 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) mod_session 2.4.53-6.el9 s390x 110.6 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) mod_ssl 1:2.4.53-6.el9 s390x 264.6 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) mpfr 4.1.0-7.el9 s390x 625.9 kB Required by:
  • gawk-5.1.0-6.el9.s390x
(dependency) ncurses 6.2-8.20210508.el9 s390x 592.4 kB Required by:
  • perl-Term-Cap-1.17-460.el9.noarch
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.s390x
(dependency) ncurses-libs 6.2-8.20210508.el9 s390x 963.3 kB Required by:
  • bash-5.1.8-4.el9.s390x
  • libedit-3.1-37.20210216cvs.el9.s390x
  • ncurses-6.2-8.20210508.el9.s390x
  • procps-ng-3.3.17-6.el9.s390x
  • psmisc-23.4-3.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • readline-8.1-4.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
  • util-linux-core-2.37.4-3.el9.s390x
(dependency) nettle 3.7.3-2.el9 s390x 717.2 kB Required by:
  • gnutls-3.7.6-4.el9.s390x
(dependency) nfs-utils 1:2.5.4-14.el9 s390x 1.1 MB Required by:
  • ipa-client-4.10.0-5.el9.s390x
(dependency) npth 1.6-8.el9 s390x 45.2 kB Required by:
  • gnupg2-2.3.3-1.el9.s390x
(dependency) nspr 4.34.0-7.el9 s390x 330.9 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • idm-jss-5.2.0-1.el9.s390x
  • idm-pki-tools-11.2.1-1.el9.s390x
  • nss-3.79.0-7.el9.s390x
  • nss-softokn-3.79.0-7.el9.s390x
  • nss-softokn-freebl-3.79.0-7.el9.s390x
  • nss-sysinit-3.79.0-7.el9.s390x
  • nss-tools-3.79.0-7.el9.s390x
  • nss-util-3.79.0-7.el9.s390x
  • slapi-nis-0.56.7-4.el9.s390x
(dependency) nss 3.79.0-7.el9 s390x 1.8 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • idm-jss-5.2.0-1.el9.s390x
  • idm-pki-base-11.2.1-1.el9.noarch
  • idm-pki-tools-11.2.1-1.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • nss-sysinit-3.79.0-7.el9.s390x
  • nss-tools-3.79.0-7.el9.s390x
  • slapi-nis-0.56.7-4.el9.s390x
(dependency) nss-softokn 3.79.0-7.el9 s390x 1.2 MB Required by:
  • nss-3.79.0-7.el9.s390x
(dependency) nss-softokn-freebl 3.79.0-7.el9 s390x 693.5 kB Required by:
  • nss-softokn-3.79.0-7.el9.s390x
(dependency) nss-sysinit 3.79.0-7.el9 s390x 18.1 kB Required by:
  • nss-3.79.0-7.el9.s390x
(dependency) nss-tools 3.79.0-7.el9 s390x 1.3 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • idm-pki-tools-11.2.1-1.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
(dependency) nss-util 3.79.0-7.el9 s390x 228.8 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • idm-pki-tools-11.2.1-1.el9.s390x
  • nss-3.79.0-7.el9.s390x
  • nss-softokn-3.79.0-7.el9.s390x
  • nss-softokn-freebl-3.79.0-7.el9.s390x
  • nss-sysinit-3.79.0-7.el9.s390x
  • nss-tools-3.79.0-7.el9.s390x
  • slapi-nis-0.56.7-4.el9.s390x
(dependency) oddjob 0.34.7-5.el9 s390x 134.9 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
(dependency) oddjob-mkhomedir 0.34.7-5.el9 s390x 40.2 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
Suggested by:
  • authselect-1.2.5-1.el9.s390x
(dependency) open-sans-fonts 1.10-16.el9 noarch 2.1 MB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) opencryptoki 3.18.0-4.el9 s390x 376.0 kB Required by:
  • opendnssec-2.1.8-4.el9.s390x
(dependency) opencryptoki-ccatok 3.18.0-4.el9 s390x 602.8 kB Required by:
  • opencryptoki-3.18.0-4.el9.s390x
(dependency) opencryptoki-libs 3.18.0-4.el9 s390x 194.9 kB Required by:
  • opencryptoki-3.18.0-4.el9.s390x
  • opencryptoki-ccatok-3.18.0-4.el9.s390x
(dependency) opendnssec 2.1.8-4.el9 s390x 1.3 MB Required by:
  • ipa-server-dns-4.10.0-5.el9.noarch
(dependency) openldap 2.6.2-3.el9 s390x 1.0 MB Required by:
  • idm-pki-tools-11.2.1-1.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • libldb-2.5.2-1.el9.s390x
  • libnfsidmap-1:2.5.4-14.el9.s390x
  • opencryptoki-ccatok-3.18.0-4.el9.s390x
  • opencryptoki-libs-3.18.0-4.el9.s390x
  • openldap-clients-2.6.2-3.el9.s390x
  • openldap-compat-2.6.2-3.el9.s390x
  • python3-ldap-3.3.1-9.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) openldap-clients 2.6.2-3.el9 s390x 648.8 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • idm-pki-server-11.2.1-1.el9.noarch
  • idm-pki-tools-11.2.1-1.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
(dependency) openldap-compat 2.6.2-3.el9 s390x 25.7 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • bind-dyndb-ldap-11.9-7.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • gnupg2-2.3.3-1.el9.s390x
  • libcurl-7.76.1-18.el9.s390x
  • slapi-nis-0.56.7-4.el9.s390x
(dependency) openssl 1:3.0.1-39.el9 s390x 1.8 MB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • idm-pki-tools-11.2.1-1.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • openssl-perl-1:3.0.1-39.el9.s390x
  • pam-1.5.1-12.el9.s390x
  • python3-lib389-2.1.1-3.el9.noarch
(dependency) openssl-libs 1:3.0.1-39.el9 s390x 5.5 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • bind-32:9.16.23-4.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • coreutils-8.32-32.el9.s390x
  • cryptsetup-libs-2.4.3-4.el9.s390x
  • cyrus-sasl-md5-2.1.27-20.el9.s390x
  • httpd-tools-2.4.53-6.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • kmod-28-7.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • krb5-libs-1.19.1-22.el9.s390x
  • krb5-pkinit-1.19.1-22.el9.s390x
  • krb5-server-1.19.1-22.el9.s390x
  • ldns-1.7.1-11.el9.s390x
  • libarchive-3.5.3-3.el9.s390x
  • libcurl-7.76.1-18.el9.s390x
  • libevent-2.1.12-6.el9.s390x
  • libjose-11-3.el9.s390x
  • libkadm5-1.19.1-22.el9.s390x
  • libssh-0.9.6-3.el9.s390x
  • libsss_certmap-2.7.3-1.el9.s390x
  • mod_auth_gssapi-1.6.3-7.el9.s390x
  • mod_ssl-1:2.4.53-6.el9.s390x
  • opencryptoki-3.18.0-4.el9.s390x
  • opencryptoki-ccatok-3.18.0-4.el9.s390x
  • opencryptoki-libs-3.18.0-4.el9.s390x
  • opendnssec-2.1.8-4.el9.s390x
  • openldap-2.6.2-3.el9.s390x
  • openssl-1:3.0.1-39.el9.s390x
  • openssl-pkcs11-0.4.11-7.el9.s390x
  • pam-1.5.1-12.el9.s390x
  • python3-cryptography-36.0.1-2.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • softhsm-2.6.1-7.el9.2.s390x
  • sscg-3.0.0-5.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
  • systemd-pam-250-7.el9.s390x
(dependency) openssl-perl 1:3.0.1-39.el9 s390x 29.5 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
(dependency) openssl-pkcs11 0.4.11-7.el9 s390x 189.0 kB Required by:
  • bind-dyndb-ldap-11.9-7.el9.s390x
  • ipa-server-dns-4.10.0-5.el9.noarch
Recommended by:
  • openssl-libs-1:3.0.1-39.el9.s390x
(dependency) p11-kit 0.24.1-2.el9 s390x 1.6 MB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • gnutls-3.7.6-4.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • p11-kit-trust-0.24.1-2.el9.s390x
  • softhsm-2.6.1-7.el9.2.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
  • systemd-pam-250-7.el9.s390x
(dependency) p11-kit-trust 0.24.1-2.el9 s390x 435.7 kB Required by:
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • gnutls-3.7.6-4.el9.s390x
  • idm-pki-tools-11.2.1-1.el9.s390x
  • nss-3.79.0-7.el9.s390x
  • openssl-pkcs11-0.4.11-7.el9.s390x
(dependency) pam 1.5.1-12.el9 s390x 1.6 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • authselect-libs-1.2.5-1.el9.s390x
  • cronie-1.5.7-8.el9.s390x
  • libpwquality-1.4.4-8.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-winbind-modules-4.16.4-100.el9.s390x
  • slapi-nis-0.56.7-4.el9.s390x
  • sssd-client-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-pam-250-7.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
(dependency) pcre 8.44-3.el9.3 s390x 316.4 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • glib2-2.68.4-5.el9.s390x
  • grep-3.6-5.el9.s390x
  • httpd-core-2.4.53-6.el9.s390x
(dependency) pcre2 10.40-2.el9 s390x 645.6 kB Required by:
  • libselinux-3.4-3.el9.s390x
  • libselinux-utils-3.4-3.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • systemd-250-7.el9.s390x
(dependency) pcre2-syntax 10.40-2.el9 noarch 228.8 kB Required by:
  • pcre2-10.40-2.el9.s390x
(dependency) perl-Algorithm-Diff 1.2010-4.el9 noarch 108.0 kB Required by:
  • perl-Text-Diff-1.45-13.el9.noarch
(dependency) perl-Archive-Tar 2.38-6.el9 noarch 154.0 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
(dependency) perl-AutoLoader 5.74-479.el9 noarch 21.5 kB Required by:
  • perl-Compress-Raw-Lzma-2.101-3.el9.s390x
(dependency) perl-B 1.80-479.el9 s390x 496.9 kB Required by:
  • perl-Data-Dumper-2.174-462.el9.s390x
(dependency) perl-Carp 1.50-460.el9 noarch 46.8 kB Required by:
  • perl-Algorithm-Diff-1.2010-4.el9.noarch
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-AutoLoader-5.74-479.el9.noarch
  • perl-B-1.80-479.el9.s390x
  • perl-Class-Struct-0.66-479.el9.noarch
  • perl-Compress-Raw-Bzip2-2.101-5.el9.s390x
  • perl-Compress-Raw-Lzma-2.101-3.el9.s390x
  • perl-Compress-Raw-Zlib-2.101-5.el9.s390x
  • perl-DB_File-1.855-4.el9.s390x
  • perl-Data-Dumper-2.174-462.el9.s390x
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-Errno-1.30-479.el9.s390x
  • perl-Exporter-5.74-461.el9.noarch
  • perl-File-Basename-2.85-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.s390x
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-IO-Zlib-1:1.11-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-POSIX-1.94-479.el9.s390x
  • perl-PathTools-3.78-461.el9.s390x
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.s390x
  • perl-SelectSaver-1.02-479.el9.noarch
  • perl-Socket-4:2.031-4.el9.s390x
  • perl-Storable-1:3.21-460.el9.s390x
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-Diff-1.45-13.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Tie-4.6-479.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-constant-1.33-461.el9.noarch
  • perl-libs-4:5.32.1-479.el9.s390x
  • perl-overloading-0.02-479.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
  • perl-sigtrap-1.09-479.el9.noarch
  • perl-threads-1:2.25-460.el9.s390x
  • perl-threads-shared-1.61-460.el9.s390x
  • perl-vars-1.05-479.el9.noarch
Recommended by:
  • perl-debugger-1.56-479.el9.noarch
(dependency) perl-Class-Struct 0.66-479.el9 noarch 26.3 kB Required by:
  • perl-File-stat-1.09-479.el9.noarch
(dependency) perl-Compress-Raw-Bzip2 2.101-5.el9 s390x 58.8 kB Required by:
  • perl-IO-Compress-2.102-4.el9.noarch
(dependency) perl-Compress-Raw-Lzma 2.101-3.el9 s390x 118.0 kB Required by:
  • perl-IO-Compress-Lzma-2.101-4.el9.noarch
(dependency) perl-Compress-Raw-Zlib 2.101-5.el9 s390x 148.8 kB Required by:
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-IO-Compress-Lzma-2.101-4.el9.noarch
(dependency) perl-DB_File 1.855-4.el9 s390x 185.4 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
Suggested by:
  • perl-libs-4:5.32.1-479.el9.s390x
(dependency) perl-Data-Dumper 2.174-462.el9 s390x 104.9 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-B-1.80-479.el9.s390x
(dependency) perl-Encode 4:3.08-462.el9 s390x 9.6 MB Required by:
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-libs-4:5.32.1-479.el9.s390x
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Errno 1.30-479.el9 s390x 9.3 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.s390x
  • perl-PathTools-3.78-461.el9.s390x
(dependency) perl-Exporter 5.74-461.el9 noarch 54.1 kB Required by:
  • perl-Algorithm-Diff-1.2010-4.el9.noarch
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-B-1.80-479.el9.s390x
  • perl-Carp-1.50-460.el9.noarch
  • perl-Class-Struct-0.66-479.el9.noarch
  • perl-Compress-Raw-Bzip2-2.101-5.el9.s390x
  • perl-Compress-Raw-Lzma-2.101-3.el9.s390x
  • perl-Compress-Raw-Zlib-2.101-5.el9.s390x
  • perl-DB_File-1.855-4.el9.s390x
  • perl-Data-Dumper-2.174-462.el9.s390x
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-Errno-1.30-479.el9.s390x
  • perl-Fcntl-1.13-479.el9.s390x
  • perl-File-Basename-2.85-479.el9.noarch
  • perl-File-Find-1.37-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Getopt-Std-1.12-479.el9.noarch
  • perl-IO-1.43-479.el9.s390x
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-IO-Compress-Lzma-2.101-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-MIME-Base64-3.16-4.el9.s390x
  • perl-POSIX-1.94-479.el9.s390x
  • perl-PathTools-3.78-461.el9.s390x
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.s390x
  • perl-Socket-4:2.031-4.el9.s390x
  • perl-Storable-1:3.21-460.el9.s390x
  • perl-Symbol-1.08-479.el9.noarch
  • perl-Term-ANSIColor-5.01-461.el9.noarch
  • perl-Text-Diff-1.45-13.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-libs-4:5.32.1-479.el9.s390x
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Fcntl 1.13-479.el9 s390x 25.7 kB Required by:
  • perl-DB_File-1.855-4.el9.s390x
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.s390x
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-IO-Zlib-1:1.11-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-POSIX-1.94-479.el9.s390x
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Storable-1:3.21-460.el9.s390x
(dependency) perl-File-Basename 2.85-479.el9 noarch 15.0 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-File-Find-1.37-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
Recommended by:
  • perl-debugger-1.56-479.el9.noarch
(dependency) perl-File-Find 1.37-479.el9 noarch 38.7 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
(dependency) perl-File-Path 2.18-4.el9 noarch 63.8 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
Recommended by:
  • perl-debugger-1.56-479.el9.noarch
(dependency) perl-File-Temp 1:0.231.100-4.el9 noarch 162.6 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-File-stat 1.09-479.el9 noarch 13.6 kB Required by:
  • perl-IO-1.43-479.el9.s390x
(dependency) perl-Getopt-Long 1:2.52-4.el9 noarch 136.7 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Getopt-Std 1.12-479.el9 noarch 11.8 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-Encode-4:3.08-462.el9.s390x
(dependency) perl-HTTP-Tiny 0.076-460.el9 noarch 146.6 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-IO 1.43-479.el9 s390x 155.6 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-IO-Zlib-1:1.11-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Storable-1:3.21-460.el9.s390x
  • perl-debugger-1.56-479.el9.noarch
Recommended by:
  • perl-debugger-1.56-479.el9.noarch
(dependency) perl-IO-Compress 2.102-4.el9 noarch 842.8 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-IO-Compress-Lzma-2.101-4.el9.noarch
  • perl-IO-Zlib-1:1.11-4.el9.noarch
(dependency) perl-IO-Compress-Lzma 2.101-4.el9 noarch 207.2 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
(dependency) perl-IO-Zlib 1:1.11-4.el9 noarch 24.9 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
(dependency) perl-IPC-Open3 1.21-479.el9 noarch 24.5 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-MIME-Base64 3.16-4.el9 s390x 42.7 kB Required by:
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-HTTP-Tiny-0.076-460.el9.noarch
(dependency) perl-POSIX 1.94-479.el9 s390x 242.7 kB Required by:
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
Recommended by:
  • perl-debugger-1.56-479.el9.noarch
(dependency) perl-PathTools 3.78-461.el9 s390x 178.0 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-DB_File-1.855-4.el9.s390x
  • perl-File-Find-1.37-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-IO-1.43-479.el9.s390x
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-debugger-1.56-479.el9.noarch
  • perl-libs-4:5.32.1-479.el9.s390x
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Pod-Escapes 1:1.07-460.el9 noarch 25.2 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-Pod-Perldoc 3.28.01-461.el9 noarch 167.0 kB Required by:
  • perl-Pod-Usage-4:2.01-4.el9.noarch
(dependency) perl-Pod-Simple 1:3.42-4.el9 noarch 563.8 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Pod-Usage 4:2.01-4.el9 noarch 85.1 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Scalar-List-Utils 4:1.56-461.el9 s390x 139.9 kB Required by:
  • perl-Compress-Raw-Lzma-2.101-3.el9.s390x
  • perl-Data-Dumper-2.174-462.el9.s390x
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-PathTools-3.78-461.el9.s390x
  • perl-overload-1.31-479.el9.noarch
  • perl-threads-shared-1.61-460.el9.s390x
Recommended by:
  • perl-File-Find-1.37-479.el9.noarch
(dependency) perl-SelectSaver 1.02-479.el9 noarch 3.1 kB Required by:
  • perl-IO-1.43-479.el9.s390x
(dependency) perl-Socket 4:2.031-4.el9 s390x 117.8 kB Required by:
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.s390x
(dependency) perl-Storable 1:3.21-460.el9 s390x 214.7 kB Required by:
  • perl-Encode-4:3.08-462.el9.s390x
(dependency) perl-Symbol 1.08-479.el9 noarch 7.7 kB Required by:
  • perl-File-stat-1.09-479.el9.noarch
  • perl-IO-1.43-479.el9.s390x
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-IO-Zlib-1:1.11-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-SelectSaver-1.02-479.el9.noarch
  • perl-sigtrap-1.09-479.el9.noarch
(dependency) perl-Term-ANSIColor 5.01-461.el9 noarch 98.0 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Term-Cap 1.17-460.el9 noarch 29.2 kB Required by:
  • perl-Term-ReadLine-1.17-479.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-Term-ReadLine 1.17-479.el9 noarch 18.2 kB Required by:
  • perl-debugger-1.56-479.el9.noarch
(dependency) perl-Text-Diff 1.45-13.el9 noarch 83.7 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
(dependency) perl-Text-ParseWords 3.30-460.el9 noarch 12.8 kB Required by:
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
(dependency) perl-Text-Tabs+Wrap 2013.0523-460.el9 noarch 24.2 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-Tie 4.6-479.el9 noarch 36.1 kB Required by:
  • perl-IO-Zlib-1:1.11-4.el9.noarch
(dependency) perl-Time-Local 2:1.300-7.el9 noarch 65.8 kB Required by:
  • perl-HTTP-Tiny-0.076-460.el9.noarch
(dependency) perl-constant 1.33-461.el9 noarch 26.5 kB Required by:
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-Compress-Raw-Bzip2-2.101-5.el9.s390x
  • perl-Compress-Raw-Lzma-2.101-3.el9.s390x
  • perl-Compress-Raw-Zlib-2.101-5.el9.s390x
  • perl-Data-Dumper-2.174-462.el9.s390x
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-IO-Compress-Lzma-2.101-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-PathTools-3.78-461.el9.s390x
  • perl-Text-Diff-1.45-13.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
(dependency) perl-debugger 1.56-479.el9 noarch 403.0 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
(dependency) perl-if 0.60.800-479.el9 noarch 6.7 kB Required by:
  • perl-Pod-Simple-1:3.42-4.el9.noarch
(dependency) perl-interpreter 4:5.32.1-479.el9 s390x 113.6 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • openssl-perl-1:3.0.1-39.el9.s390x
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-libs 4:5.32.1-479.el9 s390x 8.6 MB Required by:
  • perl-Algorithm-Diff-1.2010-4.el9.noarch
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-AutoLoader-5.74-479.el9.noarch
  • perl-B-1.80-479.el9.s390x
  • perl-Carp-1.50-460.el9.noarch
  • perl-Class-Struct-0.66-479.el9.noarch
  • perl-Compress-Raw-Bzip2-2.101-5.el9.s390x
  • perl-Compress-Raw-Lzma-2.101-3.el9.s390x
  • perl-Compress-Raw-Zlib-2.101-5.el9.s390x
  • perl-DB_File-1.855-4.el9.s390x
  • perl-Data-Dumper-2.174-462.el9.s390x
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-Errno-1.30-479.el9.s390x
  • perl-Exporter-5.74-461.el9.noarch
  • perl-Fcntl-1.13-479.el9.s390x
  • perl-File-Basename-2.85-479.el9.noarch
  • perl-File-Find-1.37-479.el9.noarch
  • perl-File-Path-2.18-4.el9.noarch
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Getopt-Std-1.12-479.el9.noarch
  • perl-HTTP-Tiny-0.076-460.el9.noarch
  • perl-IO-1.43-479.el9.s390x
  • perl-IO-Compress-2.102-4.el9.noarch
  • perl-IO-Compress-Lzma-2.101-4.el9.noarch
  • perl-IO-Zlib-1:1.11-4.el9.noarch
  • perl-IPC-Open3-1.21-479.el9.noarch
  • perl-MIME-Base64-3.16-4.el9.s390x
  • perl-POSIX-1.94-479.el9.s390x
  • perl-PathTools-3.78-461.el9.s390x
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
  • perl-Scalar-List-Utils-4:1.56-461.el9.s390x
  • perl-SelectSaver-1.02-479.el9.noarch
  • perl-Socket-4:2.031-4.el9.s390x
  • perl-Storable-1:3.21-460.el9.s390x
  • perl-Symbol-1.08-479.el9.noarch
  • perl-Term-ANSIColor-5.01-461.el9.noarch
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Term-ReadLine-1.17-479.el9.noarch
  • perl-Text-Diff-1.45-13.el9.noarch
  • perl-Text-ParseWords-3.30-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-Tie-4.6-479.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
  • perl-constant-1.33-461.el9.noarch
  • perl-debugger-1.56-479.el9.noarch
  • perl-if-0.60.800-479.el9.noarch
  • perl-interpreter-4:5.32.1-479.el9.s390x
  • perl-meta-notation-5.32.1-479.el9.noarch
  • perl-mro-1.23-479.el9.s390x
  • perl-overload-1.31-479.el9.noarch
  • perl-overloading-0.02-479.el9.noarch
  • perl-parent-1:0.238-460.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
  • perl-sigtrap-1.09-479.el9.noarch
  • perl-subs-1.03-479.el9.noarch
  • perl-threads-1:2.25-460.el9.s390x
  • perl-threads-shared-1.61-460.el9.s390x
  • perl-vars-1.05-479.el9.noarch
Recommended by:
  • perl-PathTools-3.78-461.el9.s390x
  • perl-debugger-1.56-479.el9.noarch
(dependency) perl-meta-notation 5.32.1-479.el9 noarch 2.1 kB Required by:
  • perl-debugger-1.56-479.el9.noarch
  • perl-sigtrap-1.09-479.el9.noarch
(dependency) perl-mro 1.23-479.el9 s390x 38.8 kB Required by:
  • perl-debugger-1.56-479.el9.noarch
  • perl-overload-1.31-479.el9.noarch
(dependency) perl-overload 1.31-479.el9 noarch 71.1 kB Required by:
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-File-stat-1.09-479.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-threads-1:2.25-460.el9.s390x
(dependency) perl-overloading 0.02-479.el9 noarch 5.8 kB Required by:
  • perl-B-1.80-479.el9.s390x
  • perl-overload-1.31-479.el9.noarch
(dependency) perl-parent 1:0.238-460.el9 noarch 9.3 kB Required by:
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-File-Temp-1:0.231.100-4.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Time-Local-2:1.300-7.el9.noarch
(dependency) perl-podlators 1:4.14-460.el9 noarch 282.0 kB Required by:
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Usage-4:2.01-4.el9.noarch
(dependency) perl-sigtrap 1.09-479.el9 noarch 12.0 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
(dependency) perl-subs 1.03-479.el9 noarch 3.0 kB Required by:
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) perl-threads 1:2.25-460.el9 s390x 107.6 kB Required by:
  • perl-debugger-1.56-479.el9.noarch
  • perl-threads-shared-1.61-460.el9.s390x
(dependency) perl-threads-shared 1.61-460.el9 s390x 80.1 kB Required by:
  • perl-debugger-1.56-479.el9.noarch
(dependency) perl-vars 1.05-479.el9 noarch 4.8 kB Required by:
  • perl-Algorithm-Diff-1.2010-4.el9.noarch
  • perl-Archive-Tar-2.38-6.el9.noarch
  • perl-Encode-4:3.08-462.el9.s390x
  • perl-File-Path-2.18-4.el9.noarch
  • perl-Getopt-Long-1:2.52-4.el9.noarch
  • perl-Pod-Escapes-1:1.07-460.el9.noarch
  • perl-Pod-Perldoc-3.28.01-461.el9.noarch
  • perl-Pod-Simple-1:3.42-4.el9.noarch
  • perl-Term-Cap-1.17-460.el9.noarch
  • perl-Text-Tabs+Wrap-2013.0523-460.el9.noarch
  • perl-debugger-1.56-479.el9.noarch
  • perl-podlators-1:4.14-460.el9.noarch
(dependency) pki-jackson-annotations 2.11.4-6.el9 noarch 98.2 kB Required by:
  • pki-jackson-databind-2.11.4-6.el9.noarch
  • pki-jackson-module-jaxb-annotations-2.11.4-8.el9.noarch
  • pki-resteasy-jackson2-provider-3.0.26-15.el9.noarch
(dependency) pki-jackson-core 2.11.4-6.el9 noarch 382.3 kB Required by:
  • pki-jackson-databind-2.11.4-6.el9.noarch
  • pki-jackson-jaxrs-providers-2.11.4-7.el9.noarch
  • pki-jackson-module-jaxb-annotations-2.11.4-8.el9.noarch
  • pki-resteasy-jackson2-provider-3.0.26-15.el9.noarch
(dependency) pki-jackson-databind 2.11.4-6.el9 noarch 1.5 MB Required by:
  • pki-jackson-jaxrs-providers-2.11.4-7.el9.noarch
  • pki-jackson-module-jaxb-annotations-2.11.4-8.el9.noarch
  • pki-resteasy-jackson2-provider-3.0.26-15.el9.noarch
(dependency) pki-jackson-jaxrs-json-provider 2.11.4-7.el9 noarch 19.0 kB Required by:
  • pki-resteasy-jackson2-provider-3.0.26-15.el9.noarch
(dependency) pki-jackson-jaxrs-providers 2.11.4-7.el9 noarch 51.2 kB Required by:
  • pki-jackson-jaxrs-json-provider-2.11.4-7.el9.noarch
(dependency) pki-jackson-module-jaxb-annotations 2.11.4-8.el9 noarch 49.6 kB Required by:
  • pki-jackson-jaxrs-json-provider-2.11.4-7.el9.noarch
(dependency) pki-resteasy-client 3.0.26-15.el9 noarch 187.2 kB Required by:
  • idm-pki-java-11.2.1-1.el9.noarch
(dependency) pki-resteasy-core 3.0.26-15.el9 noarch 912.3 kB Required by:
  • idm-pki-java-11.2.1-1.el9.noarch
  • pki-resteasy-client-3.0.26-15.el9.noarch
(dependency) pki-resteasy-jackson2-provider 3.0.26-15.el9 noarch 32.7 kB Required by:
  • idm-pki-java-11.2.1-1.el9.noarch
(dependency) pki-servlet-4.0-api 1:9.0.50-1.el9 noarch 608.7 kB Required by:
  • pki-resteasy-core-3.0.26-15.el9.noarch
  • pki-resteasy-jackson2-provider-3.0.26-15.el9.noarch
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
(dependency) pki-servlet-engine 1:9.0.50-1.el9 noarch 6.5 MB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • idm-tomcatjss-8.2.0-1.el9.noarch
(dependency) policycoreutils 3.4-2.el9 s390x 635.7 kB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-selinux-4.10.0-5.el9.noarch
  • ipa-server-4.10.0-5.el9.s390x
  • python3-policycoreutils-3.4-2.el9.noarch
  • rpcbind-1.2.6-2.el9.s390x
  • selinux-policy-34.1.39-1.el9.noarch
  • selinux-policy-targeted-34.1.39-1.el9.noarch
(dependency) policycoreutils-python-utils 3.4-2.el9 noarch 116.8 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • bind-32:9.16.23-4.el9.s390x
  • idm-pki-server-11.2.1-1.el9.noarch
  • ipa-selinux-4.10.0-5.el9.noarch
(dependency) popt 1.18-8.el9 s390x 131.0 kB Required by:
  • authselect-1.2.5-1.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • chkconfig-1.20-2.el9.s390x
  • gssproxy-0.8.4-4.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • logrotate-3.18.0-7.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • rpm-4.16.1.3-17.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-libs-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • sscg-3.0.0-5.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-idp-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-krb5-common-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
(dependency) procps-ng 3.3.17-6.el9 s390x 926.5 kB Required by:
  • autofs-1:5.1.7-31.el9.s390x
  • idm-pki-server-11.2.1-1.el9.noarch
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
(dependency) protobuf-c 1.3.3-12.el9 s390x 62.0 kB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
  • bind-utils-32:9.16.23-4.el9.s390x
(dependency) psmisc 23.4-3.el9 s390x 664.2 kB Required by:
  • iproute-5.18.0-1.el9.s390x
  • oddjob-0.34.7-5.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
(dependency) publicsuffix-list 20210518-3.el9 noarch 247.7 kB Required by:
  • httpcomponents-client-4.5.13-2.el9.noarch
(dependency) publicsuffix-list-dafsa 20210518-3.el9 noarch 67.2 kB Required by:
  • libpsl-0.21.1-5.el9.s390x
(dependency) python3 3.9.13-3.el9 s390x 23.6 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • bind-dnssec-utils-32:9.16.23-4.el9.s390x
  • crypto-policies-scripts-20220427-1.gitb2323a1.el9.noarch
  • idm-pki-server-11.2.1-1.el9.noarch
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-healthcheck-0.9-6.el9.noarch
  • ipa-healthcheck-core-0.9-6.el9.noarch
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-dns-4.10.0-5.el9.noarch
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • policycoreutils-python-utils-3.4-2.el9.noarch
  • python3-argcomplete-1.12.0-5.el9.noarch
  • python3-audit-3.0.7-103.el9.s390x
  • python3-augeas-0.5.0-25.el9.noarch
  • python3-babel-2.9.1-2.el9.noarch
  • python3-bind-32:9.16.23-4.el9.noarch
  • python3-cffi-1.14.5-5.el9.s390x
  • python3-chardet-4.0.0-5.el9.noarch
  • python3-cryptography-36.0.1-2.el9.s390x
  • python3-dateutil-1:2.8.1-6.el9.noarch
  • python3-dbus-1.2.18-2.el9.s390x
  • python3-decorator-4.4.2-6.el9.noarch
  • python3-distro-1.5.0-7.el9.noarch
  • python3-dns-2.1.0-6.el9.noarch
  • python3-gssapi-1.6.9-5.el9.s390x
  • python3-idm-pki-11.2.1-1.el9.noarch
  • python3-idna-2.10-7.el9.noarch
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
  • python3-jinja2-2.11.3-4.el9.noarch
  • python3-jwcrypto-0.8-4.el9.noarch
  • python3-kdcproxy-1.0.0-7.el9.noarch
  • python3-ldap-3.3.1-9.el9.s390x
  • python3-ldb-2.5.2-1.el9.s390x
  • python3-lib389-2.1.1-3.el9.noarch
  • python3-libipa_hbac-2.7.3-1.el9.s390x
  • python3-libselinux-3.4-3.el9.s390x
  • python3-libsemanage-3.4-2.el9.s390x
  • python3-libsss_nss_idmap-2.7.3-1.el9.s390x
  • python3-lxml-4.6.5-3.el9.s390x
  • python3-markupsafe-1.1.1-12.el9.s390x
  • python3-mod_wsgi-4.7.1-10.el9.s390x
  • python3-netaddr-0.8.0-5.el9.noarch
  • python3-netifaces-0.10.6-15.el9.s390x
  • python3-ply-3.11-14.el9.noarch
  • python3-policycoreutils-3.4-2.el9.noarch
  • python3-psutil-5.8.0-12.el9.s390x
  • python3-pyasn1-0.4.8-6.el9.noarch
  • python3-pyasn1-modules-0.4.8-6.el9.noarch
  • python3-pycparser-2.20-6.el9.noarch
  • python3-pysocks-1.7.1-12.el9.noarch
  • python3-pytz-2021.1-4.el9.noarch
  • python3-pyusb-1.0.2-13.el9.noarch
  • python3-pyyaml-5.4.1-6.el9.s390x
  • python3-qrcode-core-6.1-12.el9.noarch
  • python3-requests-2.25.1-6.el9.noarch
  • python3-samba-4.16.4-100.el9.s390x
  • python3-setools-4.4.0-5.el9.s390x
  • python3-setuptools-53.0.0-10.el9.noarch
  • python3-six-1.15.0-9.el9.noarch
  • python3-sss-2.7.3-1.el9.s390x
  • python3-sss-murmur-2.7.3-1.el9.s390x
  • python3-sssdconfig-2.7.3-1.el9.noarch
  • python3-systemd-234-18.el9.s390x
  • python3-talloc-2.3.3-1.el9.s390x
  • python3-tdb-1.4.6-1.el9.s390x
  • python3-tevent-0.12.0-0.el9.s390x
  • python3-urllib3-1.26.5-3.el9.noarch
  • python3-yubico-1.3.3-7.el9.noarch
  • samba-common-tools-4.16.4-100.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
Recommended by:
  • python3-libs-3.9.13-3.el9.s390x
(dependency) python3-argcomplete 1.12.0-5.el9 noarch 219.2 kB Required by:
  • python3-lib389-2.1.1-3.el9.noarch
(dependency) python3-audit 3.0.7-103.el9 s390x 339.2 kB Required by:
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) python3-augeas 0.5.0-25.el9 noarch 67.4 kB Required by:
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-babel 2.9.1-2.el9 noarch 26.9 MB Required by:
  • python3-jinja2-2.11.3-4.el9.noarch
(dependency) python3-bind 32:9.16.23-4.el9 noarch 180.1 kB Required by:
  • bind-dnssec-utils-32:9.16.23-4.el9.s390x
(dependency) python3-cffi 1.14.5-5.el9 s390x 1.0 MB Required by:
  • python3-cryptography-36.0.1-2.el9.s390x
  • python3-ipalib-4.10.0-5.el9.noarch
(dependency) python3-chardet 4.0.0-5.el9 noarch 1.4 MB Required by:
  • python3-requests-2.25.1-6.el9.noarch
(dependency) python3-cryptography 36.0.1-2.el9 s390x 5.3 MB Required by:
  • python3-idm-pki-11.2.1-1.el9.noarch
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
  • python3-jwcrypto-0.8-4.el9.noarch
(dependency) python3-dateutil 1:2.8.1-6.el9 noarch 719.4 kB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-lib389-2.1.1-3.el9.noarch
(dependency) python3-dbus 1.2.18-2.el9 s390x 493.9 kB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-decorator 4.4.2-6.el9 noarch 61.3 kB Required by:
  • python3-gssapi-1.6.9-5.el9.s390x
(dependency) python3-distro 1.5.0-7.el9 noarch 153.1 kB Required by:
  • python3-lib389-2.1.1-3.el9.noarch
(dependency) python3-dns 2.1.0-6.el9 noarch 1.4 MB Required by:
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
  • python3-kdcproxy-1.0.0-7.el9.noarch
  • python3-samba-4.16.4-100.el9.s390x
(dependency) python3-gssapi 1.6.9-5.el9 s390x 1.8 MB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-idm-pki 11.2.1-1.el9 noarch 665.6 kB Required by:
  • idm-pki-base-11.2.1-1.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-idna 2.10-7.el9 noarch 459.0 kB Required by:
  • python3-requests-2.25.1-6.el9.noarch
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) python3-ipaclient 4.10.0-5.el9 noarch 6.7 MB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-ipalib 4.10.0-5.el9 noarch 2.8 MB Required by:
  • ipa-healthcheck-0.9-6.el9.noarch
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-ipaserver 4.10.0-5.el9 noarch 7.3 MB Required by:
  • ipa-healthcheck-0.9-6.el9.noarch
  • ipa-server-4.10.0-5.el9.s390x
(dependency) python3-jinja2 2.11.3-4.el9 noarch 1.1 MB Required by:
  • python3-ipaclient-4.10.0-5.el9.noarch
(dependency) python3-jwcrypto 0.8-4.el9 noarch 254.9 kB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-kdcproxy 1.0.0-7.el9 noarch 89.1 kB Required by:
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-ldap 3.3.1-9.el9 s390x 822.7 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • ipa-client-4.10.0-5.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • python3-idm-pki-11.2.1-1.el9.noarch
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
  • python3-lib389-2.1.1-3.el9.noarch
(dependency) python3-ldb 2.5.2-1.el9 s390x 127.9 kB Required by:
  • python3-samba-4.16.4-100.el9.s390x
(dependency) python3-lib389 2.1.1-3.el9 noarch 4.1 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • ipa-healthcheck-0.9-6.el9.noarch
(dependency) python3-libipa_hbac 2.7.3-1.el9 s390x 42.8 kB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
(dependency) python3-libs 3.9.13-3.el9 s390x 30.7 MB Required by:
  • python3-3.9.13-3.el9.s390x
  • python3-ldb-2.5.2-1.el9.s390x
  • python3-mod_wsgi-4.7.1-10.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • python3-talloc-2.3.3-1.el9.s390x
(dependency) python3-libselinux 3.4-3.el9 s390x 622.1 kB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • python3-lib389-2.1.1-3.el9.noarch
  • python3-libsemanage-3.4-2.el9.s390x
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) python3-libsemanage 3.4-2.el9 s390x 413.4 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) python3-libsss_nss_idmap 2.7.3-1.el9 s390x 19.8 kB Required by:
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
(dependency) python3-lxml 4.6.5-3.el9 s390x 4.2 MB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • python3-idm-pki-11.2.1-1.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-markupsafe 1.1.1-12.el9 s390x 60.1 kB Required by:
  • python3-jinja2-2.11.3-4.el9.noarch
(dependency) python3-mod_wsgi 4.7.1-10.el9 s390x 5.6 MB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) python3-netaddr 0.8.0-5.el9 noarch 9.4 MB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-netifaces 0.10.6-15.el9 s390x 38.8 kB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
(dependency) python3-pip-wheel 21.2.3-6.el9 noarch 1.2 MB Required by:
  • python3-libs-3.9.13-3.el9.s390x
(dependency) python3-ply 3.11-14.el9 noarch 429.9 kB Required by:
  • python3-bind-32:9.16.23-4.el9.noarch
  • python3-pycparser-2.20-6.el9.noarch
(dependency) python3-policycoreutils 3.4-2.el9 noarch 5.4 MB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • policycoreutils-python-utils-3.4-2.el9.noarch
(dependency) python3-psutil 5.8.0-12.el9 s390x 1.1 MB Required by:
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-pyasn1 0.4.8-6.el9 noarch 621.5 kB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
  • python3-kdcproxy-1.0.0-7.el9.noarch
  • python3-ldap-3.3.1-9.el9.s390x
  • python3-lib389-2.1.1-3.el9.noarch
  • python3-pyasn1-modules-0.4.8-6.el9.noarch
(dependency) python3-pyasn1-modules 0.4.8-6.el9 noarch 1.0 MB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ldap-3.3.1-9.el9.s390x
  • python3-lib389-2.1.1-3.el9.noarch
(dependency) python3-pycparser 2.20-6.el9 noarch 745.4 kB Required by:
  • python3-cffi-1.14.5-5.el9.s390x
(dependency) python3-pysocks 1.7.1-12.el9 noarch 88.4 kB Required by:
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) python3-pytz 2021.1-4.el9 noarch 176.1 kB Required by:
  • python3-babel-2.9.1-2.el9.noarch
(dependency) python3-pyusb 1.0.2-13.el9 noarch 375.4 kB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-yubico-1.3.3-7.el9.noarch
(dependency) python3-pyyaml 5.4.1-6.el9 s390x 672.1 kB Required by:
  • nfs-utils-1:2.5.4-14.el9.s390x
(dependency) python3-qrcode-core 6.1-12.el9 noarch 126.2 kB Required by:
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipalib-4.10.0-5.el9.noarch
(dependency) python3-requests 2.25.1-6.el9 noarch 389.4 kB Required by:
  • python3-idm-pki-11.2.1-1.el9.noarch
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
(dependency) python3-samba 4.16.4-100.el9 s390x 18.5 MB Required by:
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
(dependency) python3-setools 4.4.0-5.el9 s390x 2.3 MB Required by:
  • python3-policycoreutils-3.4-2.el9.noarch
(dependency) python3-setuptools 53.0.0-10.el9 noarch 4.2 MB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • ipa-healthcheck-0.9-6.el9.noarch
  • python3-babel-2.9.1-2.el9.noarch
  • python3-distro-1.5.0-7.el9.noarch
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-jinja2-2.11.3-4.el9.noarch
  • python3-ldap-3.3.1-9.el9.s390x
  • python3-lib389-2.1.1-3.el9.noarch
  • python3-mod_wsgi-4.7.1-10.el9.s390x
  • python3-netaddr-0.8.0-5.el9.noarch
  • python3-qrcode-core-6.1-12.el9.noarch
  • python3-setools-4.4.0-5.el9.s390x
(dependency) python3-setuptools-wheel 53.0.0-10.el9 noarch 549.4 kB Required by:
  • python3-libs-3.9.13-3.el9.s390x
(dependency) python3-six 1.15.0-9.el9 noarch 104.4 kB Required by:
  • python3-cryptography-36.0.1-2.el9.s390x
  • python3-dateutil-1:2.8.1-6.el9.noarch
  • python3-gssapi-1.6.9-5.el9.s390x
  • python3-idm-pki-11.2.1-1.el9.noarch
  • python3-ipaclient-4.10.0-5.el9.noarch
  • python3-ipalib-4.10.0-5.el9.noarch
  • python3-ipaserver-4.10.0-5.el9.noarch
  • python3-lib389-2.1.1-3.el9.noarch
  • python3-qrcode-core-6.1-12.el9.noarch
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) python3-sss 2.7.3-1.el9 s390x 36.4 kB Required by:
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
(dependency) python3-sss-murmur 2.7.3-1.el9 s390x 7.5 kB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
(dependency) python3-sssdconfig 2.7.3-1.el9 noarch 241.3 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
  • python3-ipaserver-4.10.0-5.el9.noarch
  • sssd-tools-2.7.3-1.el9.s390x
(dependency) python3-systemd 234-18.el9 s390x 261.0 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
(dependency) python3-talloc 2.3.3-1.el9 s390x 28.5 kB Required by:
  • python3-samba-4.16.4-100.el9.s390x
(dependency) python3-tdb 1.4.6-1.el9 s390x 41.3 kB Required by:
  • python3-ldb-2.5.2-1.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
(dependency) python3-tevent 0.12.0-0.el9 s390x 28.8 kB Required by:
  • python3-samba-4.16.4-100.el9.s390x
(dependency) python3-urllib3 1.26.5-3.el9 noarch 727.9 kB Required by:
  • python3-ipaserver-4.10.0-5.el9.noarch
  • python3-requests-2.25.1-6.el9.noarch
(dependency) python3-yubico 1.3.3-7.el9 noarch 218.3 kB Required by:
  • python3-ipalib-4.10.0-5.el9.noarch
(dependency) quota 1:4.06-6.el9 s390x 687.4 kB Required by:
  • nfs-utils-1:2.5.4-14.el9.s390x
(dependency) quota-nls 1:4.06-6.el9 noarch 272.8 kB Required by:
  • quota-1:4.06-6.el9.s390x
(dependency) readline 8.1-4.el9 s390x 520.7 kB Required by:
  • gawk-5.1.0-6.el9.s390x
  • gnupg2-2.3.3-1.el9.s390x
  • lua-5.4.2-4.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • sqlite-3.34.1-5.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
(dependency) rpcbind 1.2.6-2.el9 s390x 103.8 kB Required by:
  • nfs-utils-1:2.5.4-14.el9.s390x
(dependency) rpm 4.16.1.3-17.el9 s390x 2.6 MB Required by:
  • policycoreutils-3.4-2.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
(dependency) rpm-libs 4.16.1.3-17.el9 s390x 790.6 kB Required by:
  • python3-ipaserver-4.10.0-5.el9.noarch
  • rpm-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
(dependency) rpm-plugin-selinux 4.16.1.3-17.el9 s390x 11.2 kB Required by:
  • selinux-policy-34.1.39-1.el9.noarch
(dependency) samba 4.16.4-100.el9 s390x 5.8 MB Required by:
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
(dependency) samba-client-libs 4.16.4-100.el9 s390x 20.2 MB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
  • libsmbclient-4.16.4-100.el9.s390x
  • libwbclient-4.16.4-100.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-common-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-libs-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • samba-winbind-modules-4.16.4-100.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) samba-common 4.16.4-100.el9 noarch 134.9 kB Required by:
  • libsmbclient-4.16.4-100.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-libs-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
(dependency) samba-common-libs 4.16.4-100.el9 s390x 261.6 kB Required by:
  • libsmbclient-4.16.4-100.el9.s390x
  • python3-samba-4.16.4-100.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-libs-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
(dependency) samba-common-tools 4.16.4-100.el9 s390x 1.3 MB Required by:
  • samba-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
(dependency) samba-libs 4.16.4-100.el9 s390x 442.5 kB Required by:
  • python3-samba-4.16.4-100.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-common-tools-4.16.4-100.el9.s390x
  • samba-winbind-4.16.4-100.el9.s390x
  • samba-winbind-modules-4.16.4-100.el9.s390x
(dependency) samba-winbind 4.16.4-100.el9 s390x 1.2 MB Required by:
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
Suggested by:
  • authselect-1.2.5-1.el9.s390x
(dependency) samba-winbind-modules 4.16.4-100.el9 s390x 113.6 kB Required by:
  • samba-winbind-4.16.4-100.el9.s390x
(dependency) sed 4.8-9.el9 s390x 802.1 kB Required by:
  • authselect-libs-1.2.5-1.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • ca-certificates-2022.2.54-90.0.el9.noarch
  • certmonger-0.79.14-5.el9.s390x
  • cronie-1.5.7-8.el9.s390x
  • crontabs-1.11-26.20190603git.el9.noarch
  • krb5-libs-1.19.1-22.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • nss-sysinit-3.79.0-7.el9.s390x
  • oddjob-mkhomedir-0.34.7-5.el9.s390x
  • policycoreutils-3.4-2.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
(dependency) selinux-policy 34.1.39-1.el9 noarch 24.6 kB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • bind-32:9.16.23-4.el9.s390x
  • ipa-selinux-4.10.0-5.el9.noarch
  • ipa-server-4.10.0-5.el9.s390x
  • opencryptoki-3.18.0-4.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • selinux-policy-targeted-34.1.39-1.el9.noarch
(dependency) selinux-policy-targeted 34.1.39-1.el9 noarch 17.8 MB Required by:
  • idm-pki-server-11.2.1-1.el9.noarch
  • ipa-selinux-4.10.0-5.el9.noarch
  • selinux-policy-34.1.39-1.el9.noarch
Suggested by:
  • selinux-policy-34.1.39-1.el9.noarch
(dependency) setup 2.13.7-7.el9 noarch 709.4 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.s390x
  • rpcbind-1.2.6-2.el9.s390x
  • shadow-utils-2:4.9-5.el9.s390x
(dependency) shadow-utils 2:4.9-5.el9 s390x 3.6 MB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • chrony-4.2-1.el9.s390x
  • dbus-broker-28-6.el9.s390x
  • httpd-filesystem-2.4.53-6.el9.noarch
  • idm-pki-server-11.2.1-1.el9.noarch
  • ipa-server-4.10.0-5.el9.s390x
  • libutempter-1.2.1-6.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • opencryptoki-libs-3.18.0-4.el9.s390x
  • opendnssec-2.1.8-4.el9.s390x
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
  • rpcbind-1.2.6-2.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • softhsm-2.6.1-7.el9.2.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • systemd-250-7.el9.s390x
(dependency) slapi-nis 0.56.7-4.el9 s390x 443.9 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) slf4j 1.7.30-12.el9 noarch 82.2 kB Required by:
  • idm-jss-5.2.0-1.el9.s390x
  • idm-ldapjdk-5.2.0-1.el9.noarch
  • idm-pki-java-11.2.1-1.el9.noarch
  • idm-tomcatjss-8.2.0-1.el9.noarch
  • slf4j-jdk14-1.7.30-12.el9.noarch
(dependency) slf4j-jdk14 1.7.30-12.el9 noarch 11.2 kB Required by:
  • idm-jss-5.2.0-1.el9.s390x
  • idm-ldapjdk-5.2.0-1.el9.noarch
  • idm-pki-java-11.2.1-1.el9.noarch
  • idm-tomcatjss-8.2.0-1.el9.noarch
(dependency) softhsm 2.6.1-7.el9.2 s390x 1.6 MB Required by:
  • bind-dyndb-ldap-11.9-7.el9.s390x
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-dns-4.10.0-5.el9.noarch
  • opendnssec-2.1.8-4.el9.s390x
(dependency) sqlite 3.34.1-5.el9 s390x 1.6 MB Required by:
  • opendnssec-2.1.8-4.el9.s390x
(dependency) sqlite-libs 3.34.1-5.el9 s390x 1.3 MB Required by:
  • gnupg2-2.3.3-1.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • nss-softokn-3.79.0-7.el9.s390x
  • opendnssec-2.1.8-4.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • softhsm-2.6.1-7.el9.2.s390x
  • sqlite-3.34.1-5.el9.s390x
(dependency) sscg 3.0.0-5.el9 s390x 101.7 kB Required by:
  • mod_ssl-1:2.4.53-6.el9.s390x
(dependency) sssd-client 2.7.3-1.el9 s390x 319.2 kB Required by:
  • sssd-common-2.7.3-1.el9.s390x
(dependency) sssd-common 2.7.3-1.el9 s390x 5.2 MB Required by:
  • python3-sss-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-idp-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-krb5-common-2.7.3-1.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
(dependency) sssd-common-pac 2.7.3-1.el9 s390x 229.2 kB Required by:
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) sssd-dbus 2.7.3-1.el9 s390x 329.2 kB Required by:
  • ipa-server-4.10.0-5.el9.s390x
  • sssd-tools-2.7.3-1.el9.s390x
Recommended by:
  • mod_lookup_identity-1.0.0-15.el9.s390x
(dependency) sssd-idp 2.7.3-1.el9 s390x 60.1 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
(dependency) sssd-ipa 2.7.3-1.el9 s390x 687.5 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
(dependency) sssd-krb5-common 2.7.3-1.el9 s390x 199.1 kB Required by:
  • sssd-ipa-2.7.3-1.el9.s390x
(dependency) sssd-nfs-idmap 2.7.3-1.el9 s390x 43.6 kB Required by:
  • sssd-common-2.7.3-1.el9.s390x
(dependency) sssd-tools 2.7.3-1.el9 s390x 298.3 kB Required by:
  • ipa-client-4.10.0-5.el9.s390x
(dependency) sssd-winbind-idmap 2.7.3-1.el9 s390x 16.8 kB Required by:
  • ipa-server-trust-ad-4.10.0-5.el9.s390x
(dependency) systemd 250-7.el9 s390x 12.8 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • authselect-libs-1.2.5-1.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • certmonger-0.79.14-5.el9.s390x
  • chrony-4.2-1.el9.s390x
  • dbus-broker-28-6.el9.s390x
  • dbus-common-1:1.12.20-5.el9.noarch
  • device-mapper-9:1.02.185-3.el9.s390x
  • gssproxy-0.8.4-4.el9.s390x
  • httpd-2.4.53-6.el9.s390x
  • idm-pki-ca-11.2.1-1.el9.noarch
  • idm-pki-kra-11.2.1-1.el9.noarch
  • idm-pki-server-11.2.1-1.el9.noarch
  • ipa-healthcheck-0.9-6.el9.noarch
  • ipa-server-4.10.0-5.el9.s390x
  • ipa-server-common-4.10.0-5.el9.noarch
  • ipa-server-dns-4.10.0-5.el9.noarch
  • krb5-server-1.19.1-22.el9.s390x
  • logrotate-3.18.0-7.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • oddjob-0.34.7-5.el9.s390x
  • opencryptoki-3.18.0-4.el9.s390x
  • opendnssec-2.1.8-4.el9.s390x
  • pki-servlet-engine-1:9.0.50-1.el9.noarch
  • rpcbind-1.2.6-2.el9.s390x
  • samba-4.16.4-100.el9.s390x
  • samba-common-4.16.4-100.el9.noarch
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • systemd-pam-250-7.el9.s390x
(dependency) systemd-libs 250-7.el9 s390x 1.7 MB Required by:
  • 389-ds-base-2.1.1-3.el9.s390x
  • 389-ds-base-libs-2.1.1-3.el9.s390x
  • autofs-1:5.1.7-31.el9.s390x
  • dbus-broker-28-6.el9.s390x
  • dbus-libs-1:1.12.20-5.el9.s390x
  • device-mapper-libs-9:1.02.185-3.el9.s390x
  • httpd-2.4.53-6.el9.s390x
  • opencryptoki-3.18.0-4.el9.s390x
  • procps-ng-3.3.17-6.el9.s390x
  • python3-sss-2.7.3-1.el9.s390x
  • python3-systemd-234-18.el9.s390x
  • rpcbind-1.2.6-2.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • sssd-common-2.7.3-1.el9.s390x
  • sssd-common-pac-2.7.3-1.el9.s390x
  • sssd-dbus-2.7.3-1.el9.s390x
  • sssd-ipa-2.7.3-1.el9.s390x
  • sssd-krb5-common-2.7.3-1.el9.s390x
  • systemd-250-7.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
  • util-linux-core-2.37.4-3.el9.s390x
(dependency) systemd-pam 250-7.el9 s390x 515.0 kB Required by:
  • systemd-250-7.el9.s390x
(dependency) systemd-rpm-macros 250-7.el9 noarch 9.0 kB Required by:
  • systemd-250-7.el9.s390x
(dependency) tar 2:1.34-5.el9 s390x 3.1 MB Required by:
  • ipa-server-4.10.0-5.el9.s390x
(dependency) tdb-tools 1.4.6-1.el9 s390x 68.1 kB Required by:
  • samba-common-tools-4.16.4-100.el9.s390x
(dependency) ttmkfdir 3.0.9-65.el9 s390x 114.3 kB Required by:
  • xorg-x11-fonts-Type1-7.5-33.el9.noarch
(dependency) tzdata 2022a-1.el9 noarch 1.7 MB Required by:
  • glibc-common-2.34-40.el9.s390x
  • python3-dateutil-1:2.8.1-6.el9.noarch
  • python3-libs-3.9.13-3.el9.s390x
  • python3-pytz-2021.1-4.el9.noarch
(dependency) tzdata-java 2022a-1.el9 noarch 361.9 kB Required by:
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
(dependency) util-linux 2.37.4-3.el9 s390x 10.3 MB Required by:
  • device-mapper-9:1.02.185-3.el9.s390x
  • nfs-utils-1:2.5.4-14.el9.s390x
  • policycoreutils-3.4-2.el9.s390x
  • systemd-250-7.el9.s390x
(dependency) util-linux-core 2.37.4-3.el9 s390x 1.1 MB Required by:
  • util-linux-2.37.4-3.el9.s390x
(dependency) which 2.21-28.el9 s390x 80.2 kB Required by:
  • javapackages-tools-6.0.0-3.el9.noarch
(dependency) words 3.0-39.el9 noarch 4.7 MB Required by:
  • krb5-server-1.19.1-22.el9.s390x
(dependency) xml-common 0.6.3-58.el9 noarch 78.4 kB Required by:
  • fontconfig-2.14.0-1.el9.s390x
(dependency) xorg-x11-fonts-Type1 7.5-33.el9 noarch 863.3 kB Required by:
  • java-11-openjdk-1:11.0.16.0.8-2.el9.s390x
(dependency) xz-libs 5.2.5-8.el9 s390x 176.6 kB Required by:
  • kmod-28-7.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • libarchive-3.5.3-3.el9.s390x
  • libxml2-2.9.13-2.el9.s390x
  • opendnssec-2.1.8-4.el9.s390x
  • perl-Compress-Raw-Lzma-2.101-3.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • systemd-250-7.el9.s390x
  • systemd-libs-250-7.el9.s390x
(dependency) zlib 1.2.11-33.el9 s390x 206.8 kB Required by:
  • bind-32:9.16.23-4.el9.s390x
  • bind-libs-32:9.16.23-4.el9.s390x
  • cracklib-2.9.6-27.el9.s390x
  • cups-libs-1:2.3.3op2-16.el9.s390x
  • curl-7.76.1-18.el9.s390x
  • elfutils-libelf-0.187-5.el9.s390x
  • freetype-2.10.4-9.el9.s390x
  • glib2-2.68.4-5.el9.s390x
  • gnupg2-2.3.3-1.el9.s390x
  • gnutls-3.7.6-4.el9.s390x
  • httpd-core-2.4.53-6.el9.s390x
  • java-11-openjdk-headless-1:11.0.16.0.8-2.el9.s390x
  • java-17-openjdk-headless-1:17.0.4.0.8-3.el9.s390x
  • kmod-28-7.el9.s390x
  • kmod-libs-28-7.el9.s390x
  • libarchive-3.5.3-3.el9.s390x
  • libbpf-2:0.6.0-1.el9.s390x
  • libcurl-7.76.1-18.el9.s390x
  • libfontenc-1.1.3-17.el9.s390x
  • libjose-11-3.el9.s390x
  • libpng-2:1.6.37-12.el9.s390x
  • libssh-0.9.6-3.el9.s390x
  • libxml2-2.9.13-2.el9.s390x
  • mkfontscale-1.2.1-3.el9.s390x
  • nss-tools-3.79.0-7.el9.s390x
  • opendnssec-2.1.8-4.el9.s390x
  • openssl-libs-1:3.0.1-39.el9.s390x
  • perl-Compress-Raw-Zlib-2.101-5.el9.s390x
  • python3-libs-3.9.13-3.el9.s390x
  • rpm-libs-4.16.1.3-17.el9.s390x
  • rpm-plugin-selinux-4.16.1.3-17.el9.s390x
  • samba-client-libs-4.16.4-100.el9.s390x
  • sqlite-3.34.1-5.el9.s390x
  • sqlite-libs-3.34.1-5.el9.s390x
  • systemd-250-7.el9.s390x
  • ttmkfdir-3.0.9-65.el9.s390x
  • util-linux-2.37.4-3.el9.s390x
Page refreshed at 14 August 2022 03:15 UTC.