FreeIPA Client - Samba domain member workload
in CentOS Stream 9 Environment from CentOS Stream 9 for aarch64



Why Name Epoch:Version-Release Arch Size Package Dependencies
(dependency) acl 2.3.1-3.el9 aarch64 320.5 kB Required by:
  • systemd-252-3.el9.aarch64
(dependency) alternatives 1.20-2.el9 aarch64 90.1 kB Required by:
  • cifs-utils-6.14-1.el9.aarch64
  • p11-kit-trust-0.24.1-2.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • sssd-client-2.8.2-2.el9.aarch64
(dependency) audit-libs 3.0.7-103.el9 aarch64 291.9 kB Required by:
  • dbus-broker-28-7.el9.aarch64
  • libsemanage-3.5-0.rc2.1.el9.aarch64
  • pam-1.5.1-14.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • python3-audit-3.0.7-103.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • shadow-utils-2:4.9-6.el9.aarch64
  • systemd-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
(dependency) augeas-libs 1.13.0-3.el9 aarch64 1.2 MB Required by:
  • python3-augeas-0.5.0-25.el9.noarch
  • python3-ipaclient-4.10.1-3.el9.noarch
(dependency) authselect 1.2.6-1.el9 aarch64 183.2 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) authselect-libs 1.2.6-1.el9 aarch64 1019.3 kB Required by:
  • authselect-1.2.6-1.el9.aarch64
(dependency) autofs 1:5.1.7-36.el9 aarch64 1.9 MB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) avahi-libs 0.8-12.el9 aarch64 295.6 kB Required by:
  • cups-libs-1:2.3.3op2-16.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
(dependency) basesystem 11-13.el9 noarch 0.0 B Required by:
  • glibc-2.34-54.el9.aarch64
(dependency) bash 5.1.8-6.el9 aarch64 7.4 MB Required by:
  • authselect-1.2.6-1.el9.aarch64
  • authselect-libs-1.2.6-1.el9.aarch64
  • autofs-1:5.1.7-36.el9.aarch64
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • certmonger-0.79.14-5.el9.aarch64
  • chrony-4.3-1.el9.aarch64
  • cifs-utils-6.14-1.el9.aarch64
  • cracklib-2.9.6-27.el9.aarch64
  • crypto-policies-scripts-20221215-1.git9a18988.el9.noarch
  • dbus-broker-28-7.el9.aarch64
  • dbus-common-1:1.12.20-7.el9.noarch
  • device-mapper-9:1.02.187-5.el9.aarch64
  • filesystem-3.16-2.el9.aarch64
  • glib2-2.68.4-6.el9.aarch64
  • glibc-common-2.34-54.el9.aarch64
  • gnupg2-2.3.3-2.el9.aarch64
  • grep-3.6-5.el9.aarch64
  • gssproxy-0.8.4-4.el9.aarch64
  • gzip-1.12-1.el9.aarch64
  • hostname-3.23-6.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • ipa-selinux-4.10.1-3.el9.noarch
  • keyutils-1.6.3-1.el9.aarch64
  • kmod-28-7.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • krb5-workstation-1.20.1-5.el9.aarch64
  • libblkid-2.37.4-9.el9.aarch64
  • libutempter-1.2.1-6.el9.aarch64
  • libwbclient-4.17.4-102.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • nss-3.79.0-14.el9.aarch64
  • nss-softokn-freebl-3.79.0-14.el9.aarch64
  • nss-sysinit-3.79.0-14.el9.aarch64
  • oddjob-0.34.7-7.el9.aarch64
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
  • openssl-1:3.0.7-2.el9.aarch64
  • p11-kit-trust-0.24.1-2.el9.aarch64
  • pam-1.5.1-14.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • python3-ldap-3.4.3-2.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • rpcbind-1.2.6-5.el9.aarch64
  • rpm-4.16.1.3-22.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-common-4.17.4-102.el9.noarch
  • samba-winbind-4.17.4-102.el9.aarch64
  • selinux-policy-38.1.5-1.el9.noarch
  • selinux-policy-targeted-38.1.5-1.el9.noarch
  • sssd-client-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
  • systemd-rpm-macros-252-3.el9.noarch
  • util-linux-2.37.4-9.el9.aarch64
  • util-linux-core-2.37.4-9.el9.aarch64
(dependency) bind-libs 32:9.16.23-7.el9 aarch64 3.5 MB Required by:
  • bind-utils-32:9.16.23-7.el9.aarch64
(dependency) bind-license 32:9.16.23-7.el9 noarch 18.1 kB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
(dependency) bind-utils 32:9.16.23-7.el9 aarch64 967.2 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
Recommended by:
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) bzip2-libs 1.0.8-8.el9 aarch64 72.7 kB Required by:
  • gnupg2-2.3.3-2.el9.aarch64
  • libarchive-3.5.3-4.el9.aarch64
  • libsemanage-3.5-0.rc2.1.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • systemd-252-3.el9.aarch64
(dependency) c-ares 1.17.1-5.el9 aarch64 292.9 kB Required by:
  • sssd-common-2.8.2-2.el9.aarch64
(dependency) ca-certificates 2022.2.54-90.2.el9 noarch 2.2 MB Required by:
  • openssl-libs-1:3.0.7-2.el9.aarch64
  • python3-pip-wheel-21.2.3-6.el9.noarch
  • python3-urllib3-1.26.5-3.el9.noarch
(env) centos-gpg-keys 9.0-11.el9 noarch 3.8 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
(env) centos-stream-release 9.0-11.el9 noarch 28.0 kB Required by:
  • centos-stream-repos-9.0-11.el9.noarch
  • setup-2.13.7-9.el9.noarch
(env) centos-stream-repos 9.0-11.el9 noarch 6.7 kB Required by:
  • centos-stream-release-9.0-11.el9.noarch
(dependency) certmonger 0.79.14-5.el9 aarch64 2.6 MB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) checkpolicy 3.5-0.rc2.1.el9 aarch64 1.6 MB Required by:
  • python3-policycoreutils-3.5-0.rc2.1.el9.noarch
(dependency) chrony 4.3-1.el9 aarch64 641.4 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) cifs-utils 6.14-1.el9 aarch64 498.9 kB Required by:
  • ipa-client-samba-4.10.1-3.el9.aarch64
(dependency) coreutils 8.32-34.el9 aarch64 8.1 MB Required by:
  • authselect-libs-1.2.6-1.el9.aarch64
  • autofs-1:5.1.7-36.el9.aarch64
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • gzip-1.12-1.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • libblkid-2.37.4-9.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • nss-sysinit-3.79.0-14.el9.aarch64
  • openssl-1:3.0.7-2.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • rpcbind-1.2.6-5.el9.aarch64
  • rpm-4.16.1.3-22.el9.aarch64
  • selinux-policy-38.1.5-1.el9.noarch
  • selinux-policy-targeted-38.1.5-1.el9.noarch
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
(dependency) coreutils-common 8.32-34.el9 aarch64 10.4 MB Required by:
  • coreutils-8.32-34.el9.aarch64
(dependency) cracklib 2.9.6-27.el9 aarch64 421.0 kB Required by:
  • cracklib-dicts-2.9.6-27.el9.aarch64
  • libpwquality-1.4.4-8.el9.aarch64
(dependency) cracklib-dicts 2.9.6-27.el9 aarch64 9.4 MB Required by:
  • libpwquality-1.4.4-8.el9.aarch64
(dependency) crypto-policies 20221215-1.git9a18988.el9 noarch 82.7 kB Required by:
  • crypto-policies-scripts-20221215-1.git9a18988.el9.noarch
  • gnutls-3.7.6-15.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • libssh-0.10.4-7.el9.aarch64
  • nss-3.79.0-14.el9.aarch64
  • openssl-libs-1:3.0.7-2.el9.aarch64
(dependency) crypto-policies-scripts 20221215-1.git9a18988.el9 noarch 225.4 kB Required by:
  • nss-3.79.0-14.el9.aarch64
(dependency) cups-libs 1:2.3.3op2-16.el9 aarch64 731.6 kB Required by:
  • samba-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
(dependency) curl 7.76.1-22.el9 aarch64 680.3 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • rpm-4.16.1.3-22.el9.aarch64
(dependency) cyrus-sasl-gssapi 2.1.27-21.el9 aarch64 67.6 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • sssd-krb5-common-2.8.2-2.el9.aarch64
(dependency) cyrus-sasl-lib 2.1.27-21.el9 aarch64 2.3 MB Required by:
  • autofs-1:5.1.7-36.el9.aarch64
  • cyrus-sasl-gssapi-2.1.27-21.el9.aarch64
  • openldap-2.6.2-3.el9.aarch64
(dependency) dbus 1:1.12.20-7.el9 aarch64 0.0 B Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • oddjob-0.34.7-7.el9.aarch64
  • systemd-252-3.el9.aarch64
(dependency) dbus-broker 28-7.el9 aarch64 419.7 kB Required by:
  • dbus-1:1.12.20-7.el9.aarch64
(dependency) dbus-common 1:1.12.20-7.el9 noarch 11.1 kB Required by:
  • dbus-broker-28-7.el9.aarch64
(dependency) dbus-libs 1:1.12.20-7.el9 aarch64 360.1 kB Required by:
  • avahi-libs-0.8-12.el9.aarch64
  • certmonger-0.79.14-5.el9.aarch64
  • dbus-tools-1:1.12.20-7.el9.aarch64
  • oddjob-0.34.7-7.el9.aarch64
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
  • python3-dbus-1.2.18-2.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) dbus-tools 1:1.12.20-7.el9 aarch64 304.3 kB Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
(dependency) device-mapper 9:1.02.187-5.el9 aarch64 435.0 kB Required by:
  • device-mapper-libs-9:1.02.187-5.el9.aarch64
(dependency) device-mapper-libs 9:1.02.187-5.el9 aarch64 446.8 kB Required by:
  • device-mapper-9:1.02.187-5.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
(dependency) diffutils 3.7-12.el9 aarch64 1.5 MB Required by:
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
(dependency) e2fsprogs-libs 1.46.5-3.el9 aarch64 571.8 kB Required by:
  • quota-1:4.06-6.el9.aarch64
(dependency) expat 2.5.0-1.el9 aarch64 333.5 kB Required by:
  • dbus-broker-28-7.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
(dependency) filesystem 3.16-2.el9 aarch64 106.0 B Required by:
  • basesystem-11-13.el9.noarch
  • bash-5.1.8-6.el9.aarch64
  • gawk-5.1.0-6.el9.aarch64
(dependency) findutils 1:4.8.0-5.el9 aarch64 1.7 MB Required by:
  • authselect-libs-1.2.6-1.el9.aarch64
(dependency) fstrm 0.6.1-3.el9 aarch64 70.7 kB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
(dependency) gawk 5.1.0-6.el9 aarch64 2.3 MB Required by:
  • authselect-libs-1.2.6-1.el9.aarch64
  • autofs-1:5.1.7-36.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • selinux-policy-38.1.5-1.el9.noarch
(dependency) gdbm-libs 1:1.19-4.el9 aarch64 169.3 kB Required by:
  • cyrus-sasl-lib-2.1.27-21.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
(dependency) glib2 2.68.4-6.el9 aarch64 13.2 MB Required by:
  • python3-dbus-1.2.18-2.el9.aarch64
(dependency) glibc 2.34-54.el9 aarch64 6.0 MB Required by:
  • acl-2.3.1-3.el9.aarch64
  • alternatives-1.20-2.el9.aarch64
  • audit-libs-3.0.7-103.el9.aarch64
  • augeas-libs-1.13.0-3.el9.aarch64
  • authselect-1.2.6-1.el9.aarch64
  • authselect-libs-1.2.6-1.el9.aarch64
  • autofs-1:5.1.7-36.el9.aarch64
  • avahi-libs-0.8-12.el9.aarch64
  • bash-5.1.8-6.el9.aarch64
  • bind-libs-32:9.16.23-7.el9.aarch64
  • bind-utils-32:9.16.23-7.el9.aarch64
  • bzip2-libs-1.0.8-8.el9.aarch64
  • c-ares-1.17.1-5.el9.aarch64
  • certmonger-0.79.14-5.el9.aarch64
  • checkpolicy-3.5-0.rc2.1.el9.aarch64
  • chrony-4.3-1.el9.aarch64
  • cifs-utils-6.14-1.el9.aarch64
  • coreutils-8.32-34.el9.aarch64
  • cracklib-2.9.6-27.el9.aarch64
  • cups-libs-1:2.3.3op2-16.el9.aarch64
  • curl-7.76.1-22.el9.aarch64
  • cyrus-sasl-gssapi-2.1.27-21.el9.aarch64
  • cyrus-sasl-lib-2.1.27-21.el9.aarch64
  • dbus-broker-28-7.el9.aarch64
  • dbus-libs-1:1.12.20-7.el9.aarch64
  • dbus-tools-1:1.12.20-7.el9.aarch64
  • device-mapper-9:1.02.187-5.el9.aarch64
  • device-mapper-libs-9:1.02.187-5.el9.aarch64
  • diffutils-3.7-12.el9.aarch64
  • e2fsprogs-libs-1.46.5-3.el9.aarch64
  • expat-2.5.0-1.el9.aarch64
  • findutils-1:4.8.0-5.el9.aarch64
  • fstrm-0.6.1-3.el9.aarch64
  • gawk-5.1.0-6.el9.aarch64
  • gdbm-libs-1:1.19-4.el9.aarch64
  • glib2-2.68.4-6.el9.aarch64
  • glibc-common-2.34-54.el9.aarch64
  • glibc-minimal-langpack-2.34-54.el9.aarch64
  • gmp-1:6.2.0-10.el9.aarch64
  • gnupg2-2.3.3-2.el9.aarch64
  • gnutls-3.7.6-15.el9.aarch64
  • grep-3.6-5.el9.aarch64
  • gssproxy-0.8.4-4.el9.aarch64
  • gzip-1.12-1.el9.aarch64
  • hostname-3.23-6.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • jansson-2.14-1.el9.aarch64
  • json-c-0.14-11.el9.aarch64
  • keyutils-1.6.3-1.el9.aarch64
  • keyutils-libs-1.6.3-1.el9.aarch64
  • kmod-28-7.el9.aarch64
  • kmod-libs-28-7.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • krb5-pkinit-1.20.1-5.el9.aarch64
  • krb5-workstation-1.20.1-5.el9.aarch64
  • libacl-2.3.1-3.el9.aarch64
  • libarchive-3.5.3-4.el9.aarch64
  • libassuan-2.5.5-3.el9.aarch64
  • libattr-2.5.1-3.el9.aarch64
  • libbasicobjects-0.1.1-53.el9.aarch64
  • libblkid-2.37.4-9.el9.aarch64
  • libbrotli-1.0.9-6.el9.aarch64
  • libcap-2.48-8.el9.aarch64
  • libcap-ng-0.8.2-7.el9.aarch64
  • libcollection-0.7.0-53.el9.aarch64
  • libcom_err-1.46.5-3.el9.aarch64
  • libcurl-7.76.1-22.el9.aarch64
  • libdb-5.3.28-53.el9.aarch64
  • libdhash-0.5.0-53.el9.aarch64
  • libeconf-0.4.1-2.el9.aarch64
  • libedit-3.1-37.20210216cvs.el9.aarch64
  • libev-4.33-5.el9.aarch64
  • libevent-2.1.12-6.el9.aarch64
  • libfdisk-2.37.4-9.el9.aarch64
  • libffi-3.4.2-7.el9.aarch64
  • libgcrypt-1.10.0-8.el9.aarch64
  • libgpg-error-1.42-5.el9.aarch64
  • libicu-67.1-9.el9.aarch64
  • libidn2-2.3.0-7.el9.aarch64
  • libini_config-1.3.1-53.el9.aarch64
  • libipa_hbac-2.8.2-2.el9.aarch64
  • libjose-11-3.el9.aarch64
  • libkadm5-1.20.1-5.el9.aarch64
  • libksba-1.5.1-5.el9.aarch64
  • libldb-2.6.1-1.el9.aarch64
  • libmaxminddb-1.5.2-3.el9.aarch64
  • libmount-2.37.4-9.el9.aarch64
  • libnetapi-4.17.4-102.el9.aarch64
  • libnfsidmap-1:2.5.4-17.el9.aarch64
  • libnghttp2-1.43.0-5.el9.aarch64
  • libnl3-3.7.0-1.el9.aarch64
  • libpath_utils-0.2.1-53.el9.aarch64
  • libpsl-0.21.1-5.el9.aarch64
  • libpwquality-1.4.4-8.el9.aarch64
  • libref_array-0.1.5-53.el9.aarch64
  • libseccomp-2.5.2-2.el9.aarch64
  • libselinux-3.5-0.rc2.1.el9.aarch64
  • libselinux-utils-3.5-0.rc2.1.el9.aarch64
  • libsemanage-3.5-0.rc2.1.el9.aarch64
  • libsepol-3.5-0.rc2.1.el9.aarch64
  • libsigsegv-2.13-4.el9.aarch64
  • libsmartcols-2.37.4-9.el9.aarch64
  • libsmbclient-4.17.4-102.el9.aarch64
  • libss-1.46.5-3.el9.aarch64
  • libssh-0.10.4-7.el9.aarch64
  • libsss_autofs-2.8.2-2.el9.aarch64
  • libsss_certmap-2.8.2-2.el9.aarch64
  • libsss_idmap-2.8.2-2.el9.aarch64
  • libsss_nss_idmap-2.8.2-2.el9.aarch64
  • libstdc++-11.3.1-4.3.el9.aarch64
  • libtalloc-2.3.4-1.el9.aarch64
  • libtasn1-4.16.0-8.el9.aarch64
  • libtdb-1.4.7-1.el9.aarch64
  • libtevent-0.13.0-1.el9.aarch64
  • libtirpc-1.3.3-1.el9.aarch64
  • libunistring-0.9.10-15.el9.aarch64
  • libutempter-1.2.1-6.el9.aarch64
  • libuuid-2.37.4-9.el9.aarch64
  • libuv-1:1.42.0-1.el9.aarch64
  • libverto-0.3.2-3.el9.aarch64
  • libverto-libev-0.3.2-3.el9.aarch64
  • libwbclient-4.17.4-102.el9.aarch64
  • libxcrypt-4.4.18-3.el9.aarch64
  • libxml2-2.9.13-3.el9.aarch64
  • libyaml-0.2.5-7.el9.aarch64
  • libzstd-1.5.1-2.el9.aarch64
  • lmdb-libs-0.9.29-3.el9.aarch64
  • lua-libs-5.4.2-7.el9.aarch64
  • lz4-libs-1.9.3-5.el9.aarch64
  • mpfr-4.1.0-7.el9.aarch64
  • ncurses-libs-6.2-8.20210508.el9.aarch64
  • nettle-3.8-3.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • npth-1.6-8.el9.aarch64
  • nspr-4.34.0-14.el9.aarch64
  • nss-3.79.0-14.el9.aarch64
  • nss-softokn-3.79.0-14.el9.aarch64
  • nss-softokn-freebl-3.79.0-14.el9.aarch64
  • nss-sysinit-3.79.0-14.el9.aarch64
  • nss-tools-3.79.0-14.el9.aarch64
  • nss-util-3.79.0-14.el9.aarch64
  • oddjob-0.34.7-7.el9.aarch64
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
  • openldap-2.6.2-3.el9.aarch64
  • openldap-compat-2.6.2-3.el9.aarch64
  • openssl-1:3.0.7-2.el9.aarch64
  • openssl-libs-1:3.0.7-2.el9.aarch64
  • p11-kit-0.24.1-2.el9.aarch64
  • p11-kit-trust-0.24.1-2.el9.aarch64
  • pam-1.5.1-14.el9.aarch64
  • pcre-8.44-3.el9.3.aarch64
  • pcre2-10.40-2.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • popt-1.18-8.el9.aarch64
  • procps-ng-3.3.17-11.el9.aarch64
  • protobuf-c-1.3.3-12.el9.aarch64
  • psmisc-23.4-3.el9.aarch64
  • python3-3.9.16-1.el9.aarch64
  • python3-audit-3.0.7-103.el9.aarch64
  • python3-cffi-1.14.5-5.el9.aarch64
  • python3-cryptography-36.0.1-2.el9.aarch64
  • python3-dbus-1.2.18-2.el9.aarch64
  • python3-gssapi-1.6.9-5.el9.aarch64
  • python3-ldap-3.4.3-2.el9.aarch64
  • python3-ldb-2.6.1-1.el9.aarch64
  • python3-libipa_hbac-2.8.2-2.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • python3-libselinux-3.5-0.rc2.1.el9.aarch64
  • python3-libsemanage-3.5-0.rc2.1.el9.aarch64
  • python3-markupsafe-1.1.1-12.el9.aarch64
  • python3-netifaces-0.10.6-15.el9.aarch64
  • python3-pyyaml-5.4.1-6.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • python3-setools-4.4.0-5.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • python3-sss-murmur-2.8.2-2.el9.aarch64
  • python3-systemd-234-18.el9.aarch64
  • python3-talloc-2.3.4-1.el9.aarch64
  • python3-tdb-1.4.7-1.el9.aarch64
  • python3-tevent-0.13.0-1.el9.aarch64
  • quota-1:4.06-6.el9.aarch64
  • readline-8.1-4.el9.aarch64
  • rpcbind-1.2.6-5.el9.aarch64
  • rpm-4.16.1.3-22.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dc-libs-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-ldb-ldap-modules-4.17.4-102.el9.aarch64
  • samba-libs-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • samba-winbind-modules-4.17.4-102.el9.aarch64
  • sed-4.8-9.el9.aarch64
  • shadow-utils-2:4.9-6.el9.aarch64
  • sqlite-libs-3.34.1-6.el9.aarch64
  • sssd-client-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-idp-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-krb5-common-2.8.2-2.el9.aarch64
  • sssd-nfs-idmap-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
  • sssd-winbind-idmap-2.8.2-2.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
  • systemd-pam-252-3.el9.aarch64
  • tdb-tools-1.4.7-1.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
  • util-linux-core-2.37.4-9.el9.aarch64
  • xz-libs-5.2.5-8.el9.aarch64
  • zlib-1.2.11-36.el9.aarch64
(dependency) glibc-common 2.34-54.el9 aarch64 1.3 MB Required by:
  • glibc-2.34-54.el9.aarch64
  • glibc-minimal-langpack-2.34-54.el9.aarch64
  • rpcbind-1.2.6-5.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
(dependency) glibc-minimal-langpack 2.34-54.el9 aarch64 0.0 B Required by:
  • glibc-2.34-54.el9.aarch64
Suggested by:
  • glibc-2.34-54.el9.aarch64
(dependency) gmp 1:6.2.0-10.el9 aarch64 657.3 kB Required by:
  • coreutils-8.32-34.el9.aarch64
  • gawk-5.1.0-6.el9.aarch64
  • mpfr-4.1.0-7.el9.aarch64
(dependency) gnupg2 2.3.3-2.el9 aarch64 9.3 MB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) gnutls 3.7.6-15.el9 aarch64 3.1 MB Required by:
  • chrony-4.3-1.el9.aarch64
  • cups-libs-1:2.3.3op2-16.el9.aarch64
  • glib2-2.68.4-6.el9.aarch64
  • gnupg2-2.3.3-2.el9.aarch64
  • libnetapi-4.17.4-102.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
(dependency) grep 3.6-5.el9 aarch64 817.4 kB Required by:
  • authselect-libs-1.2.6-1.el9.aarch64
  • autofs-1:5.1.7-36.el9.aarch64
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • krb5-libs-1.20.1-5.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
(dependency) gssproxy 0.8.4-4.el9 aarch64 275.4 kB Required by:
  • nfs-utils-1:2.5.4-17.el9.aarch64
(dependency) gzip 1.12-1.el9 aarch64 411.8 kB Required by:
  • cracklib-2.9.6-27.el9.aarch64
(dependency) hostname 3.23-6.el9 aarch64 89.5 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(required) ipa-client 4.10.1-3.el9 aarch64 334.5 kB Required by:
  • ipa-client-samba-4.10.1-3.el9.aarch64
(dependency) ipa-client-common 4.10.1-3.el9 noarch 47.3 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • python3-ipaclient-4.10.1-3.el9.noarch
(required) ipa-client-samba 4.10.1-3.el9 aarch64 43.8 kB
(dependency) ipa-common 4.10.1-3.el9 noarch 4.0 MB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • python3-ipaclient-4.10.1-3.el9.noarch
  • python3-ipalib-4.10.1-3.el9.noarch
(required) ipa-selinux 4.10.1-3.el9 noarch 16.0 kB Required by:
  • ipa-common-4.10.1-3.el9.noarch
(dependency) jansson 2.14-1.el9 aarch64 93.3 kB Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • libjose-11-3.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • sssd-idp-2.8.2-2.el9.aarch64
  • sssd-krb5-common-2.8.2-2.el9.aarch64
(dependency) json-c 0.14-11.el9 aarch64 73.2 kB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
(dependency) keyutils 1.6.3-1.el9 aarch64 237.4 kB Required by:
  • cifs-utils-6.14-1.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) keyutils-libs 1.6.3-1.el9 aarch64 97.8 kB Required by:
  • cifs-utils-6.14-1.el9.aarch64
  • gssproxy-0.8.4-4.el9.aarch64
  • keyutils-1.6.3-1.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • krb5-pkinit-1.20.1-5.el9.aarch64
  • libkadm5-1.20.1-5.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) kmod 28-7.el9 aarch64 280.5 kB Required by:
  • autofs-1:5.1.7-36.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
(dependency) kmod-libs 28-7.el9 aarch64 158.6 kB Required by:
  • systemd-252-3.el9.aarch64
(dependency) krb5-libs 1.20.1-5.el9 aarch64 2.3 MB Required by:
  • autofs-1:5.1.7-36.el9.aarch64
  • bind-libs-32:9.16.23-7.el9.aarch64
  • bind-utils-32:9.16.23-7.el9.aarch64
  • certmonger-0.79.14-5.el9.aarch64
  • cifs-utils-6.14-1.el9.aarch64
  • cups-libs-1:2.3.3op2-16.el9.aarch64
  • cyrus-sasl-gssapi-2.1.27-21.el9.aarch64
  • cyrus-sasl-lib-2.1.27-21.el9.aarch64
  • gssproxy-0.8.4-4.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • krb5-pkinit-1.20.1-5.el9.aarch64
  • krb5-workstation-1.20.1-5.el9.aarch64
  • libcurl-7.76.1-22.el9.aarch64
  • libkadm5-1.20.1-5.el9.aarch64
  • libnfsidmap-1:2.5.4-17.el9.aarch64
  • libssh-0.10.4-7.el9.aarch64
  • libtirpc-1.3.3-1.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • python3-gssapi-1.6.9-5.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • sssd-client-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-idp-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-krb5-common-2.8.2-2.el9.aarch64
(dependency) krb5-pkinit 1.20.1-5.el9 aarch64 132.6 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • krb5-workstation-1.20.1-5.el9.aarch64
(dependency) krb5-workstation 1.20.1-5.el9 aarch64 3.3 MB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) libacl 2.3.1-3.el9 aarch64 68.0 kB Required by:
  • acl-2.3.1-3.el9.aarch64
  • coreutils-8.32-34.el9.aarch64
  • libarchive-3.5.3-4.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • sed-4.8-9.el9.aarch64
  • shadow-utils-2:4.9-6.el9.aarch64
  • systemd-252-3.el9.aarch64
(dependency) libarchive 3.5.3-4.el9 aarch64 908.7 kB Required by:
  • rpm-4.16.1.3-22.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
(dependency) libassuan 2.5.5-3.el9 aarch64 214.9 kB Required by:
  • gnupg2-2.3.3-2.el9.aarch64
(dependency) libattr 2.5.1-3.el9 aarch64 68.6 kB Required by:
  • coreutils-8.32-34.el9.aarch64
  • libacl-2.3.1-3.el9.aarch64
  • shadow-utils-2:4.9-6.el9.aarch64
(dependency) libbasicobjects 0.1.1-53.el9 aarch64 109.3 kB Required by:
  • libini_config-1.3.1-53.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) libblkid 2.37.4-9.el9 aarch64 264.2 kB Required by:
  • libfdisk-2.37.4-9.el9.aarch64
  • libmount-2.37.4-9.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • systemd-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
  • util-linux-core-2.37.4-9.el9.aarch64
(dependency) libbrotli 1.0.9-6.el9 aarch64 781.5 kB Required by:
  • libcurl-7.76.1-22.el9.aarch64
(dependency) libcap 2.48-8.el9 aarch64 500.4 kB Required by:
  • chrony-4.3-1.el9.aarch64
  • coreutils-8.32-34.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
  • systemd-pam-252-3.el9.aarch64
(dependency) libcap-ng 0.8.2-7.el9 aarch64 161.1 kB Required by:
  • audit-libs-3.0.7-103.el9.aarch64
  • cifs-utils-6.14-1.el9.aarch64
  • dbus-broker-28-7.el9.aarch64
  • python3-audit-3.0.7-103.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
(dependency) libcollection 0.7.0-53.el9 aarch64 110.7 kB Required by:
  • libini_config-1.3.1-53.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) libcom_err 1.46.5-3.el9 aarch64 111.3 kB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
  • certmonger-0.79.14-5.el9.aarch64
  • cyrus-sasl-gssapi-2.1.27-21.el9.aarch64
  • cyrus-sasl-lib-2.1.27-21.el9.aarch64
  • e2fsprogs-libs-1.46.5-3.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • krb5-pkinit-1.20.1-5.el9.aarch64
  • krb5-workstation-1.20.1-5.el9.aarch64
  • libcurl-7.76.1-22.el9.aarch64
  • libkadm5-1.20.1-5.el9.aarch64
  • libss-1.46.5-3.el9.aarch64
  • libtirpc-1.3.3-1.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • sssd-client-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-idp-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) libcurl 7.76.1-22.el9 aarch64 595.6 kB Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • curl-7.76.1-22.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • sssd-idp-2.8.2-2.el9.aarch64
(dependency) libdb 5.3.28-53.el9 aarch64 1.7 MB Required by:
  • pam-1.5.1-14.el9.aarch64
(dependency) libdhash 0.5.0-53.el9 aarch64 109.5 kB Required by:
  • python3-sss-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-krb5-common-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) libeconf 0.4.1-2.el9 aarch64 73.1 kB Required by:
  • pam-1.5.1-14.el9.aarch64
(dependency) libedit 3.1-37.20210216cvs.el9 aarch64 277.9 kB Required by:
  • chrony-4.3-1.el9.aarch64
(dependency) libev 4.33-5.el9 aarch64 105.3 kB Required by:
  • libverto-libev-0.3.2-3.el9.aarch64
(dependency) libevent 2.1.12-6.el9 aarch64 1.1 MB Required by:
  • avahi-libs-0.8-12.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • openldap-2.6.2-3.el9.aarch64
(dependency) libfdisk 2.37.4-9.el9 aarch64 362.9 kB Required by:
  • systemd-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
(dependency) libffi 3.4.2-7.el9 aarch64 88.6 kB Required by:
  • glib2-2.68.4-6.el9.aarch64
  • p11-kit-0.24.1-2.el9.aarch64
  • python3-cffi-1.14.5-5.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
(dependency) libgcc 11.3.1-4.3.el9 aarch64 221.4 kB Required by:
  • autofs-1:5.1.7-36.el9.aarch64
  • dbus-broker-28-7.el9.aarch64
  • glibc-2.34-54.el9.aarch64
  • kmod-28-7.el9.aarch64
  • kmod-libs-28-7.el9.aarch64
  • libcap-2.48-8.el9.aarch64
  • libicu-67.1-9.el9.aarch64
  • libjose-11-3.el9.aarch64
  • libnl3-3.7.0-1.el9.aarch64
  • libstdc++-11.3.1-4.3.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • python3-cryptography-36.0.1-2.el9.aarch64
  • python3-systemd-234-18.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
  • systemd-pam-252-3.el9.aarch64
(dependency) libgcrypt 1.10.0-8.el9 aarch64 1016.2 kB Required by:
  • gnupg2-2.3.3-2.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
(dependency) libgpg-error 1.42-5.el9 aarch64 897.0 kB Required by:
  • gnupg2-2.3.3-2.el9.aarch64
  • libassuan-2.5.5-3.el9.aarch64
  • libgcrypt-1.10.0-8.el9.aarch64
  • libksba-1.5.1-5.el9.aarch64
(dependency) libicu 67.1-9.el9 aarch64 32.5 MB Required by:
  • samba-client-libs-4.17.4-102.el9.aarch64
(dependency) libidn2 2.3.0-7.el9 aarch64 251.3 kB Required by:
  • bind-utils-32:9.16.23-7.el9.aarch64
  • certmonger-0.79.14-5.el9.aarch64
  • gnutls-3.7.6-15.el9.aarch64
  • libcurl-7.76.1-22.el9.aarch64
  • libpsl-0.21.1-5.el9.aarch64
(dependency) libini_config 1.3.1-53.el9 aarch64 175.7 kB Required by:
  • gssproxy-0.8.4-4.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) libipa_hbac 2.8.2-2.el9 aarch64 108.7 kB Required by:
  • python3-libipa_hbac-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) libjose 11-3.el9 aarch64 149.4 kB Required by:
  • sssd-idp-2.8.2-2.el9.aarch64
(dependency) libkadm5 1.20.1-5.el9 aarch64 265.1 kB Required by:
  • krb5-workstation-1.20.1-5.el9.aarch64
(dependency) libksba 1.5.1-5.el9 aarch64 385.0 kB Required by:
  • gnupg2-2.3.3-2.el9.aarch64
(dependency) libldb 2.6.1-1.el9 aarch64 1.2 MB Required by:
  • python3-ldb-2.6.1-1.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-dc-libs-4.17.4-102.el9.aarch64
  • samba-ldb-ldap-modules-4.17.4-102.el9.aarch64
  • samba-libs-4.17.4-102.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) libmaxminddb 1.5.2-3.el9 aarch64 148.1 kB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
(dependency) libmount 2.37.4-9.el9 aarch64 354.7 kB Required by:
  • glib2-2.68.4-6.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • systemd-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
  • util-linux-core-2.37.4-9.el9.aarch64
(dependency) libnetapi 4.17.4-102.el9 aarch64 520.7 kB Required by:
  • samba-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
(dependency) libnfsidmap 1:2.5.4-17.el9 aarch64 349.5 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • sssd-nfs-idmap-2.8.2-2.el9.aarch64
(dependency) libnghttp2 1.43.0-5.el9 aarch64 198.6 kB Required by:
  • libcurl-7.76.1-22.el9.aarch64
(dependency) libnl3 3.7.0-1.el9 aarch64 1.2 MB Required by:
  • sssd-common-2.8.2-2.el9.aarch64
(dependency) libpath_utils 0.2.1-53.el9 aarch64 109.5 kB Required by:
  • libini_config-1.3.1-53.el9.aarch64
(dependency) libpsl 0.21.1-5.el9 aarch64 132.6 kB Required by:
  • libcurl-7.76.1-22.el9.aarch64
(dependency) libpwquality 1.4.4-8.el9 aarch64 597.7 kB Required by:
  • pam-1.5.1-14.el9.aarch64
(dependency) libref_array 0.1.5-53.el9 aarch64 109.4 kB Required by:
  • gssproxy-0.8.4-4.el9.aarch64
  • libini_config-1.3.1-53.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) libseccomp 2.5.2-2.el9 aarch64 179.0 kB Required by:
  • chrony-4.3-1.el9.aarch64
  • systemd-252-3.el9.aarch64
(dependency) libselinux 3.5-0.rc2.1.el9 aarch64 200.3 kB Required by:
  • augeas-libs-1.13.0-3.el9.aarch64
  • authselect-libs-1.2.6-1.el9.aarch64
  • coreutils-8.32-34.el9.aarch64
  • dbus-broker-28-7.el9.aarch64
  • device-mapper-libs-9:1.02.187-5.el9.aarch64
  • findutils-1:4.8.0-5.el9.aarch64
  • glib2-2.68.4-6.el9.aarch64
  • gssproxy-0.8.4-4.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • libmount-2.37.4-9.el9.aarch64
  • libselinux-utils-3.5-0.rc2.1.el9.aarch64
  • libsemanage-3.5-0.rc2.1.el9.aarch64
  • oddjob-0.34.7-7.el9.aarch64
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
  • pam-1.5.1-14.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • python3-libselinux-3.5-0.rc2.1.el9.aarch64
  • python3-setools-4.4.0-5.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • sed-4.8-9.el9.aarch64
  • shadow-utils-2:4.9-6.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
  • systemd-pam-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
  • util-linux-core-2.37.4-9.el9.aarch64
(dependency) libselinux-utils 3.5-0.rc2.1.el9 aarch64 1.2 MB Required by:
  • ipa-selinux-4.10.1-3.el9.noarch
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
(dependency) libsemanage 3.5-0.rc2.1.el9 aarch64 299.6 kB Required by:
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • python3-libsemanage-3.5-0.rc2.1.el9.aarch64
  • shadow-utils-2:4.9-6.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) libsepol 3.5-0.rc2.1.el9 aarch64 745.2 kB Required by:
  • libselinux-3.5-0.rc2.1.el9.aarch64
  • libselinux-utils-3.5-0.rc2.1.el9.aarch64
  • libsemanage-3.5-0.rc2.1.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • python3-setools-4.4.0-5.el9.aarch64
(dependency) libsigsegv 2.13-4.el9 aarch64 97.0 kB Required by:
  • gawk-5.1.0-6.el9.aarch64
  • grep-3.6-5.el9.aarch64
(dependency) libsmartcols 2.37.4-9.el9 aarch64 159.4 kB Required by:
  • util-linux-2.37.4-9.el9.aarch64
  • util-linux-core-2.37.4-9.el9.aarch64
(dependency) libsmbclient 4.17.4-102.el9 aarch64 197.7 kB Required by:
  • python3-samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
(dependency) libss 1.46.5-3.el9 aarch64 111.3 kB Required by:
  • krb5-workstation-1.20.1-5.el9.aarch64
(dependency) libssh 0.10.4-7.el9 aarch64 514.7 kB Required by:
  • libcurl-7.76.1-22.el9.aarch64
(dependency) libssh-config 0.10.4-7.el9 noarch 277.0 B Required by:
  • libssh-0.10.4-7.el9.aarch64
(dependency) libsss_autofs 2.8.2-2.el9 aarch64 109.0 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
(dependency) libsss_certmap 2.8.2-2.el9 aarch64 143.6 kB Required by:
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) libsss_idmap 2.8.2-2.el9 aarch64 109.2 kB Required by:
  • sssd-client-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-winbind-idmap-2.8.2-2.el9.aarch64
(dependency) libsss_nss_idmap 2.8.2-2.el9 aarch64 109.8 kB Required by:
  • sssd-client-2.8.2-2.el9.aarch64
  • sssd-winbind-idmap-2.8.2-2.el9.aarch64
(dependency) libstdc++ 11.3.1-4.3.el9 aarch64 2.4 MB Required by:
  • libicu-67.1-9.el9.aarch64
(dependency) libtalloc 2.3.4-1.el9 aarch64 67.8 kB Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • cifs-utils-6.14-1.el9.aarch64
  • libldb-2.6.1-1.el9.aarch64
  • libnetapi-4.17.4-102.el9.aarch64
  • libsmbclient-4.17.4-102.el9.aarch64
  • libsss_certmap-2.8.2-2.el9.aarch64
  • libtevent-0.13.0-1.el9.aarch64
  • python3-ldb-2.6.1-1.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • python3-talloc-2.3.4-1.el9.aarch64
  • python3-tevent-0.13.0-1.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dc-libs-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-ldb-ldap-modules-4.17.4-102.el9.aarch64
  • samba-libs-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • samba-winbind-modules-4.17.4-102.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-idp-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-krb5-common-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
  • sssd-winbind-idmap-2.8.2-2.el9.aarch64
(dependency) libtasn1 4.16.0-8.el9 aarch64 218.8 kB Required by:
  • gnutls-3.7.6-15.el9.aarch64
  • p11-kit-trust-0.24.1-2.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
(dependency) libtdb 1.4.7-1.el9 aarch64 132.5 kB Required by:
  • libldb-2.6.1-1.el9.aarch64
  • python3-ldb-2.6.1-1.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • python3-tdb-1.4.7-1.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-libs-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • tdb-tools-1.4.7-1.el9.aarch64
(dependency) libtevent 0.13.0-1.el9 aarch64 133.1 kB Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • libldb-2.6.1-1.el9.aarch64
  • libsmbclient-4.17.4-102.el9.aarch64
  • python3-ldb-2.6.1-1.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • python3-tevent-0.13.0-1.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dc-libs-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-ldb-ldap-modules-4.17.4-102.el9.aarch64
  • samba-libs-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) libtirpc 1.3.3-1.el9 aarch64 210.1 kB Required by:
  • autofs-1:5.1.7-36.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • quota-1:4.06-6.el9.aarch64
  • rpcbind-1.2.6-5.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
(dependency) libunistring 0.9.10-15.el9 aarch64 1.6 MB Required by:
  • gnutls-3.7.6-15.el9.aarch64
  • libidn2-2.3.0-7.el9.aarch64
  • libipa_hbac-2.8.2-2.el9.aarch64
  • libpsl-0.21.1-5.el9.aarch64
  • python3-libipa_hbac-2.8.2-2.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) libutempter 1.2.1-6.el9 aarch64 161.6 kB Required by:
  • util-linux-2.37.4-9.el9.aarch64
(dependency) libuuid 2.37.4-9.el9 aarch64 68.8 kB Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • libblkid-2.37.4-9.el9.aarch64
  • libfdisk-2.37.4-9.el9.aarch64
  • libmount-2.37.4-9.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
  • util-linux-core-2.37.4-9.el9.aarch64
(dependency) libuv 1:1.42.0-1.el9 aarch64 392.3 kB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
(dependency) libverto 0.3.2-3.el9 aarch64 69.5 kB Required by:
  • gssproxy-0.8.4-4.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • libverto-libev-0.3.2-3.el9.aarch64
(dependency) libverto-libev 0.3.2-3.el9 aarch64 67.7 kB Required by:
  • gssproxy-0.8.4-4.el9.aarch64
(dependency) libwbclient 4.17.4-102.el9 aarch64 68.8 kB Required by:
  • cifs-utils-6.14-1.el9.aarch64
  • libsmbclient-4.17.4-102.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-libs-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • samba-winbind-modules-4.17.4-102.el9.aarch64
(dependency) libxcrypt 4.4.18-3.el9 aarch64 264.2 kB Required by:
  • cyrus-sasl-gssapi-2.1.27-21.el9.aarch64
  • cyrus-sasl-lib-2.1.27-21.el9.aarch64
  • pam-1.5.1-14.el9.aarch64
  • python3-ldb-2.6.1-1.el9.aarch64
  • python3-libipa_hbac-2.8.2-2.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • python3-sss-murmur-2.8.2-2.el9.aarch64
  • python3-talloc-2.3.4-1.el9.aarch64
  • python3-tdb-1.4.7-1.el9.aarch64
  • python3-tevent-0.13.0-1.el9.aarch64
  • shadow-utils-2:4.9-6.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
  • systemd-pam-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
(dependency) libxml2 2.9.13-3.el9 aarch64 1.9 MB Required by:
  • augeas-libs-1.13.0-3.el9.aarch64
  • autofs-1:5.1.7-36.el9.aarch64
  • bind-libs-32:9.16.23-7.el9.aarch64
  • certmonger-0.79.14-5.el9.aarch64
  • libarchive-3.5.3-4.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • oddjob-0.34.7-7.el9.aarch64
(dependency) libyaml 0.2.5-7.el9 aarch64 134.5 kB Required by:
  • python3-pyyaml-5.4.1-6.el9.aarch64
(dependency) libzstd 1.5.1-2.el9 aarch64 732.8 kB Required by:
  • kmod-28-7.el9.aarch64
  • kmod-libs-28-7.el9.aarch64
  • libarchive-3.5.3-4.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
(dependency) lmdb-libs 0.9.29-3.el9 aarch64 145.8 kB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
  • bind-utils-32:9.16.23-7.el9.aarch64
  • libldb-2.6.1-1.el9.aarch64
(dependency) lua-libs 5.4.2-7.el9 aarch64 592.0 kB Required by:
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
(dependency) lz4-libs 1.9.3-5.el9 aarch64 133.9 kB Required by:
  • libarchive-3.5.3-4.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
(dependency) mpfr 4.1.0-7.el9 aarch64 594.2 kB Required by:
  • gawk-5.1.0-6.el9.aarch64
(dependency) ncurses-base 6.2-8.20210508.el9 noarch 300.1 kB Required by:
  • ncurses-libs-6.2-8.20210508.el9.aarch64
(dependency) ncurses-libs 6.2-8.20210508.el9 aarch64 1.2 MB Required by:
  • bash-5.1.8-6.el9.aarch64
  • libedit-3.1-37.20210216cvs.el9.aarch64
  • procps-ng-3.3.17-11.el9.aarch64
  • psmisc-23.4-3.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • readline-8.1-4.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
  • util-linux-core-2.37.4-9.el9.aarch64
(dependency) nettle 3.8-3.el9 aarch64 945.6 kB Required by:
  • gnutls-3.7.6-15.el9.aarch64
(dependency) nfs-utils 1:2.5.4-17.el9 aarch64 1.8 MB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) npth 1.6-8.el9 aarch64 93.3 kB Required by:
  • gnupg2-2.3.3-2.el9.aarch64
(dependency) nspr 4.34.0-14.el9 aarch64 416.9 kB Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • nss-3.79.0-14.el9.aarch64
  • nss-softokn-3.79.0-14.el9.aarch64
  • nss-softokn-freebl-3.79.0-14.el9.aarch64
  • nss-sysinit-3.79.0-14.el9.aarch64
  • nss-tools-3.79.0-14.el9.aarch64
  • nss-util-3.79.0-14.el9.aarch64
(dependency) nss 3.79.0-14.el9 aarch64 1.7 MB Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • nss-sysinit-3.79.0-14.el9.aarch64
  • nss-tools-3.79.0-14.el9.aarch64
(dependency) nss-softokn 3.79.0-14.el9 aarch64 1.4 MB Required by:
  • nss-3.79.0-14.el9.aarch64
(dependency) nss-softokn-freebl 3.79.0-14.el9 aarch64 672.3 kB Required by:
  • nss-softokn-3.79.0-14.el9.aarch64
(dependency) nss-sysinit 3.79.0-14.el9 aarch64 69.5 kB Required by:
  • nss-3.79.0-14.el9.aarch64
(dependency) nss-tools 3.79.0-14.el9 aarch64 1.9 MB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) nss-util 3.79.0-14.el9 aarch64 216.1 kB Required by:
  • certmonger-0.79.14-5.el9.aarch64
  • nss-3.79.0-14.el9.aarch64
  • nss-softokn-3.79.0-14.el9.aarch64
  • nss-softokn-freebl-3.79.0-14.el9.aarch64
  • nss-sysinit-3.79.0-14.el9.aarch64
  • nss-tools-3.79.0-14.el9.aarch64
(dependency) oddjob 0.34.7-7.el9 aarch64 177.7 kB Required by:
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
(dependency) oddjob-mkhomedir 0.34.7-7.el9 aarch64 139.2 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
Suggested by:
  • authselect-1.2.6-1.el9.aarch64
(dependency) openldap 2.6.2-3.el9 aarch64 1020.1 kB Required by:
  • autofs-1:5.1.7-36.el9.aarch64
  • gnupg2-2.3.3-2.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • libcurl-7.76.1-22.el9.aarch64
  • libldb-2.6.1-1.el9.aarch64
  • libnfsidmap-1:2.5.4-17.el9.aarch64
  • openldap-compat-2.6.2-3.el9.aarch64
  • python3-ldap-3.4.3-2.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) openldap-compat 2.6.2-3.el9 aarch64 266.2 kB Required by:
  • certmonger-0.79.14-5.el9.aarch64
(dependency) openssl 1:3.0.7-2.el9 aarch64 1.8 MB Required by:
  • pam-1.5.1-14.el9.aarch64
(dependency) openssl-libs 1:3.0.7-2.el9 aarch64 6.1 MB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
  • certmonger-0.79.14-5.el9.aarch64
  • coreutils-8.32-34.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • kmod-28-7.el9.aarch64
  • kmod-libs-28-7.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • krb5-pkinit-1.20.1-5.el9.aarch64
  • libarchive-3.5.3-4.el9.aarch64
  • libcurl-7.76.1-22.el9.aarch64
  • libevent-2.1.12-6.el9.aarch64
  • libjose-11-3.el9.aarch64
  • libkadm5-1.20.1-5.el9.aarch64
  • libssh-0.10.4-7.el9.aarch64
  • libsss_certmap-2.8.2-2.el9.aarch64
  • openldap-2.6.2-3.el9.aarch64
  • openssl-1:3.0.7-2.el9.aarch64
  • pam-1.5.1-14.el9.aarch64
  • python3-cryptography-36.0.1-2.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
  • systemd-pam-252-3.el9.aarch64
(dependency) p11-kit 0.24.1-2.el9 aarch64 1.7 MB Required by:
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • gnutls-3.7.6-15.el9.aarch64
  • p11-kit-trust-0.24.1-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
  • systemd-pam-252-3.el9.aarch64
(dependency) p11-kit-trust 0.24.1-2.el9 aarch64 528.7 kB Required by:
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • gnutls-3.7.6-15.el9.aarch64
  • nss-3.79.0-14.el9.aarch64
(dependency) pam 1.5.1-14.el9 aarch64 4.4 MB Required by:
  • authselect-libs-1.2.6-1.el9.aarch64
  • krb5-workstation-1.20.1-5.el9.aarch64
  • libpwquality-1.4.4-8.el9.aarch64
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-winbind-modules-4.17.4-102.el9.aarch64
  • sssd-client-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-pam-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
(dependency) pcre 8.44-3.el9.3 aarch64 554.0 kB Required by:
  • glib2-2.68.4-6.el9.aarch64
  • grep-3.6-5.el9.aarch64
(dependency) pcre2 10.40-2.el9 aarch64 650.1 kB Required by:
  • libselinux-3.5-0.rc2.1.el9.aarch64
  • libselinux-utils-3.5-0.rc2.1.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • systemd-252-3.el9.aarch64
(dependency) pcre2-syntax 10.40-2.el9 noarch 228.8 kB Required by:
  • pcre2-10.40-2.el9.aarch64
(dependency) policycoreutils 3.5-0.rc2.1.el9 aarch64 1.2 MB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • ipa-selinux-4.10.1-3.el9.noarch
  • python3-policycoreutils-3.5-0.rc2.1.el9.noarch
  • rpcbind-1.2.6-5.el9.aarch64
  • selinux-policy-38.1.5-1.el9.noarch
  • selinux-policy-targeted-38.1.5-1.el9.noarch
(dependency) policycoreutils-python-utils 3.5-0.rc2.1.el9 noarch 116.7 kB Required by:
  • ipa-selinux-4.10.1-3.el9.noarch
(dependency) popt 1.18-8.el9 aarch64 139.1 kB Required by:
  • authselect-1.2.6-1.el9.aarch64
  • certmonger-0.79.14-5.el9.aarch64
  • gssproxy-0.8.4-4.el9.aarch64
  • ipa-client-4.10.1-3.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • rpm-4.16.1.3-22.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-libs-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-idp-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-krb5-common-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) procps-ng 3.3.17-11.el9 aarch64 1.7 MB Required by:
  • autofs-1:5.1.7-36.el9.aarch64
(dependency) protobuf-c 1.3.3-12.el9 aarch64 90.2 kB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
  • bind-utils-32:9.16.23-7.el9.aarch64
(dependency) psmisc 23.4-3.el9 aarch64 945.4 kB Required by:
  • oddjob-0.34.7-7.el9.aarch64
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
(dependency) publicsuffix-list-dafsa 20210518-3.el9 noarch 67.2 kB Required by:
  • libpsl-0.21.1-5.el9.aarch64
(dependency) python3 3.9.16-1.el9 aarch64 83.7 kB Required by:
  • crypto-policies-scripts-20221215-1.git9a18988.el9.noarch
  • ipa-client-4.10.1-3.el9.aarch64
  • ipa-client-samba-4.10.1-3.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • policycoreutils-python-utils-3.5-0.rc2.1.el9.noarch
  • python3-audit-3.0.7-103.el9.aarch64
  • python3-augeas-0.5.0-25.el9.noarch
  • python3-babel-2.9.1-2.el9.noarch
  • python3-cffi-1.14.5-5.el9.aarch64
  • python3-chardet-4.0.0-5.el9.noarch
  • python3-cryptography-36.0.1-2.el9.aarch64
  • python3-dateutil-1:2.8.1-6.el9.noarch
  • python3-dbus-1.2.18-2.el9.aarch64
  • python3-decorator-4.4.2-6.el9.noarch
  • python3-distro-1.5.0-7.el9.noarch
  • python3-dns-2.2.1-2.el9.noarch
  • python3-gssapi-1.6.9-5.el9.aarch64
  • python3-idna-2.10-7.el9.noarch
  • python3-ipaclient-4.10.1-3.el9.noarch
  • python3-ipalib-4.10.1-3.el9.noarch
  • python3-jinja2-2.11.3-4.el9.noarch
  • python3-jwcrypto-0.8-4.el9.noarch
  • python3-ldap-3.4.3-2.el9.aarch64
  • python3-ldb-2.6.1-1.el9.aarch64
  • python3-libipa_hbac-2.8.2-2.el9.aarch64
  • python3-libselinux-3.5-0.rc2.1.el9.aarch64
  • python3-libsemanage-3.5-0.rc2.1.el9.aarch64
  • python3-markupsafe-1.1.1-12.el9.aarch64
  • python3-netaddr-0.8.0-5.el9.noarch
  • python3-netifaces-0.10.6-15.el9.aarch64
  • python3-ply-3.11-14.el9.noarch
  • python3-policycoreutils-3.5-0.rc2.1.el9.noarch
  • python3-pyasn1-0.4.8-6.el9.noarch
  • python3-pyasn1-modules-0.4.8-6.el9.noarch
  • python3-pycparser-2.20-6.el9.noarch
  • python3-pysocks-1.7.1-12.el9.noarch
  • python3-pytz-2021.1-4.el9.noarch
  • python3-pyusb-1.0.2-13.el9.noarch
  • python3-pyyaml-5.4.1-6.el9.aarch64
  • python3-qrcode-core-6.1-12.el9.noarch
  • python3-requests-2.25.1-6.el9.noarch
  • python3-samba-4.17.4-102.el9.aarch64
  • python3-setools-4.4.0-5.el9.aarch64
  • python3-setuptools-53.0.0-12.el9.noarch
  • python3-six-1.15.0-9.el9.noarch
  • python3-sss-2.8.2-2.el9.aarch64
  • python3-sss-murmur-2.8.2-2.el9.aarch64
  • python3-sssdconfig-2.8.2-2.el9.noarch
  • python3-systemd-234-18.el9.aarch64
  • python3-talloc-2.3.4-1.el9.aarch64
  • python3-tdb-1.4.7-1.el9.aarch64
  • python3-tevent-0.13.0-1.el9.aarch64
  • python3-urllib3-1.26.5-3.el9.noarch
  • python3-yubico-1.3.3-7.el9.noarch
  • samba-common-tools-4.17.4-102.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
Recommended by:
  • python3-libs-3.9.16-1.el9.aarch64
(dependency) python3-audit 3.0.7-103.el9 aarch64 355.3 kB Required by:
  • python3-policycoreutils-3.5-0.rc2.1.el9.noarch
(dependency) python3-augeas 0.5.0-25.el9 noarch 67.4 kB Required by:
  • python3-ipaclient-4.10.1-3.el9.noarch
(dependency) python3-babel 2.9.1-2.el9 noarch 26.9 MB Required by:
  • python3-jinja2-2.11.3-4.el9.noarch
(dependency) python3-cffi 1.14.5-5.el9 aarch64 1.0 MB Required by:
  • python3-cryptography-36.0.1-2.el9.aarch64
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-chardet 4.0.0-5.el9 noarch 1.4 MB Required by:
  • python3-requests-2.25.1-6.el9.noarch
(dependency) python3-cryptography 36.0.1-2.el9 aarch64 4.4 MB Required by:
  • python3-ipaclient-4.10.1-3.el9.noarch
  • python3-ipalib-4.10.1-3.el9.noarch
  • python3-jwcrypto-0.8-4.el9.noarch
(dependency) python3-dateutil 1:2.8.1-6.el9 noarch 719.4 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-dbus 1.2.18-2.el9 aarch64 586.2 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-decorator 4.4.2-6.el9 noarch 61.3 kB Required by:
  • python3-gssapi-1.6.9-5.el9.aarch64
(dependency) python3-distro 1.5.0-7.el9 noarch 153.1 kB Required by:
  • python3-policycoreutils-3.5-0.rc2.1.el9.noarch
(dependency) python3-dns 2.2.1-2.el9 noarch 1.6 MB Required by:
  • python3-ipaclient-4.10.1-3.el9.noarch
  • python3-ipalib-4.10.1-3.el9.noarch
  • python3-samba-4.17.4-102.el9.aarch64
(dependency) python3-gssapi 1.6.9-5.el9 aarch64 2.6 MB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-idna 2.10-7.el9 noarch 459.0 kB Required by:
  • python3-requests-2.25.1-6.el9.noarch
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) python3-ipaclient 4.10.1-3.el9 noarch 6.7 MB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) python3-ipalib 4.10.1-3.el9 noarch 2.8 MB Required by:
  • python3-ipaclient-4.10.1-3.el9.noarch
(dependency) python3-jinja2 2.11.3-4.el9 noarch 1.1 MB Required by:
  • python3-ipaclient-4.10.1-3.el9.noarch
(dependency) python3-jwcrypto 0.8-4.el9 noarch 254.9 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-ldap 3.4.3-2.el9 aarch64 854.9 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-ldb 2.6.1-1.el9 aarch64 216.0 kB Required by:
  • python3-samba-4.17.4-102.el9.aarch64
(dependency) python3-libipa_hbac 2.8.2-2.el9 aarch64 70.2 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-libs 3.9.16-1.el9 aarch64 32.8 MB Required by:
  • python3-3.9.16-1.el9.aarch64
  • python3-ldb-2.6.1-1.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • python3-talloc-2.3.4-1.el9.aarch64
(dependency) python3-libselinux 3.5-0.rc2.1.el9 aarch64 634.4 kB Required by:
  • python3-libsemanage-3.5-0.rc2.1.el9.aarch64
  • python3-policycoreutils-3.5-0.rc2.1.el9.noarch
(dependency) python3-libsemanage 3.5-0.rc2.1.el9 aarch64 445.4 kB Required by:
  • python3-policycoreutils-3.5-0.rc2.1.el9.noarch
(dependency) python3-markupsafe 1.1.1-12.el9 aarch64 112.2 kB Required by:
  • python3-jinja2-2.11.3-4.el9.noarch
(dependency) python3-netaddr 0.8.0-5.el9 noarch 9.4 MB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-netifaces 0.10.6-15.el9 aarch64 87.0 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-pip-wheel 21.2.3-6.el9 noarch 1.2 MB Required by:
  • python3-libs-3.9.16-1.el9.aarch64
(dependency) python3-ply 3.11-14.el9 noarch 429.9 kB Required by:
  • python3-pycparser-2.20-6.el9.noarch
(dependency) python3-policycoreutils 3.5-0.rc2.1.el9 noarch 5.4 MB Required by:
  • policycoreutils-python-utils-3.5-0.rc2.1.el9.noarch
(dependency) python3-pyasn1 0.4.8-6.el9 noarch 621.5 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
  • python3-ldap-3.4.3-2.el9.aarch64
  • python3-pyasn1-modules-0.4.8-6.el9.noarch
(dependency) python3-pyasn1-modules 0.4.8-6.el9 noarch 1.0 MB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
  • python3-ldap-3.4.3-2.el9.aarch64
(dependency) python3-pycparser 2.20-6.el9 noarch 745.4 kB Required by:
  • python3-cffi-1.14.5-5.el9.aarch64
(dependency) python3-pysocks 1.7.1-12.el9 noarch 88.4 kB Required by:
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) python3-pytz 2021.1-4.el9 noarch 176.1 kB Required by:
  • python3-babel-2.9.1-2.el9.noarch
(dependency) python3-pyusb 1.0.2-13.el9 noarch 375.4 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
  • python3-yubico-1.3.3-7.el9.noarch
(dependency) python3-pyyaml 5.4.1-6.el9 aarch64 704.6 kB Required by:
  • nfs-utils-1:2.5.4-17.el9.aarch64
(dependency) python3-qrcode-core 6.1-12.el9 noarch 126.2 kB Required by:
  • python3-ipaclient-4.10.1-3.el9.noarch
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-requests 2.25.1-6.el9 noarch 389.4 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-samba 4.17.4-102.el9 aarch64 21.1 MB Required by:
  • ipa-client-samba-4.10.1-3.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
(dependency) python3-setools 4.4.0-5.el9 aarch64 2.3 MB Required by:
  • python3-policycoreutils-3.5-0.rc2.1.el9.noarch
(dependency) python3-setuptools 53.0.0-12.el9 noarch 4.2 MB Required by:
  • python3-babel-2.9.1-2.el9.noarch
  • python3-distro-1.5.0-7.el9.noarch
  • python3-ipaclient-4.10.1-3.el9.noarch
  • python3-ipalib-4.10.1-3.el9.noarch
  • python3-jinja2-2.11.3-4.el9.noarch
  • python3-ldap-3.4.3-2.el9.aarch64
  • python3-netaddr-0.8.0-5.el9.noarch
  • python3-qrcode-core-6.1-12.el9.noarch
  • python3-setools-4.4.0-5.el9.aarch64
(dependency) python3-setuptools-wheel 53.0.0-12.el9 noarch 549.4 kB Required by:
  • python3-libs-3.9.16-1.el9.aarch64
(dependency) python3-six 1.15.0-9.el9 noarch 104.4 kB Required by:
  • python3-cryptography-36.0.1-2.el9.aarch64
  • python3-dateutil-1:2.8.1-6.el9.noarch
  • python3-gssapi-1.6.9-5.el9.aarch64
  • python3-ipaclient-4.10.1-3.el9.noarch
  • python3-ipalib-4.10.1-3.el9.noarch
  • python3-qrcode-core-6.1-12.el9.noarch
  • python3-urllib3-1.26.5-3.el9.noarch
(dependency) python3-sss 2.8.2-2.el9 aarch64 67.9 kB Required by:
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) python3-sss-murmur 2.8.2-2.el9 aarch64 66.9 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) python3-sssdconfig 2.8.2-2.el9 noarch 242.8 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) python3-systemd 234-18.el9 aarch64 481.4 kB Required by:
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) python3-talloc 2.3.4-1.el9 aarch64 135.5 kB Required by:
  • python3-samba-4.17.4-102.el9.aarch64
(dependency) python3-tdb 1.4.7-1.el9 aarch64 76.7 kB Required by:
  • python3-ldb-2.6.1-1.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
(dependency) python3-tevent 0.13.0-1.el9 aarch64 72.3 kB Required by:
  • python3-samba-4.17.4-102.el9.aarch64
(dependency) python3-urllib3 1.26.5-3.el9 noarch 727.9 kB Required by:
  • python3-requests-2.25.1-6.el9.noarch
(dependency) python3-yubico 1.3.3-7.el9 noarch 218.3 kB Required by:
  • python3-ipalib-4.10.1-3.el9.noarch
(dependency) quota 1:4.06-6.el9 aarch64 1016.5 kB Required by:
  • nfs-utils-1:2.5.4-17.el9.aarch64
(dependency) quota-nls 1:4.06-6.el9 noarch 272.8 kB Required by:
  • quota-1:4.06-6.el9.aarch64
(dependency) readline 8.1-4.el9 aarch64 496.9 kB Required by:
  • gawk-5.1.0-6.el9.aarch64
  • gnupg2-2.3.3-2.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
(dependency) rpcbind 1.2.6-5.el9 aarch64 150.7 kB Required by:
  • nfs-utils-1:2.5.4-17.el9.aarch64
(dependency) rpm 4.16.1.3-22.el9 aarch64 3.7 MB Required by:
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
(dependency) rpm-libs 4.16.1.3-22.el9 aarch64 798.4 kB Required by:
  • rpm-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
(dependency) rpm-plugin-selinux 4.16.1.3-22.el9 aarch64 67.3 kB Required by:
  • selinux-policy-38.1.5-1.el9.noarch
(dependency) samba 4.17.4-102.el9 aarch64 4.9 MB Required by:
  • ipa-client-samba-4.10.1-3.el9.aarch64
(dependency) samba-client 4.17.4-102.el9 aarch64 3.2 MB Required by:
  • ipa-client-samba-4.10.1-3.el9.aarch64
(dependency) samba-client-libs 4.17.4-102.el9 aarch64 22.8 MB Required by:
  • libnetapi-4.17.4-102.el9.aarch64
  • libsmbclient-4.17.4-102.el9.aarch64
  • libwbclient-4.17.4-102.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-common-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dc-libs-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-ldb-ldap-modules-4.17.4-102.el9.aarch64
  • samba-libs-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • samba-winbind-modules-4.17.4-102.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) samba-common 4.17.4-102.el9 noarch 138.7 kB Required by:
  • libnetapi-4.17.4-102.el9.aarch64
  • libsmbclient-4.17.4-102.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-libs-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
(dependency) samba-common-libs 4.17.4-102.el9 aarch64 402.1 kB Required by:
  • libnetapi-4.17.4-102.el9.aarch64
  • libsmbclient-4.17.4-102.el9.aarch64
  • python3-samba-4.17.4-102.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-client-4.17.4-102.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dc-libs-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-ldb-ldap-modules-4.17.4-102.el9.aarch64
  • samba-libs-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
(dependency) samba-common-tools 4.17.4-102.el9 aarch64 1.4 MB Required by:
  • ipa-client-samba-4.10.1-3.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
(dependency) samba-dc-libs 4.17.4-102.el9 aarch64 67.6 kB Required by:
  • python3-samba-4.17.4-102.el9.aarch64
(dependency) samba-dcerpc 4.17.4-102.el9 aarch64 3.1 MB Required by:
  • samba-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
(dependency) samba-ldb-ldap-modules 4.17.4-102.el9 aarch64 134.6 kB Required by:
  • samba-common-tools-4.17.4-102.el9.aarch64
(dependency) samba-libs 4.17.4-102.el9 aarch64 807.9 kB Required by:
  • python3-samba-4.17.4-102.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
  • samba-dc-libs-4.17.4-102.el9.aarch64
  • samba-dcerpc-4.17.4-102.el9.aarch64
  • samba-winbind-4.17.4-102.el9.aarch64
  • samba-winbind-modules-4.17.4-102.el9.aarch64
(dependency) samba-winbind 4.17.4-102.el9 aarch64 1.8 MB Required by:
  • ipa-client-samba-4.10.1-3.el9.aarch64
Suggested by:
  • authselect-1.2.6-1.el9.aarch64
(dependency) samba-winbind-modules 4.17.4-102.el9 aarch64 210.0 kB Required by:
  • samba-winbind-4.17.4-102.el9.aarch64
(dependency) sed 4.8-9.el9 aarch64 814.2 kB Required by:
  • authselect-libs-1.2.6-1.el9.aarch64
  • autofs-1:5.1.7-36.el9.aarch64
  • ca-certificates-2022.2.54-90.2.el9.noarch
  • certmonger-0.79.14-5.el9.aarch64
  • krb5-libs-1.20.1-5.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • nss-sysinit-3.79.0-14.el9.aarch64
  • oddjob-mkhomedir-0.34.7-7.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
(dependency) selinux-policy 38.1.5-1.el9 noarch 25.1 kB Required by:
  • ipa-selinux-4.10.1-3.el9.noarch
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • selinux-policy-targeted-38.1.5-1.el9.noarch
(dependency) selinux-policy-targeted 38.1.5-1.el9 noarch 17.7 MB Required by:
  • ipa-selinux-4.10.1-3.el9.noarch
  • selinux-policy-38.1.5-1.el9.noarch
Suggested by:
  • selinux-policy-38.1.5-1.el9.noarch
(dependency) setup 2.13.7-9.el9 noarch 708.9 kB Required by:
  • basesystem-11-13.el9.noarch
  • filesystem-3.16-2.el9.aarch64
  • rpcbind-1.2.6-5.el9.aarch64
  • shadow-utils-2:4.9-6.el9.aarch64
(dependency) shadow-utils 2:4.9-6.el9 aarch64 4.1 MB Required by:
  • chrony-4.3-1.el9.aarch64
  • dbus-broker-28-7.el9.aarch64
  • libutempter-1.2.1-6.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • rpcbind-1.2.6-5.el9.aarch64
  • samba-4.17.4-102.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • systemd-252-3.el9.aarch64
(dependency) sqlite-libs 3.34.1-6.el9 aarch64 1.2 MB Required by:
  • gnupg2-2.3.3-2.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • nss-softokn-3.79.0-14.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
(dependency) sssd-client 2.8.2-2.el9 aarch64 627.1 kB Required by:
  • sssd-common-2.8.2-2.el9.aarch64
(dependency) sssd-common 2.8.2-2.el9 aarch64 6.2 MB Required by:
  • python3-sss-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-idp-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-krb5-common-2.8.2-2.el9.aarch64
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) sssd-common-pac 2.8.2-2.el9 aarch64 232.4 kB Required by:
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) sssd-dbus 2.8.2-2.el9 aarch64 372.5 kB Required by:
  • sssd-tools-2.8.2-2.el9.aarch64
(dependency) sssd-idp 2.8.2-2.el9 aarch64 135.1 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) sssd-ipa 2.8.2-2.el9 aarch64 750.7 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) sssd-krb5-common 2.8.2-2.el9 aarch64 233.7 kB Required by:
  • sssd-ipa-2.8.2-2.el9.aarch64
(dependency) sssd-nfs-idmap 2.8.2-2.el9 aarch64 74.9 kB Required by:
  • sssd-common-2.8.2-2.el9.aarch64
(dependency) sssd-tools 2.8.2-2.el9 aarch64 397.1 kB Required by:
  • ipa-client-4.10.1-3.el9.aarch64
(dependency) sssd-winbind-idmap 2.8.2-2.el9 aarch64 72.3 kB Required by:
  • ipa-client-samba-4.10.1-3.el9.aarch64
(dependency) systemd 252-3.el9 aarch64 13.8 MB Required by:
  • authselect-libs-1.2.6-1.el9.aarch64
  • autofs-1:5.1.7-36.el9.aarch64
  • certmonger-0.79.14-5.el9.aarch64
  • chrony-4.3-1.el9.aarch64
  • dbus-broker-28-7.el9.aarch64
  • dbus-common-1:1.12.20-7.el9.noarch
  • device-mapper-9:1.02.187-5.el9.aarch64
  • gssproxy-0.8.4-4.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • oddjob-0.34.7-7.el9.aarch64
  • rpcbind-1.2.6-5.el9.aarch64
  • samba-common-4.17.4-102.el9.noarch
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • systemd-pam-252-3.el9.aarch64
(dependency) systemd-libs 252-3.el9 aarch64 1.9 MB Required by:
  • autofs-1:5.1.7-36.el9.aarch64
  • dbus-broker-28-7.el9.aarch64
  • dbus-libs-1:1.12.20-7.el9.aarch64
  • device-mapper-libs-9:1.02.187-5.el9.aarch64
  • procps-ng-3.3.17-11.el9.aarch64
  • python3-sss-2.8.2-2.el9.aarch64
  • python3-systemd-234-18.el9.aarch64
  • rpcbind-1.2.6-5.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • sssd-common-2.8.2-2.el9.aarch64
  • sssd-common-pac-2.8.2-2.el9.aarch64
  • sssd-dbus-2.8.2-2.el9.aarch64
  • sssd-ipa-2.8.2-2.el9.aarch64
  • sssd-krb5-common-2.8.2-2.el9.aarch64
  • systemd-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
  • util-linux-core-2.37.4-9.el9.aarch64
(dependency) systemd-pam 252-3.el9 aarch64 530.2 kB Required by:
  • systemd-252-3.el9.aarch64
(dependency) systemd-rpm-macros 252-3.el9 noarch 9.0 kB Required by:
  • systemd-252-3.el9.aarch64
(dependency) tdb-tools 1.4.7-1.el9 aarch64 273.6 kB Required by:
  • ipa-client-samba-4.10.1-3.el9.aarch64
  • samba-common-tools-4.17.4-102.el9.aarch64
(dependency) tzdata 2022g-2.el9 noarch 1.6 MB Required by:
  • glibc-common-2.34-54.el9.aarch64
  • python3-dateutil-1:2.8.1-6.el9.noarch
  • python3-libs-3.9.16-1.el9.aarch64
  • python3-pytz-2021.1-4.el9.noarch
(dependency) util-linux 2.37.4-9.el9 aarch64 13.3 MB Required by:
  • device-mapper-9:1.02.187-5.el9.aarch64
  • nfs-utils-1:2.5.4-17.el9.aarch64
  • policycoreutils-3.5-0.rc2.1.el9.aarch64
  • systemd-252-3.el9.aarch64
(dependency) util-linux-core 2.37.4-9.el9 aarch64 2.1 MB Required by:
  • util-linux-2.37.4-9.el9.aarch64
(dependency) xz-libs 5.2.5-8.el9 aarch64 201.0 kB Required by:
  • kmod-28-7.el9.aarch64
  • kmod-libs-28-7.el9.aarch64
  • libarchive-3.5.3-4.el9.aarch64
  • libxml2-2.9.13-3.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • systemd-252-3.el9.aarch64
  • systemd-libs-252-3.el9.aarch64
(dependency) zlib 1.2.11-36.el9 aarch64 230.0 kB Required by:
  • bind-libs-32:9.16.23-7.el9.aarch64
  • cracklib-2.9.6-27.el9.aarch64
  • cups-libs-1:2.3.3op2-16.el9.aarch64
  • curl-7.76.1-22.el9.aarch64
  • glib2-2.68.4-6.el9.aarch64
  • gnupg2-2.3.3-2.el9.aarch64
  • kmod-28-7.el9.aarch64
  • kmod-libs-28-7.el9.aarch64
  • libarchive-3.5.3-4.el9.aarch64
  • libcurl-7.76.1-22.el9.aarch64
  • libjose-11-3.el9.aarch64
  • libssh-0.10.4-7.el9.aarch64
  • libxml2-2.9.13-3.el9.aarch64
  • nss-tools-3.79.0-14.el9.aarch64
  • openssl-libs-1:3.0.7-2.el9.aarch64
  • python3-libs-3.9.16-1.el9.aarch64
  • rpm-libs-4.16.1.3-22.el9.aarch64
  • rpm-plugin-selinux-4.16.1.3-22.el9.aarch64
  • samba-client-libs-4.17.4-102.el9.aarch64
  • sqlite-libs-3.34.1-6.el9.aarch64
  • systemd-252-3.el9.aarch64
  • util-linux-2.37.4-9.el9.aarch64
Page refreshed at 1 February 2023 04:23 UTC.