OpenJDK workload
in ELN Environment from Fedora ELN (backed by rawhide) for s390x



Analysis errors
                The following required packages are not available:
  - java-1.8.0-openjdk-accessibility
  - java-1.8.0-openjdk-slowdebug
  - java-1.8.0-openjdk-accessibility-slowdebug
  - java-1.8.0-openjdk-demo-slowdebug
  - java-1.8.0-openjdk-devel-slowdebug
  - java-1.8.0-openjdk-headless-slowdebug
  - java-1.8.0-openjdk-src-slowdebug
  - java-1.8.0-openjdk-fastdebug
  - java-1.8.0-openjdk-accessibility-fastdebug
  - java-1.8.0-openjdk-demo-fastdebug
  - java-1.8.0-openjdk-devel-fastdebug
  - java-1.8.0-openjdk-headless-fastdebug
  - java-1.8.0-openjdk-src-fastdebug
  - java-11-openjdk-fastdebug
  - java-11-openjdk-demo-fastdebug
  - java-11-openjdk-devel-fastdebug
  - java-11-openjdk-headless-fastdebug
  - java-11-openjdk-jmods-fastdebug
  - java-11-openjdk-src-fastdebug
  - java-11-openjdk-static-libs-fastdebug
            

Size History
Additional info

Why Name Epoch:Version-Release Arch Size Summary
Page refreshed at 14 May 2021 08:43 UTC.