ELN Buildroot Workload workload
in ELN Environment from Fedora ELN (backed by rawhide) for aarch64



Analysis errors
                
 Problem 1: problem with installed package fedora-release-identity-eln-34-0.9.eln105.noarch
  - package fedora-release-identity-eln-34-0.9.eln105.noarch conflicts with fedora-release-identity provided by fedora-release-identity-basic-34-0.9.noarch
  - package fedora-release-identity-basic-34-0.9.noarch conflicts with fedora-release-identity provided by fedora-release-identity-eln-34-0.9.eln105.noarch
  - conflicting requests
 Problem 2: problem with installed package fedora-release-eln-34-0.9.eln105.noarch
  - package fedora-release-eln-34-0.9.eln105.noarch requires fedora-release-common = 34-0.9.eln105, but none of the providers can be installed
  - cannot install both fedora-release-common-34-0.9.noarch and fedora-release-common-34-0.9.eln105.noarch
  - package fedora-release-34-0.9.noarch requires fedora-release-common = 34-0.9, but none of the providers can be installed
  - conflicting requests
            

Size History
Additional info

Why Name Epoch:Version-Release Arch Size Summary
Page refreshed at 30 November 2020 UTC.